<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#008e79"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/-gCKEFj2ZbQXl0VKJIVftYWMQi4=/16x16/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/cJ-t-AF1f-TS_OFubUhXgIVHtCc=/32x32/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/rinVtaq8oxso7o7DO36dH_bJHzw=/192x192/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/sWFfs26zs_BATxW8yLHe8RCzKrE=/256x256/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/7R70ailkRHUi7gh24EVAci-cpvg=/180x180/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/p6E019monDy4DKKk7qi4AYNHAQ8=/1200x630/smart/nginx/o/2018/03/17/7696129t1h7b4e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Karpak sai Finni EM-il 15. koha, Taveter tuli juunioridest üheksandaks"><meta property="og:url" content="https://purjetamine.postimees.ee/4442613/karpak-sai-finni-em-il-15-koha-taveter-tuli-juunioridest-uheksandaks"><meta property="og:site_name" content="Purjetamine"><meta property="og:description" content="Täna said Hispaanias Cadizis läbi Finn klassi täiskasvanute ja juunioride lahtised Euroopa meistrivõistlused, mille Deniss Karpak lõpetas viieteistkümnendana ning Taavi Valter Taveter üldarvestuses 44. tulemusega, mis juunioride seas andis tubli üheksanda koha."><meta property="og:type" content="article"><meta property="article:section" content="Purjetamine"><meta name="description" content="Täna said Hispaanias Cadizis läbi Finn klassi täiskasvanute ja juunioride lahtised Euroopa meistrivõistlused, mille Deniss Karpak lõpetas viieteistkümnendana ning Taavi Valter Taveter üldarvestuses 44. tulemusega, mis juunioride seas andis tubli üheksanda koha."><meta name="keywords" content="Deniss Karpak, Eesti, Eesti Meedia, em, Euroopa, finn, Hispaania, karpak, matek, pärnu jahtklubi, strand, Taavi Valter Taveter, Vopak E.O.S"><meta name="cXenseParse:recs:publishtime" content="2018-03-17T18:10:50+02:00"><meta property="article:modified_time" content="2018-03-17T18:10:50+02:00"><meta name="cXenseParse:articleid" content="4442613"><meta name="cXenseParse:taxonomy" content="purjetamine"><link rel="canonical" href="https://purjetamine.postimees.ee/4442613/karpak-sai-finni-em-il-15-koha-taveter-tuli-juunioridest-uheksandaks"><link rel="alternate" href="https://m.postimees.ee/section/2325/4442613"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://purjetamine.postimees.ee/rss"><title>Karpak sai Finni EM-il 15. koha, Taveter tuli juunioridest üheksandaks - Purjetamine</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-5ed690799ac467de14e6.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #008e79;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #008e79;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #008e79;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 142, 121, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2325"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">laupäev, 17. märts 2018</span><weather-block default="Tallinn" color="#008e79" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://purjetamine.postimees.ee"><span class="header-logo__section slab">Purjetamine</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://om2018.postimees.ee/4420425/mati-alaver-tagastab-kasahhidele-terve-tanavuse-hooaja-palga" class="quote__text">Siin tuli väga suur ebaõnnestumine, aga terve aasta lõikes on Aleksei maailma parim klassikasuusataja. </a><a href="https://om2018.postimees.ee/4420425/mati-alaver-tagastab-kasahhidele-terve-tanavuse-hooaja-palga" class="quote__author section-border-color"><span class="slab section-font-color">Mati Alaver tagastab kasahhidele terve tänavuse hooaja palga</span></a></div><a href="https://om2018.postimees.ee/4420425/mati-alaver-tagastab-kasahhidele-terve-tanavuse-hooaja-palga" class="quote__image"><img src="//f9.pmo.ee/A4UweOQDyrKQI-R4koSUj-RNQmw=/72x72/smart/nginx/o/2018/02/18/7594531t1hdb9b.jpg" srcset="//f9.pmo.ee/A4UweOQDyrKQI-R4koSUj-RNQmw=/72x72/smart/nginx/o/2018/02/18/7594531t1hdb9b.jpg, //f9.pmo.ee/AmJH-jZy7S2cj3LZnLfuZ3orgdQ=/144x144/smart/nginx/o/2018/02/18/7594531t1hdb9b.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item">OM 2018</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://purjetamine.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://purjetamine.postimees.ee/section/2371" target="_self" class="menu-item">Avamerepurjetamine</a></div><div><a href="https://purjetamine.postimees.ee/section/3145" target="_self" class="menu-item">Muhu väina regatt</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2325" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://purjetamine.postimees.ee"><span class="header-logo__section slab">Purjetamine</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://purjetamine.postimees.ee">Purjetamine</a></li><li class="breadcrumb-item">Karpak sai Finni EM-il 15. koha, Taveter tuli juunioridest üheksandaks</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Karpak sai Finni EM-il 15. koha, Taveter tuli juunioridest üheksandaks</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Ott Kallas</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://purjetamine.postimees.ee/4442613/karpak-sai-finni-em-il-15-koha-taveter-tuli-juunioridest-uheksandaks%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="12"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Karpak sai Finni EM-il 15. koha, Taveter tuli juunioridest üheksandaks&url=https://purjetamine.postimees.ee/4442613/karpak-sai-finni-em-il-15-koha-taveter-tuli-juunioridest-uheksandaks?utm_source=purjetamine.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Karpak sai Finni EM-il 15. koha, Taveter tuli juunioridest üheksandaks&body=Tervitus,%20loe%20siit%3A%20https://purjetamine.postimees.ee/4442613/karpak-sai-finni-em-il-15-koha-taveter-tuli-juunioridest-uheksandaks" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://purjetamine.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://purjetamine.postimees.ee/4442613/karpak-sai-finni-em-il-15-koha-taveter-tuli-juunioridest-uheksandaks/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">17. märts 2018, 18:10</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7696129" image-url="//f8.pmo.ee/QxOW1L42uvAjh4St0GGlpgLEgzQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/03/17/7696129t1h7b4e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7696129)" src="//f8.pmo.ee/uynpJDeX1ywxpOHV8hSr0AHDi14=/685x410/smart/nginx/o/2018/03/17/7696129t1h7b4e.jpg" srcset="//f8.pmo.ee/uynpJDeX1ywxpOHV8hSr0AHDi14=/685x410/smart/nginx/o/2018/03/17/7696129t1h7b4e.jpg, //f8.pmo.ee/vvcJSrBJuNPxAIY9DVt4SPk-2Zo=/1370x820/smart/nginx/o/2018/03/17/7696129t1h7b4e.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Deniss Karpak</p><p class="figure__caption--name" itemprop="creator">FOTO: Robert Deaves</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Täna said Hispaanias Cadizis läbi Finn klassi täiskasvanute ja juunioride lahtised Euroopa meistrivõistlused, mille Deniss Karpak lõpetas viieteistkümnendana ning Taavi Valter Taveter üldarvestuses 44. tulemusega, mis juunioride seas andis tubli üheksanda koha.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4ntcyn2lat" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dry6p2vkah" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7696133" image-url="//f12.pmo.ee/KPWD2VTstSU7dl2Bdxc5Kx-DJb8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/03/17/7696133t1h786a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7696133)" src="//f12.pmo.ee/EKDc6T6FjyIu8qALVFPAEsIPvE4=/685x410/smart/nginx/o/2018/03/17/7696133t1h786a.jpg" srcset="//f12.pmo.ee/EKDc6T6FjyIu8qALVFPAEsIPvE4=/685x410/smart/nginx/o/2018/03/17/7696133t1h786a.jpg, //f12.pmo.ee/_776ba0NNjojyjnUmxs5d9-zUjQ=/1370x820/smart/nginx/o/2018/03/17/7696133t1h786a.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Taavi Valter Taveter</p><p class="figure__caption--name" itemprop="creator">FOTO: Robert Deaves</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Nii vaikset kui kõva tuult saanud võistluse kestel õnnestus ära pidada kaheksa avaseeria sõitu, millele täna lisandus medalisõit, kus starti pääsesid vaid seniste tulemuste põhjal kümne parima hulka mahtunud mehed. Deniss Karpakile (Karpak Sailing Team) kuulus kaheksa sõidu järel 15. positsioon, mis jäigi talle EM-i lõpptulemuseks. Kahel korral finišeeris Karpak ka esikümnes, korjates kolmanda ja viienda sõiduresultaadi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Täiskasvanute arvestuses 44. kohale tulnud Taavi Valter Taveter (Pärnu Jahtklubi) saavutas alla 23 aastaste ehk juunioride seas üheksanda tulemuse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Euroopa meistriks tuli britt Edward Wright, hõbedale hollandlane Nicholas Heiner ja pronksile rootslane Max Salminen. Juunioride kuld kuulub Šveitsi purjetajale Nils Theuninckile britt Henry Wetherelli ja tšehh Ondrey Teply ees.</p></div><div class="article-body__item article-body__item--cxense-recommendations"><cxense-recommendations title="Soovitame lugeda" :article-id="4442613"></cxense-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Finn klassi Euroopa meistrivõistlustel startis 91 meest, neist juunioride arvestuses 32.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti Jahtklubide Liit seisab igapäevaselt purjespordi ja huvimeresõidu arendamise eest Eestis. Tegutseme järjekindlalt selle nimel, et purjetamise harrastajate, tippsportlaste ja regattide arv Eestis kasvaks aasta aastalt. Liidu eesmärgiks on kaasa aidata meie purjesportlaste tippkonkurentsi jõudmisele rahvusvahelistel tiitlivõistlustel ja tuua Eestisse kõrgetasemelisi purjetamisvõistlusi. Meie unistus on, et juba lähiaastail saame Eestis võõrustada mõnd maailmaklassi purjetamisregatti, näiteks Purjetamise Maailma Karika finaali või isegi Volvo Ocean Race'i. Hoiame Eesti kui mere- ja purjetamisriigi mainet aus!</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti Jahtklubide Liitu toetavad Vopak E.O.S., Liviko, Strand, Eesti Meedia, Helly Hansen, Matek ja LTT.</p></div><div class="article-body__item article-body__item--htmlElement"><p><a href="http://2018.finneuropeans.org/" target="_blank">Võistluse kodulehekülg</a><br><a href="http://2018.finneuropeans.org/results/" target="_blank">Tulemused</a><br><a href="https://twitter.com/Finn_Class" target="_blank">Kajastus reaalajas</a><br><a href="https://www.flickr.com/photos/finnclassphotos/albums" target="_blank">Fotod</a><br><a href="https://www.youtube.com/user/TheFinnChannel" target="_blank">Videod</a></p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/10970/deniss-karpak">Deniss Karpak</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/5351/eesti">Eesti</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/18351/eesti-meedia">Eesti Meedia</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/10008/em">em</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/4065/euroopa">Euroopa</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/79680/finn">finn</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/3290/hispaania">Hispaania</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/17410/karpak">karpak</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/138397/matek">matek</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/54275/parnu-jahtklubi">pärnu jahtklubi</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/29355/strand">strand</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/542839/taavi-valter-taveter">Taavi Valter Taveter</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/541607/vopak-e-o-s">Vopak E.O.S</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4442613"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4442613" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#008e79" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4442613" :comment-count="0" article-url="https://purjetamine.postimees.ee/4442613/karpak-sai-finni-em-il-15-koha-taveter-tuli-juunioridest-uheksandaks"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-9shmn6irg0" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c4sgkzy7ld" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3705" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-h4lg6trnxg" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4439813/karpak-tousis-finn-klassi-em-il-kumnendaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/eKX_ZwjxX6rj11f8Ebip_GlqNis=/1000x435/smart/nginx/o/2018/03/15/7687397t1hb079.jpg" data-lazy-src-x2="//f7.pmo.ee/ryXTv3hcy4rGht5wYj3gT4QlBHA=/2000x870/smart/nginx/o/2018/03/15/7687397t1hb079.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a> <a href="https://purjetamine.postimees.ee/4439813/karpak-tousis-finn-klassi-em-il-kumnendaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karpak tõusis Finn klassi EM-il kümnendaks</span> </a><a href="https://purjetamine.postimees.ee/4439813/karpak-tousis-finn-klassi-em-il-kumnendaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4437575/slaalomi-etapi-voiduga-tousis-talisurfi-eesti-mv-liidriks-raivo-saarm" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/J78YX1ibnhUgrORaXm3omi5PFZw=/335x190/smart/nginx/o/2018/03/13/7682339t1hd6ae.jpg" data-lazy-src-x2="//f12.pmo.ee/blgsrGt8Nt0aOYdePMsEcFtEr28=/670x380/smart/nginx/o/2018/03/13/7682339t1hd6ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a> <a href="https://purjetamine.postimees.ee/4437575/slaalomi-etapi-voiduga-tousis-talisurfi-eesti-mv-liidriks-raivo-saarm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Slaalomi etapi võiduga tõusis talisurfi Eesti MV liidriks Raivo Saarm</span> </a><a href="https://purjetamine.postimees.ee/4437575/slaalomi-etapi-voiduga-tousis-talisurfi-eesti-mv-liidriks-raivo-saarm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4437489/karpak-on-finni-em-il-avapaeva-jarel-kahekumnes" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/9Z-roVe0_ln7tL0n3mrZDIF-nPs=/335x190/smart/nginx/o/2018/03/13/7682139t1h39df.jpg" data-lazy-src-x2="//f12.pmo.ee/g7_zif3CX1FGVOuajigaufEQ2UM=/670x380/smart/nginx/o/2018/03/13/7682139t1h39df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a> <a href="https://purjetamine.postimees.ee/4437489/karpak-on-finni-em-il-avapaeva-jarel-kahekumnes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karpak on Finni EM-il avapäeva järel kahekümnes</span> </a><a href="https://purjetamine.postimees.ee/4437489/karpak-on-finni-em-il-avapaeva-jarel-kahekumnes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4431913/maailma-purjetamisliit-kinnitas-esimesed-viis-purjetamisklassi-2024-om-regatile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/j_AMPcKw_-0m4RrL8T2vIqjIJjI=/685x350/smart/nginx/o/2018/03/07/7665499t1hc9c4.jpg" data-lazy-src-x2="//f10.pmo.ee/cOPoANT_6JjW4oNBIWW5lMALZq4=/1370x700/smart/nginx/o/2018/03/07/7665499t1hc9c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a> <a href="https://purjetamine.postimees.ee/4431913/maailma-purjetamisliit-kinnitas-esimesed-viis-purjetamisklassi-2024-om-regatile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma Purjetamisliit kinnitas esimesed viis purjetamisklassi 2024 OM regatile</span> </a><a href="https://purjetamine.postimees.ee/4431913/maailma-purjetamisliit-kinnitas-esimesed-viis-purjetamisklassi-2024-om-regatile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4429565/eestlased-toid-talisurfi-mm-lt-hulganisti-medaleid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/BIWxzo4d60gQTQ9TMw78LKCfLyA=/335x190/smart/nginx/o/2018/03/05/7661099t1hcbc9.jpg" data-lazy-src-x2="//f12.pmo.ee/sa72bae6oE4u7xOzMq2eX087IwA=/670x380/smart/nginx/o/2018/03/05/7661099t1hcbc9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a> <a href="https://purjetamine.postimees.ee/4429565/eestlased-toid-talisurfi-mm-lt-hulganisti-medaleid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased tõid talisurfi MM-lt hulganisti medaleid</span> </a><a href="https://purjetamine.postimees.ee/4429565/eestlased-toid-talisurfi-mm-lt-hulganisti-medaleid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4429333/mihkel-kosk-parima-eestlasena-euroopa-meistrivoistlustel-uheksas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/qdvZ6s4opdoNHJJxcCY_vBpmyUw=/335x190/smart/nginx/o/2018/03/05/7660693t1he456.jpg" data-lazy-src-x2="//f12.pmo.ee/4SPwU8ZAmSxAzWAL_o-QR2vW0Uk=/670x380/smart/nginx/o/2018/03/05/7660693t1he456.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a> <a href="https://purjetamine.postimees.ee/4429333/mihkel-kosk-parima-eestlasena-euroopa-meistrivoistlustel-uheksas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihkel Kosk parima eestlasena Euroopa meistrivõistlustel üheksas</span> </a><a href="https://purjetamine.postimees.ee/4429333/mihkel-kosk-parima-eestlasena-euroopa-meistrivoistlustel-uheksas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4425703/volvo-ocean-race-i-hong-kong-auckland-etapi-voit-kuulub-team-akzonobelile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/XOPuvUEDkSj8jD6nxhJZWVsa91U=/685x350/smart/nginx/o/2018/03/01/7648847t1h0a58.jpg" data-lazy-src-x2="//f9.pmo.ee/KvCNQKx17IktcLs6bOnTGu_Gl24=/1370x700/smart/nginx/o/2018/03/01/7648847t1h0a58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a> <a href="https://purjetamine.postimees.ee/4425703/volvo-ocean-race-i-hong-kong-auckland-etapi-voit-kuulub-team-akzonobelile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Volvo Ocean Race&#39;i Hong Kong - Auckland etapi võit kuulub Team AkzoNobelile</span> </a><a href="https://purjetamine.postimees.ee/4425703/volvo-ocean-race-i-hong-kong-auckland-etapi-voit-kuulub-team-akzonobelile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4420527/kas-megatalent-ledecka-voidab-kolmanda-olumpiakulla-juba-tokyo-suvemangudel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/U6G7LxhXtxhDvLxm1rf-EcW_Pno=/335x190/filters:focal(1173x963:1649x1867)/nginx/o/2018/02/24/7627253t1h4def.jpg" data-lazy-src-x2="//f9.pmo.ee/ytvS18g0JU3GgLPNkylimvRtwM4=/670x380/filters:focal(1173x963:1649x1867)/nginx/o/2018/02/24/7627253t1h4def.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee" class="list-article__section-label slab" style="color: #08aed1">OM 2018</a> <a href="https://om2018.postimees.ee/4420527/kas-megatalent-ledecka-voidab-kolmanda-olumpiakulla-juba-tokyo-suvemangudel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas megatalent Ledecka võidab kolmanda olümpiakulla juba Tokyo suvemängudel?</span> </a><a href="https://om2018.postimees.ee/4420527/kas-megatalent-ledecka-voidab-kolmanda-olumpiakulla-juba-tokyo-suvemangudel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4420239/poolas-algavad-eestlaste-poolt-korraldatavad-dn-klassi-maailma-ja-euroopa-meistrivoistlused-jaapurjetamises" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/UKA1tM2RQ6dZo9rqIvzHLgKG-eo=/335x190/smart/nginx/o/2018/02/23/7623053t1hd03e.jpg" data-lazy-src-x2="//f10.pmo.ee/8JRi6yg_ZbupxbtUnqxpKCAm2NA=/670x380/smart/nginx/o/2018/02/23/7623053t1hd03e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a> <a href="https://purjetamine.postimees.ee/4420239/poolas-algavad-eestlaste-poolt-korraldatavad-dn-klassi-maailma-ja-euroopa-meistrivoistlused-jaapurjetamises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poolas algavad eestlaste poolt korraldatavad DN-klassi Maailma- ja Euroopa meistrivõistlused jääpurjetamises</span> </a><a href="https://purjetamine.postimees.ee/4420239/poolas-algavad-eestlaste-poolt-korraldatavad-dn-klassi-maailma-ja-euroopa-meistrivoistlused-jaapurjetamises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4414119/eile-anti-hiiumaal-valja-ev100-eesti-meistritiitlid-jaapurjetamises" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/5zH4XaHubndt5-kSJypa6QI3Cro=/685x350/smart/nginx/o/2018/02/19/7597427t1hf1ab.jpg" data-lazy-src-x2="//f10.pmo.ee/mHs8u_5RH07I4RzPyP5ens96Rak=/1370x700/smart/nginx/o/2018/02/19/7597427t1hf1ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a> <a href="https://purjetamine.postimees.ee/4414119/eile-anti-hiiumaal-valja-ev100-eesti-meistritiitlid-jaapurjetamises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eile anti Hiiumaal välja EV100 Eesti meistritiitlid jääpurjetamises</span> </a><a href="https://purjetamine.postimees.ee/4414119/eile-anti-hiiumaal-valja-ev100-eesti-meistritiitlid-jaapurjetamises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ebeuxtl0x" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ziv2riv2o6" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4408349/jarelvaadatav-pingelise-volvo-ocean-race-i-kolmanda-etapi-kokkuvote" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/dw7mSWlJcl0czh5fUmQMQ-pWoik=/685x350/smart/nginx/o/2018/01/15/7485641t1h4189.jpg" data-lazy-src-x2="//f9.pmo.ee/ygo91eQEsqgW25TaKc2Uo6i6gPY=/1370x700/smart/nginx/o/2018/01/15/7485641t1h4189.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:27:31</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4408349/jarelvaadatav-pingelise-volvo-ocean-race-i-kolmanda-etapi-kokkuvote" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Pingelise Volvo Ocean Race&#39;i kolmanda etapi kokkuvõte</span> </a><a href="https://sport.postimees.ee/4408349/jarelvaadatav-pingelise-volvo-ocean-race-i-kolmanda-etapi-kokkuvote" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4408349/jarelvaadatav-pingelise-volvo-ocean-race-i-kolmanda-etapi-kokkuvote" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/v_kk0ZpmWQ3AdX5wQLi4fyAi2dE=/230x130/smart/nginx/o/2018/01/15/7485641t1h4189.jpg" srcset="//f9.pmo.ee/v_kk0ZpmWQ3AdX5wQLi4fyAi2dE=/230x130/smart/nginx/o/2018/01/15/7485641t1h4189.jpg, //f9.pmo.ee/7191bza5fRKyd4ojLd2Yt06szFE=/460x260/smart/nginx/o/2018/01/15/7485641t1h4189.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:27:31</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4405169/olev-oolup-ja-andrus-padu-tulid-monotuup-xv-jaapurjetamise-em-pronksile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/9C1-6EtMscqk7CkFnF52jvzTvbQ=/335x190/smart/nginx/o/2018/02/10/7565121t1h7683.jpg" data-lazy-src-x2="//f8.pmo.ee/jiJ5UhbmQ2Q_fsYdyWGdIs1qq8Q=/670x380/smart/nginx/o/2018/02/10/7565121t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a> <a href="https://purjetamine.postimees.ee/4405169/olev-oolup-ja-andrus-padu-tulid-monotuup-xv-jaapurjetamise-em-pronksile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olev Oolup ja Andrus Padu tulid Monotüüp XV jääpurjetamise EM pronksile</span> </a><a href="https://purjetamine.postimees.ee/4405169/olev-oolup-ja-andrus-padu-tulid-monotuup-xv-jaapurjetamise-em-pronksile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4404169/70-aastat-kalevi-jahtklubi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/OafH201DyLSqr26PXO9E7Jpg2dM=/335x190/filters:focal(169x213:5609x3093)/nginx/o/2018/02/09/7561251t1haf13.jpg" data-lazy-src-x2="//f8.pmo.ee/BRnQIRc6DK22Cc0_WTN9aM1R6-I=/670x380/filters:focal(169x213:5609x3093)/nginx/o/2018/02/09/7561251t1haf13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">84 fotot</span></span></div></a><div class="list-article__text"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a> <a href="https://purjetamine.postimees.ee/4404169/70-aastat-kalevi-jahtklubi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">70 aastat Kalevi Jahtklubi</span> </a><a href="https://purjetamine.postimees.ee/4404169/70-aastat-kalevi-jahtklubi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4404437/euroopa-meistrivoistlustelt-eestile-kuld-hobe-ja-pronks-videointervjuu-rasmus-maalinnaga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/X_Y3REXjxCCEy8ssN_hi2urxy8w=/685x350/smart/nginx/o/2018/02/08/7555257t1h961a.jpg" data-lazy-src-x2="//f12.pmo.ee/lBUE-7D8p7--7GmHzH3W3P3ZYnM=/1370x700/smart/nginx/o/2018/02/08/7555257t1h961a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a> <a href="https://purjetamine.postimees.ee/4404437/euroopa-meistrivoistlustelt-eestile-kuld-hobe-ja-pronks-videointervjuu-rasmus-maalinnaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa meistrivõistlustelt Eestile kuld, hõbe ja pronks. Videointervjuu Rasmus Maalinnaga</span> </a><a href="https://purjetamine.postimees.ee/4404437/euroopa-meistrivoistlustelt-eestile-kuld-hobe-ja-pronks-videointervjuu-rasmus-maalinnaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4403613/ants-haavel-ja-andres-laul-euroopa-meistrivoistlustel-kolmandal-kohal" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/oAFjAXvrTRoGH1nTjyYISYXqe-4=/335x190/smart/nginx/o/2018/02/09/7558489t1h6ecf.jpg" data-lazy-src-x2="//f10.pmo.ee/xKPQA6dzUvPi_D3NJrzcfPZePhQ=/670x380/smart/nginx/o/2018/02/09/7558489t1h6ecf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a> <a href="https://purjetamine.postimees.ee/4403613/ants-haavel-ja-andres-laul-euroopa-meistrivoistlustel-kolmandal-kohal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ants Haavel ja Andres Laul Euroopa meistrivõistlustel kolmandal kohal</span> </a><a href="https://purjetamine.postimees.ee/4403613/ants-haavel-ja-andres-laul-euroopa-meistrivoistlustel-kolmandal-kohal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4402205/eesti-jaapurjetajad-said-maailmameistrivoistlustel-kolm-kulda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/H1l8LDZsSmD_WJxhjChjKPQUoCQ=/335x190/smart/nginx/o/2018/02/08/7555257t1h961a.jpg" data-lazy-src-x2="//f12.pmo.ee/cP4GHEuT4smQJgpLiEwTQ9-Q_gg=/670x380/smart/nginx/o/2018/02/08/7555257t1h961a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a> <a href="https://purjetamine.postimees.ee/4402205/eesti-jaapurjetajad-said-maailmameistrivoistlustel-kolm-kulda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti jääpurjetajad said maailmameistrivõistlustel kolm kulda</span> </a><a href="https://purjetamine.postimees.ee/4402205/eesti-jaapurjetajad-said-maailmameistrivoistlustel-kolm-kulda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4400775/rasmus-maalinn-on-noorte-ja-juunioride-maailma-ja-euroopa-meistrivoistlustel-liidrikohal" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/S3wYfcI4-pv-5Wk18ArEdtIUPjo=/685x350/smart/nginx/o/2018/02/07/7551267t1h62c0.jpg" data-lazy-src-x2="//f10.pmo.ee/5N9e87hHRW-V9-ekrXd20wqhlI8=/1370x700/smart/nginx/o/2018/02/07/7551267t1h62c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a> <a href="https://purjetamine.postimees.ee/4400775/rasmus-maalinn-on-noorte-ja-juunioride-maailma-ja-euroopa-meistrivoistlustel-liidrikohal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rasmus Maalinn on noorte ja juunioride maailma- ja Euroopa meistrivõistlustel liidrikohal </span></a><a href="https://purjetamine.postimees.ee/4400775/rasmus-maalinn-on-noorte-ja-juunioride-maailma-ja-euroopa-meistrivoistlustel-liidrikohal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4399493/tana-algavatel-noorte-ja-juunioride-maailma-ja-euroopa-meistrivoistlustel-astub-voistlustulle-16-eesti-jaapurjetajat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/9tMGGzevKUIebRFL-_ImSX15ZEY=/335x190/smart/nginx/o/2018/02/06/7548985t1h4977.jpg" data-lazy-src-x2="//f8.pmo.ee/yHHMbSwVmhV_qwnNqCoqOYFI9A8=/670x380/smart/nginx/o/2018/02/06/7548985t1h4977.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a> <a href="https://purjetamine.postimees.ee/4399493/tana-algavatel-noorte-ja-juunioride-maailma-ja-euroopa-meistrivoistlustel-astub-voistlustulle-16-eesti-jaapurjetajat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna algavatel noorte ja juunioride maailma- ja Euroopa meistrivõistlustel astub võistlustulle 16 Eesti jääpurjetajat</span> </a><a href="https://purjetamine.postimees.ee/4399493/tana-algavatel-noorte-ja-juunioride-maailma-ja-euroopa-meistrivoistlustel-astub-voistlustulle-16-eesti-jaapurjetajat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4398757/tana-avati-hiiumaal-2018-aasta-euroopa-meistrivoistlused-jaapurjetamises" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/xcoR4r6srp4_xAMI1ieDMWl6_OY=/335x190/smart/nginx/o/2018/02/05/7547361t1h62de.jpg" data-lazy-src-x2="//f8.pmo.ee/ch1qzoSzsckUKnoUoDhUcgEkgks=/670x380/smart/nginx/o/2018/02/05/7547361t1h62de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a> <a href="https://purjetamine.postimees.ee/4398757/tana-avati-hiiumaal-2018-aasta-euroopa-meistrivoistlused-jaapurjetamises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna avati Hiiumaal 2018. aasta Euroopa meistrivõistlused jääpurjetamises</span> </a><a href="https://purjetamine.postimees.ee/4398757/tana-avati-hiiumaal-2018-aasta-euroopa-meistrivoistlused-jaapurjetamises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4398449/neli-eestlast-on-purjetamise-maailma-edetabeli-esikahekumnes" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/aliqdH4KeUANiHo9SkoMVCLUcMo=/685x350/smart/nginx/o/2018/02/05/7546941t1hde2d.jpg" data-lazy-src-x2="//f8.pmo.ee/IOmEkRe321e037rsj9vaIIExFuk=/1370x700/smart/nginx/o/2018/02/05/7546941t1hde2d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a> <a href="https://purjetamine.postimees.ee/4398449/neli-eestlast-on-purjetamise-maailma-edetabeli-esikahekumnes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neli eestlast on purjetamise maailma edetabeli esikahekümnes</span> </a><a href="https://purjetamine.postimees.ee/4398449/neli-eestlast-on-purjetamise-maailma-edetabeli-esikahekumnes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ht5qtlwnbx" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-h84bnlnw2i" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4436973/arteri-suur-intervjuu-rein-kotov-filmioperaator-ei-taha-olla-mitte-kaamera-ees-vaid-selle-taga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/N0IPNWyWG_21sPRhG99aCqXuoP8=/1000x435/filters:focal(553x6:1326x489)/nginx/o/2018/03/16/7692419t1h350f.jpg" data-lazy-src-x2="//f9.pmo.ee/b2XDDRf5WYa3dwrAxuW6ih20wM0=/2000x870/filters:focal(553x6:1326x489)/nginx/o/2018/03/16/7692419t1h350f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4436973/arteri-suur-intervjuu-rein-kotov-filmioperaator-ei-taha-olla-mitte-kaamera-ees-vaid-selle-taga" class="list-article__url" itemprop="url"><span class="list-article__super slab">Suur lugu</span> <span class="list-article__headline" itemprop="headline name">Arteri suur intervjuu: Rein Kotov: filmioperaator ei taha olla mitte kaamera ees, vaid selle taga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/4436973/arteri-suur-intervjuu-rein-kotov-filmioperaator-ei-taha-olla-mitte-kaamera-ees-vaid-selle-taga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://leht.postimees.ee/4436973/arteri-suur-intervjuu-rein-kotov-filmioperaator-ei-taha-olla-mitte-kaamera-ees-vaid-selle-taga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4442091/relvad-viin-ja-kokaiin-politsei-tabas-salakaubaga-hangeldanud-ohtliku-jougu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/JDJfvz2KcsBloCFCWezTPlLn85I=/335x190/smart/nginx/o/2018/03/16/7694237t1he62e.jpg" data-lazy-src-x2="//f9.pmo.ee/OImR9zokY8G8q42S4s0sgKiRZSo=/670x380/smart/nginx/o/2018/03/16/7694237t1he62e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a> <a href="https://sakala.postimees.ee/4442091/relvad-viin-ja-kokaiin-politsei-tabas-salakaubaga-hangeldanud-ohtliku-jougu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Relvad, viin ja kokaiin. Politsei tabas salakaubaga hangeldanud ohtliku jõugu</span> </a><a href="https://sakala.postimees.ee/4442091/relvad-viin-ja-kokaiin-politsei-tabas-salakaubaga-hangeldanud-ohtliku-jougu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4442421/wagneri-palgasodurid-pole-mingit-suuria-soda-on-ainult-soda-venemaa-ja-usa-vahel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/h6d7sqz6Df7Slqcsq6QlzcZ0ZNw=/335x190/filters:focal(368x358:2525x2632)/nginx/o/2018/03/17/7695435t1ha435.jpg" data-lazy-src-x2="//f9.pmo.ee/pjrJsJksTvXu1gePUHSLKiXcSSA=/670x380/filters:focal(368x358:2525x2632)/nginx/o/2018/03/17/7695435t1ha435.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4442421/wagneri-palgasodurid-pole-mingit-suuria-soda-on-ainult-soda-venemaa-ja-usa-vahel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Wagneri palgasõdurid: pole mingit Süüria sõda, on ainult sõda Venemaa ja USA vahel</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4442421/wagneri-palgasodurid-pole-mingit-suuria-soda-on-ainult-soda-venemaa-ja-usa-vahel/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">29 </span></a><a href="https://maailm.postimees.ee/4442421/wagneri-palgasodurid-pole-mingit-suuria-soda-on-ainult-soda-venemaa-ja-usa-vahel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4442391/otsepilt-polvas-selguvad-eesti-meistrid-kumnes-tantsus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/mjaxwWmUrPTBmIi7bgqWoJW-SLA=/685x350/filters:focal(2766x319:2874x2006)/nginx/o/2018/02/10/7562535t1h054f.jpg" data-lazy-src-x2="//f9.pmo.ee/Nfu73xVXP0_2yCcEbyDlylhHHv0=/1370x700/filters:focal(2766x319:2874x2006)/nginx/o/2018/02/10/7562535t1h054f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4442391/otsepilt-polvas-selguvad-eesti-meistrid-kumnes-tantsus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt: Põlvas selguvad Eesti meistrid kümnes tantsus</span> </a><a href="https://sport.postimees.ee/4442391/otsepilt-polvas-selguvad-eesti-meistrid-kumnes-tantsus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4442391/otsepilt-polvas-selguvad-eesti-meistrid-kumnes-tantsus" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/_FqhB-jkdm2wk62Y32oVHSpdYPU=/230x130/filters:focal(2766x319:2874x2006)/nginx/o/2018/02/10/7562535t1h054f.jpg" srcset="//f9.pmo.ee/_FqhB-jkdm2wk62Y32oVHSpdYPU=/230x130/filters:focal(2766x319:2874x2006)/nginx/o/2018/02/10/7562535t1h054f.jpg, //f9.pmo.ee/crmx578hxKwa68twGE3sBbN-BSY=/460x260/filters:focal(2766x319:2874x2006)/nginx/o/2018/02/10/7562535t1h054f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4442645/eesti-koondislane-loi-norra-korgliigas-varava" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/R99h6iARtcFbnlXQR0UBDfIMKKc=/335x190/filters:focal(329x193:1206x1421)/nginx/o/2018/03/17/7696377t1h5dbc.jpg" data-lazy-src-x2="//f9.pmo.ee/ntP2Q7DWEJoPshXjTjsKQzywc2I=/670x380/filters:focal(329x193:1206x1421)/nginx/o/2018/03/17/7696377t1h5dbc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4442645/eesti-koondislane-loi-norra-korgliigas-varava" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti koondislane lõi Norra kõrgliigas värava</span> </a><a href="https://sport.postimees.ee/4442645/eesti-koondislane-loi-norra-korgliigas-varava" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4442509/rahva-teenrid-seajandist-see-on-pohjamaine-korruptsioon" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/BaO811Af0RDoh5HpAHK-NCZSfXA=/335x190/smart/nginx/o/2017/03/14/6446951t1hfe62.jpg" data-lazy-src-x2="//f11.pmo.ee/16v9cSnC0ZKetgnz3zOUhNhsz_8=/670x380/smart/nginx/o/2017/03/14/6446951t1hfe62.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4442509/rahva-teenrid-seajandist-see-on-pohjamaine-korruptsioon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Rahva teenrid» seajandist: see on põhjamaine korruptsioon</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4442509/rahva-teenrid-seajandist-see-on-pohjamaine-korruptsioon/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/4442509/rahva-teenrid-seajandist-see-on-pohjamaine-korruptsioon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4441901/varsked-erakondade-reitingud-valitsuse-toetus-jatkab-madallennul-oravad-laineharjal" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/9bZAa1HFX_mBx1SWim63WEjxaEE=/685x350/filters:focal(658x292:3916x2420)/nginx/o/2018/03/09/7671697t1h50f2.jpg" data-lazy-src-x2="//f11.pmo.ee/yzdGfTBPKo9TzhysK3RIYr9Jjpk=/1370x700/filters:focal(658x292:3916x2420)/nginx/o/2018/03/09/7671697t1h50f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4441901/varsked-erakondade-reitingud-valitsuse-toetus-jatkab-madallennul-oravad-laineharjal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Värsked erakondade reitingud: Valitsuse toetus jätkab madallennul, oravad laineharjal</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/4441901/varsked-erakondade-reitingud-valitsuse-toetus-jatkab-madallennul-oravad-laineharjal/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">98 </span></a><a href="https://leht.postimees.ee/4441901/varsked-erakondade-reitingud-valitsuse-toetus-jatkab-madallennul-oravad-laineharjal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4442659/rootsi-suusatajad-tombavad-edukale-karjaarile-joone-alla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/5mnAQlNq15Z-qRYdLXjwTgfGm4g=/335x190/smart/nginx/o/2018/03/17/7696647t1h7dfe.jpg" data-lazy-src-x2="//f9.pmo.ee/v4rlYI0QYiEcAtg1RYKYMYKkUdc=/670x380/smart/nginx/o/2018/03/17/7696647t1h7dfe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4442659/rootsi-suusatajad-tombavad-edukale-karjaarile-joone-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi suusatajad tõmbavad edukale karjäärile joone alla</span> </a><a href="https://sport.postimees.ee/4442659/rootsi-suusatajad-tombavad-edukale-karjaarile-joone-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4442281/may-moskva-otsus-briti-diplomaadid-valja-saata-ei-muuda-tosiasju" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/2sxFgURGABv0d1WxzyBG10eHBjY=/335x190/filters:focal(1239x26:3957x3630)/nginx/o/2018/03/17/7695549t1h1e81.jpg" data-lazy-src-x2="//f12.pmo.ee/oQaoJWX91DlnM6ZFhJ69b2E8Lrg=/670x380/filters:focal(1239x26:3957x3630)/nginx/o/2018/03/17/7695549t1h1e81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4442281/may-moskva-otsus-briti-diplomaadid-valja-saata-ei-muuda-tosiasju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">May: Moskva otsus Briti diplomaadid välja saata ei muuda tõsiasju</span> <span class="list-article__additional-headline">Täiendatud 14.56</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4442281/may-moskva-otsus-briti-diplomaadid-valja-saata-ei-muuda-tosiasju/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">23 </span></a><a href="https://maailm.postimees.ee/4442281/may-moskva-otsus-briti-diplomaadid-valja-saata-ei-muuda-tosiasju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4439301/avo-rein-tereping-majandusteaduse-reeglid-naivad-olevat-toompeal-tundmatud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/6F-10fT3fsUk3sc_ibCbxwLUwZQ=/685x350/filters:focal(210x262:577x688)/nginx/o/2017/10/12/7203169t1h10f5.jpg" data-lazy-src-x2="//f7.pmo.ee/nLaRQa3JLBjIXGLQmMhwbh6fIqk=/1370x700/filters:focal(210x262:577x688)/nginx/o/2017/10/12/7203169t1h10f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4439301/avo-rein-tereping-majandusteaduse-reeglid-naivad-olevat-toompeal-tundmatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avo-Rein Tereping: majandusteaduse reeglid näivad olevat Toompeal tundmatud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4439301/avo-rein-tereping-majandusteaduse-reeglid-naivad-olevat-toompeal-tundmatud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">16 </span></a><a href="https://arvamus.postimees.ee/4439301/avo-rein-tereping-majandusteaduse-reeglid-naivad-olevat-toompeal-tundmatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ucfs2rfd96" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-xuab52bwym" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3705" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-gd9l2pw62q" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-ry159h6khu" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-783kyzbxgj" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#008e79"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":2325,"type":"section","name":"Purjetamine","description":"","keywords":null,"slug":"purjetamine","language":"et","domain":"purjetamine.postimees.ee","meta":{"color":"#008e79","titleBar":"Purjetamine","analytics":{"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","lotame":"7599"},"ads":{"bpack":"942"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/993fdda62269b86f82456bb2d7f74c45.png","width":384,"height":384}},"highlightColor":"#44bff2","editorsChoice":false,"isRootSection":true,"childCount":3,"allowAds":true},"menus":{"mobileSub":2325,"sub":2325,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":2325,"type":"section","name":"Purjetamine","description":"","keywords":null,"slug":"purjetamine","language":"et","domain":"purjetamine.postimees.ee","meta":{"color":"#008e79","titleBar":"Purjetamine","analytics":{"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","lotame":"7599"},"ads":{"bpack":"942"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/993fdda62269b86f82456bb2d7f74c45.png","width":384,"height":384}},"highlightColor":"#44bff2","editorsChoice":false,"isRootSection":true,"childCount":3,"allowAds":true},"menus":{"mobileSub":2325,"sub":2325,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};</script><script>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</script><script type="text/javascript" src="/dist/bundle-5ed690799ac467de14e6.js"></script></body></html>