<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#008e79"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/-gCKEFj2ZbQXl0VKJIVftYWMQi4=/16x16/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/cJ-t-AF1f-TS_OFubUhXgIVHtCc=/32x32/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/rinVtaq8oxso7o7DO36dH_bJHzw=/192x192/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/sWFfs26zs_BATxW8yLHe8RCzKrE=/256x256/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/7R70ailkRHUi7gh24EVAci-cpvg=/180x180/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/O8LifaaXmWL3kVai67lLM09FPSc=/1200x630/smart/nginx/o/2018/07/26/11036531t1h82bf.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Purjetamise kodune sari jätkub Kalevi Jahtklubi meistrivõistlustega"><meta property="og:url" content="https://purjetamine.postimees.ee/5913179/purjetamise-kodune-sari-jatkub-kalevi-jahtklubi-meistrivoistlustega"><meta property="og:site_name" content="Purjetamine"><meta property="og:description" content="Reedest pühapäevani peetakse Pirital Kalevi Jahtklubi meistrivõistlused, mis on EJL purjetamise Eesti meistrivõistluste sarja teine etapp klassidele Optimist, Zoom8, Laser 4.7, Laser Radial, Laser Standard ja 49er. Võistlusel stardib ligi 200 sportlast Eestist, Lätist ja Itaaliast."><meta property="og:type" content="article"><meta property="article:section" content="Purjetamine"><meta name="description" content="Reedest pühapäevani peetakse Pirital Kalevi Jahtklubi meistrivõistlused, mis on EJL purjetamise Eesti meistrivõistluste sarja teine etapp klassidele Optimist, Zoom8, Laser 4.7, Laser Radial, Laser Standard ja 49er. Võistlusel stardib ligi 200 sportlast Eestist, Lätist ja Itaaliast."><meta name="keywords" content=""><link rel="canonical" href="https://purjetamine.postimees.ee/5913179/purjetamise-kodune-sari-jatkub-kalevi-jahtklubi-meistrivoistlustega"><link rel="alternate" href="https://m.postimees.ee/section/2325/5913179"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://purjetamine.postimees.ee/rss"><title>Purjetamise kodune sari jätkub Kalevi Jahtklubi meistrivõistlustega - Purjetamine</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-28647e52f1b0fe5b9065.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #008e79;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #008e79;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #008e79;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 142, 121, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2325 article-5913179"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6MTAsIlZFUlNJT04iOiI1LjI1LjAiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSJ9eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://purjetamine.postimees.ee/search">N, 26.07.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://purjetamine.postimees.ee"><span class="header-logo__section slab">Purjetamine</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sport.postimees.ee/4475033/martti-juhkami-lugedes-cretu-sonavotte-on-raske-naha-et-me-tulevikus-koostood-saaks-teha" class="quote__text">«Lugedes Cretu sõnavõtte, on raske näha, et me tulevikus koostööd saaks teha» </a><a href="https://sport.postimees.ee/4475033/martti-juhkami-lugedes-cretu-sonavotte-on-raske-naha-et-me-tulevikus-koostood-saaks-teha" class="quote__author section-border-color"><span class="slab section-font-color">Martti Juhkami, Eesti võrkpallikoondise nurgaründaja</span></a></div><a href="https://sport.postimees.ee/4475033/martti-juhkami-lugedes-cretu-sonavotte-on-raske-naha-et-me-tulevikus-koostood-saaks-teha" class="quote__image"><img src="//f11.pmo.ee/Er1s-ToXkcCvv3GM-qfARMKnd-8=/72x72/filters:focal(1749x267:2468x1187)/nginx/o/2018/01/04/7461813t1h9ab5.jpg" srcset="//f11.pmo.ee/Er1s-ToXkcCvv3GM-qfARMKnd-8=/72x72/filters:focal(1749x267:2468x1187)/nginx/o/2018/01/04/7461813t1h9ab5.jpg, //f11.pmo.ee/BTRTC_fqxit9Tgd10WNLGaOT7jg=/144x144/filters:focal(1749x267:2468x1187)/nginx/o/2018/01/04/7461813t1h9ab5.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://purjetamine.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://purjetamine.postimees.ee/section/2371" target="_self" class="menu-item">Avamerepurjetamine</a></div><div><a href="https://purjetamine.postimees.ee/section/3145" target="_self" class="menu-item">Muhu väina regatt</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2325" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://purjetamine.postimees.ee"><span class="header-logo__section slab">Purjetamine</span></a></div></div></burger-menu><search-overlay></search-overlay></div></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://purjetamine.postimees.ee">Purjetamine</a></li><li class="breadcrumb-item">Purjetamise kodune sari jätkub Kalevi Jahtklubi meistrivõistlustega</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Purjetamise kodune sari jätkub Kalevi Jahtklubi meistrivõistlustega</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/102128" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Ott Kallas</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://purjetamine.postimees.ee/5913179/purjetamise-kodune-sari-jatkub-kalevi-jahtklubi-meistrivoistlustega%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Purjetamise kodune sari jätkub Kalevi Jahtklubi meistrivõistlustega&url=https://purjetamine.postimees.ee/5913179/purjetamise-kodune-sari-jatkub-kalevi-jahtklubi-meistrivoistlustega?utm_source=purjetamine.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Purjetamise kodune sari jätkub Kalevi Jahtklubi meistrivõistlustega&body=Tervitus,%20loe%20siit%3A%20https://purjetamine.postimees.ee/5913179/purjetamise-kodune-sari-jatkub-kalevi-jahtklubi-meistrivoistlustega" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://purjetamine.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://purjetamine.postimees.ee/5913179/purjetamise-kodune-sari-jatkub-kalevi-jahtklubi-meistrivoistlustega/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">26. juuli 2018, 11:17</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11036531" image-url="//f9.pmo.ee/MNZDQwYj_Y_qScbFVDDFjrU4X84=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/07/26/11036531t1h82bf.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11036531)" src="//f9.pmo.ee/r4NmuHOZvOjEipW8oYbtgNDti-8=/685x410/smart/nginx/o/2018/07/26/11036531t1h82bf.jpg" srcset="//f9.pmo.ee/r4NmuHOZvOjEipW8oYbtgNDti-8=/685x410/smart/nginx/o/2018/07/26/11036531t1h82bf.jpg, //f9.pmo.ee/ftQCyHe0X5pz-EHyK8UK74AQkE0=/1370x820/smart/nginx/o/2018/07/26/11036531t1h82bf.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Eesti MV sarja liider Zoom8 klassis Karolin Härm</p><p class="figure__caption--name" itemprop="creator">FOTO: Riina Ramst</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Reedest pühapäevani peetakse Pirital Kalevi Jahtklubi meistrivõistlused, mis on EJL purjetamise Eesti meistrivõistluste sarja teine etapp klassidele Optimist, Zoom8, Laser 4.7, Laser Radial, Laser Standard ja 49er. Võistlusel stardib ligi 200 sportlast Eestist, Lätist ja Itaaliast.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oaq2uq1kxd" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3f27cqsw8r" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11036530" image-url="//f9.pmo.ee/GIEjw0Yy5jjELdxYtZwFXkWeia8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/07/26/11036530t1h4fbd.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11036530)" src="//f9.pmo.ee/a9sK-pCA1THD8eWiC0enIdCIYE4=/685x410/smart/nginx/o/2018/07/26/11036530t1h4fbd.jpg" srcset="//f9.pmo.ee/a9sK-pCA1THD8eWiC0enIdCIYE4=/685x410/smart/nginx/o/2018/07/26/11036530t1h4fbd.jpg, //f9.pmo.ee/Snxko3X1jkMyWnYm5aF6oMHTdIU=/1370x820/smart/nginx/o/2018/07/26/11036530t1h4fbd.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Eesti MV sarja liider Laser Standard klassis Karl-Martin Rammo</p><p class="figure__caption--name" itemprop="creator">FOTO: Riina Ramst</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Optimist klassis juhib avaetapi tulemuste alusel Eesti Meistrivõistluste sarja eestlastest Tristan Šaraškin. Zoom8 klassis on liidriks Karolin Härm ja Laser 4.7 klassis eestlastest Sten-Markus Andresson. Laser Radialil kuulub juhtpositsioon Keith Luurile ning Laser Standardil Karl-Martin Rammole. Kahepaadil 49er on esikohal Juuso ja Henri Roihu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Regatt avatakse pidulikult reedel kell 13 Kalevi Jahtklubis. Esimese võistlussõidu hoiatussignaal antakse reedel kell 15, laupäeval on sõidud planeeritud algusega kell 12 ning pühapäeval algusega kell 11.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kalevi Jahtklubi meistrivõistlused korraldab Kalevi Jahtklubi koostöös Eesti Jahtklubide Liiduga.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Purjetamise Eesti Meistrivõistlused koosnevad kokku üheksast regatist:</p></div><div class="article-body__item article-body__item--htmlElement"><p>1) 25.-27. mai Saaremaa Merispordi Seltsi regatt (Roomassaare) – klassid Optimist, Zoom8, Laser 4.7, Techno 293, RS:X, Formula, Foil<br>2) 8.-10. juuni Pärnu Purjetamisnädal (Pärnu) – klassid Laser Radial, Laser Standard, F18<br>3) 15.-17. juuni NeilPryde Baltic Cup Estonia (Tallinn) – klassid Techno 293, RS:X, Formula, Foil<br>4) 6.-8. juuli Haven Kakumäe Karikas (Tallinn) – klassid RS Feva, 29er, F18<br>5) 13.-15. juuli Tallinn Race (Tallinn) – klassid RS Feva, 29er, 49er<br>6) 27.-29. juuli Kalevi Jahtklubi meistrivõistlused (Tallinn) – klassid Optimist, Zoom8, Laser 4.7, Laser Radial, Laser Standard, 49er<br>7) 24.-26. august Tallinna Jahtklubi karikavõistlused (Lohusalu) – klassid Optimist, Zoom8, Laser 4.7, Laser Radial, Laser Standard<br>8) 14.-16. september Pärnu Sügisregatt (Pärnu) – klassid Optimist, Zoom8, Laser 4.7<br>9) 21.-23. september Tallinna Nädala regatt (Tallinn) – klassid Laser Radial, Laser Standard, RS Feva, 29er, 49er, F18, Techno 293, RS:X, Formula, Foil</p></div><div class="article-body__item article-body__item--htmlElement"><p><a href="http://www.puri.ee/ejl-olumpiapurjetamise-eesti-mv/" target="_blank">Purjetamise Eesti Meistrivõistluste kodulehekülg</a></p></div><div class="article-body__item article-body__item--htmlElement"><p><a href="https://www.facebook.com/pages/EJL-Purjetamise-Eesti-Meistriv%C3%B5istlused/1419404891704999" target="_blank">Purjetamise Eesti Meistrivõistlused Facebook’is</a></p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti Jahtklubide Liitu toetavad Vopak E.O.S., Liviko, Strand, Eesti Meedia, Helly Hansen, Matek ja LTT.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="5913179" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="5913179" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#008e79" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="5913179" :comment-count="0" article-url="https://purjetamine.postimees.ee/5913179/purjetamise-kodune-sari-jatkub-kalevi-jahtklubi-meistrivoistlustega"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-d0v1jiuu6u" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2kn4r2voxz" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3705" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/5910300/neilpryde-baltic-cup-2018-oli-markimisvaarselt-edukas-eesti-purjelauduritele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZJwiVsHVSgBOEUF3J_8LOtwph0M=/2000x870/smart/nginx/o/2018/07/24/11034206t1h52f1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a></div><a href="https://purjetamine.postimees.ee/5910300/neilpryde-baltic-cup-2018-oli-markimisvaarselt-edukas-eesti-purjelauduritele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NeilPryde Baltic Cup 2018 oli märkimisväärselt edukas Eesti purjelauduritele</span> </a><a href="https://purjetamine.postimees.ee/5910300/neilpryde-baltic-cup-2018-oli-markimisvaarselt-edukas-eesti-purjelauduritele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/5903073/eesti-tudruk-krooniti-purjetamises-maailmameistriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rsdXw9VHHa83wdZsxuGgIm8VUio=/648x366/filters:focal(428x27:728x534)/nginx/o/2018/07/21/11025137t1h4ac0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/5903073/eesti-tudruk-krooniti-purjetamises-maailmameistriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti tüdruk krooniti purjetamises maailmameistriks</span> </a><a href="https://sport.postimees.ee/5903073/eesti-tudruk-krooniti-purjetamises-maailmameistriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/5902999/zoom8-klassi-maailmameister-on-angeliina-maria-isabel-ounap" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bJ84eAPYRVZ-R8u2EM_lPtvbdL0=/648x366/smart/nginx/o/2018/07/21/11024890t1h96ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a></div><a href="https://purjetamine.postimees.ee/5902999/zoom8-klassi-maailmameister-on-angeliina-maria-isabel-ounap" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zoom8 klassi maailmameister on Angeliina Maria Isabel Õunap</span> </a><a href="https://purjetamine.postimees.ee/5902999/zoom8-klassi-maailmameister-on-angeliina-maria-isabel-ounap" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/5863463/zoom8-mm-il-angeliina-maria-isabel-ounap-liidrikohal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VfAXcm_pAbsKSjKpAgiQnfy-LgM=/648x366/smart/nginx/o/2018/07/20/10985000t1h2826.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a></div><a href="https://purjetamine.postimees.ee/5863463/zoom8-mm-il-angeliina-maria-isabel-ounap-liidrikohal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zoom8 MM-il Angeliina Maria Isabel Õunap liidrikohal</span> </a><a href="https://purjetamine.postimees.ee/5863463/zoom8-mm-il-angeliina-maria-isabel-ounap-liidrikohal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-boz9v4taw6" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/5857901/eesti-jaht-teenis-avamerepurjetamise-mmil-pronksmedali" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/yyYZrRLN51PfGwl9TtbKJUcwnlc=/1000x435/filters:focal(22x429:2328x1545)/nginx/o/2018/07/19/10918484t1hf469.jpg" data-lazy-src-x2="//f11.pmo.ee/x27qX-vg75wqco852XK5F-3Kiv8=/2000x870/filters:focal(22x429:2328x1545)/nginx/o/2018/07/19/10918484t1hf469.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">67 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a></div><a href="https://purjetamine.postimees.ee/5857901/eesti-jaht-teenis-avamerepurjetamise-mmil-pronksmedali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti jaht teenis avamerepurjetamise MMil pronksmedali</span> </a><a href="https://purjetamine.postimees.ee/5857901/eesti-jaht-teenis-avamerepurjetamise-mmil-pronksmedali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://purjetamine.postimees.ee/5857901/eesti-jaht-teenis-avamerepurjetamise-mmil-pronksmedali" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="257740"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/5843535/slaalom-vosul" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/1JxyRwb2pZPsdDG_KW6Y19Nmg70=/335x190/smart/nginx/o/2018/07/20/10965060t1he823.jpg" data-lazy-src-x2="//f8.pmo.ee/dMQ9nim4rhkKnGEOJa_WgeWZrW8=/670x380/smart/nginx/o/2018/07/20/10965060t1he823.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a></div><a href="https://purjetamine.postimees.ee/5843535/slaalom-vosul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Slaalom Võsul</span> </a><a href="https://purjetamine.postimees.ee/5843535/slaalom-vosul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/5799210/eelviimane-voistluspaev-avamerepurjetamise-mmil-hollandis-olympic-hoiab-kolmandat-kohta-katariina-ii-seitsmes-sugarile-soiduvoit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/tGdhnx15mDP45Nce6L0bXN-9S4o=/335x190/filters:focal(18x40:1972x877)/nginx/o/2018/07/19/10921085t1h7e80.jpg" data-lazy-src-x2="//f10.pmo.ee/E8GntVpl4QYvH5UCPrgp7IRpcy0=/670x380/filters:focal(18x40:1972x877)/nginx/o/2018/07/19/10921085t1h7e80.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">67 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a></div><a href="https://purjetamine.postimees.ee/5799210/eelviimane-voistluspaev-avamerepurjetamise-mmil-hollandis-olympic-hoiab-kolmandat-kohta-katariina-ii-seitsmes-sugarile-soiduvoit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eelviimane võistluspäev avamerepurjetamise MMil Hollandis – Olympic hoiab kolmandat kohta, Katariina II seitsmes, Sugarile sõiduvõit</span> </a><a href="https://purjetamine.postimees.ee/5799210/eelviimane-voistluspaev-avamerepurjetamise-mmil-hollandis-olympic-hoiab-kolmandat-kohta-katariina-ii-seitsmes-sugarile-soiduvoit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/5789706/avamerepurjetamise-mmil-hollandis-olympic-kolmandal-ja-katariina-ii-neljandal-kohal" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/hnByicwtR8fQN_e3gUX2GC3GLrI=/685x350/filters:focal(22x429:2328x1545)/nginx/o/2018/07/19/10918484t1hf469.jpg" data-lazy-src-x2="//f11.pmo.ee/UUzqgBIfZtPsUIBPgJNVLZNitDg=/1370x700/filters:focal(22x429:2328x1545)/nginx/o/2018/07/19/10918484t1hf469.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/5789706/avamerepurjetamise-mmil-hollandis-olympic-kolmandal-ja-katariina-ii-neljandal-kohal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avamerepurjetamise MMil Hollandis Olympic kolmandal ja Katariina II neljandal kohal</span> </a><a href="https://sport.postimees.ee/5789706/avamerepurjetamise-mmil-hollandis-olympic-kolmandal-ja-katariina-ii-neljandal-kohal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/5743011/avamerepurjetamise-mm-il-kaks-eestlaste-paatkonda-esikumnes" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/8t4DV-iEcwrmM3y_pOs19NqghN8=/335x190/smart/nginx/o/2018/07/17/10895286t1h2096.png" data-lazy-src-x2="//f12.pmo.ee/un3h1-cZXRBx-unPmbMHfr-bTPE=/670x380/smart/nginx/o/2018/07/17/10895286t1h2096.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a></div><a href="https://purjetamine.postimees.ee/5743011/avamerepurjetamise-mm-il-kaks-eestlaste-paatkonda-esikumnes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avamerepurjetamise MM-il kaks eestlaste paatkonda esikümnes</span> </a><a href="https://purjetamine.postimees.ee/5743011/avamerepurjetamise-mm-il-kaks-eestlaste-paatkonda-esikumnes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/5753525/zoom8-mm-il-juhib-avapaeva-jarel-tudrukute-seas-karolin-harm-poistest-on-aleksander-luik-kolmas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/nnjsSAjkC_kJ07BoJnuRUpwiJMM=/335x190/smart/nginx/o/2018/07/18/10905029t1h2c1c.jpg" data-lazy-src-x2="//f10.pmo.ee/ec_Z2DVLD5OPCWVrP4dfRRii3sY=/670x380/smart/nginx/o/2018/07/18/10905029t1h2c1c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a></div><a href="https://purjetamine.postimees.ee/5753525/zoom8-mm-il-juhib-avapaeva-jarel-tudrukute-seas-karolin-harm-poistest-on-aleksander-luik-kolmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zoom8 MM-il juhib avapäeva järel tüdrukute seas Karolin Härm, poistest on Aleksander Luik kolmas</span> </a><a href="https://purjetamine.postimees.ee/5753525/zoom8-mm-il-juhib-avapaeva-jarel-tudrukute-seas-karolin-harm-poistest-on-aleksander-luik-kolmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/5645728/avamerepurjetamise-mm-il-on-peetud-esimene-voistlussoit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/xrYHTCYh_Skj8TvJ1E5ob-N_VGo=/685x350/smart/nginx/o/2018/07/17/10402653t1h71b1.jpg" data-lazy-src-x2="//f9.pmo.ee/yROPABh24GV5FzA8UAdrrOd_e6c=/1370x700/smart/nginx/o/2018/07/17/10402653t1h71b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a></div><a href="https://purjetamine.postimees.ee/5645728/avamerepurjetamise-mm-il-on-peetud-esimene-voistlussoit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avamerepurjetamise MM-il on peetud esimene võistlussõit</span> </a><a href="https://purjetamine.postimees.ee/5645728/avamerepurjetamise-mm-il-on-peetud-esimene-voistlussoit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4592889/a-le-coq-61-muhu-vaina-regatt-vaata-jargi-regati-videosid-intervjuusid-otsepilti-ja-trakkimist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/K-zgfomYUOCSWXIBcAQqmMq4gc8=/335x190/smart/nginx/o/2018/07/12/8740499t1h9c15.jpg" data-lazy-src-x2="//f10.pmo.ee/yMLFQwK8z15Wh-oPVBc-pjrHBYQ=/670x380/smart/nginx/o/2018/07/12/8740499t1h9c15.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a></div><a href="https://purjetamine.postimees.ee/4592889/a-le-coq-61-muhu-vaina-regatt-vaata-jargi-regati-videosid-intervjuusid-otsepilti-ja-trakkimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">A. Le Coq 61. Muhu Väina regatt: vaata järgi regati videosid, intervjuusid, otsepilti ja träkkimist</span> </a><a href="https://purjetamine.postimees.ee/4592889/a-le-coq-61-muhu-vaina-regatt-vaata-jargi-regati-videosid-intervjuusid-otsepilti-ja-trakkimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/5112145/tana-selgusid-lennusadamas-peetud-purjetamise-eesti-mv-etapi-voitjad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/lLZwlW7Sp9AvXp5tmr0kdPNv108=/335x190/smart/nginx/o/2018/07/15/9560435t1hbc31.jpg" data-lazy-src-x2="//f12.pmo.ee/OhPFr9UvoPgNC_gjnsuAXCQA5jg=/670x380/smart/nginx/o/2018/07/15/9560435t1hbc31.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:09</span></span></div></a><div class="list-article__text"><div><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a></div><a href="https://purjetamine.postimees.ee/5112145/tana-selgusid-lennusadamas-peetud-purjetamise-eesti-mv-etapi-voitjad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna selgusid Lennusadamas peetud Purjetamise Eesti MV etapi võitjad</span> </a><a href="https://purjetamine.postimees.ee/5112145/tana-selgusid-lennusadamas-peetud-purjetamise-eesti-mv-etapi-voitjad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://purjetamine.postimees.ee/5112145/tana-selgusid-lennusadamas-peetud-purjetamise-eesti-mv-etapi-voitjad" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/N0yX0OjnCAvdr-8pbsT5GJdj9-M=/230x130/smart/nginx/o/2018/07/16/9632198t1h2aa6.jpg" srcset="//f7.pmo.ee/N0yX0OjnCAvdr-8pbsT5GJdj9-M=/230x130/smart/nginx/o/2018/07/16/9632198t1h2aa6.jpg, //f7.pmo.ee/TZ_WDZJNQ1a3yHMRgABMOmAGTEw=/460x260/smart/nginx/o/2018/07/16/9632198t1h2aa6.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:09</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/5051153/parnus-parjati-a-le-coq-61-muhu-vaina-regati-voitjad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/soKzMDTz52HN4bA9GioEWrsIzGo=/685x350/smart/nginx/o/2018/07/15/9095437t1h570c.jpg" data-lazy-src-x2="//f10.pmo.ee/xyZ8UxHvorJeUVlix_EtnLLvxns=/1370x700/smart/nginx/o/2018/07/15/9095437t1h570c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:55</span></span></div></a><div class="list-article__text"><div><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a></div><a href="https://purjetamine.postimees.ee/5051153/parnus-parjati-a-le-coq-61-muhu-vaina-regati-voitjad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnus pärjati A. Le Coq 61. Muhu Väina regati võitjad</span> </a><a href="https://purjetamine.postimees.ee/5051153/parnus-parjati-a-le-coq-61-muhu-vaina-regati-voitjad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://purjetamine.postimees.ee/5051153/parnus-parjati-a-le-coq-61-muhu-vaina-regati-voitjad" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/DQytoXqrdsGlK__FOHK4cEfx-cU=/230x130/smart/nginx/o/2018/07/14/9028061t1hf38c.jpg" srcset="//f10.pmo.ee/DQytoXqrdsGlK__FOHK4cEfx-cU=/230x130/smart/nginx/o/2018/07/14/9028061t1hf38c.jpg, //f10.pmo.ee/Fnfo2CuXZadrHvFKv-o9jqO2ggs=/460x260/smart/nginx/o/2018/07/14/9028061t1hf38c.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:55</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-nyfnnrlhfw" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-jq0h6rs641" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3705" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-qrj4vjtxhh" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-koe9xfowpi" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-krs9b5tvvs" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#008e79" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/5913041/hiinas-vahistati-usa-saatkonna-juures-plahvatuse-korraldanud-mees" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/nxMmiYO6sngWsuhgi8KdiVamrXU=/1000x435/smart/nginx/o/2018/07/26/11036383t1he0bd.jpg" data-lazy-src-x2="//f7.pmo.ee/C17__tY28KX05fTRL7yE7FGwzBI=/2000x870/smart/nginx/o/2018/07/26/11036383t1he0bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/5913041/hiinas-vahistati-usa-saatkonna-juures-plahvatuse-korraldanud-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA saatkonna juures Pekingis kärgatas võimas plahvatus, läheduses asub Eesti saatkond</span> <span class="list-article__additional-headline">Täiendatud 10.30</span><div class="list-article__free-text" style="color: #4dade9;">Hiinas vahistati USA saatkonna juures plahvatuse korraldanud mees</div></a><a href="https://maailm.postimees.ee/5913041/hiinas-vahistati-usa-saatkonna-juures-plahvatuse-korraldanud-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/5913137/ivo-linna-mati-talvikust-temaga-oli-pagana-hea-raakida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/5QTxw_Iu40_c1yu3TzT8W5hphHM=/335x190/smart/nginx/o/2018/07/26/11036209t1h4d8d.jpg" data-lazy-src-x2="//f10.pmo.ee/7rC3cgQxGqLfKU-oeMRwNoNJPUI=/670x380/smart/nginx/o/2018/07/26/11036209t1h4d8d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/5913137/ivo-linna-mati-talvikust-temaga-oli-pagana-hea-raakida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ivo Linna Mati Talvikust: temaga oli pagana hea rääkida</span> </a><a href="https://www.postimees.ee/5913137/ivo-linna-mati-talvikust-temaga-oli-pagana-hea-raakida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/5912124/otseblogi-tanak-lopetas-testikatse-neljanda-ajaga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Fo_KpsejQd6geDZC4t0-ysG4S_Q=/335x190/filters:focal(1299x825:3230x2393)/nginx/o/2018/07/26/11036169t1h5313.jpg" data-lazy-src-x2="//f12.pmo.ee/LfbARhBjF7LAWDw3fQzcTFAYoqU=/670x380/filters:focal(1299x825:3230x2393)/nginx/o/2018/07/26/11036169t1h5313.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/5912124/otseblogi-tanak-lopetas-testikatse-neljanda-ajaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: testikatsel spinni teinud Tänak otsib kindlust</span> </a><a href="https://sport.postimees.ee/5912124/otseblogi-tanak-lopetas-testikatse-neljanda-ajaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/5912002/tanak-meil-on-olemas-koik-tooriistad-et-voidu-peale-soita" itemprop="url">Tänak: meil on olemas kõik tööriistad, et võidu peale sõita</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/5792031/intervjuu-liina-kersnaga-me-ei-ole-harjunud-koolist-kui-ettevottest-motlema" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/ynGnIFZI45iGeXxugX5ddxojxD8=/685x350/filters:focal(1731x825:2547x2030)/nginx/o/2018/07/19/10920258t1h8dbd.jpg" data-lazy-src-x2="//f7.pmo.ee/tm6Hp1mh-6EfCto0qBO2WmmeWI0=/1370x700/filters:focal(1731x825:2547x2030)/nginx/o/2018/07/19/10920258t1h8dbd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/5792031/intervjuu-liina-kersnaga-me-ei-ole-harjunud-koolist-kui-ettevottest-motlema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Intervjuu Liina Kersnaga: me ei ole harjunud koolist kui ettevõttest mõtlema</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/5792031/intervjuu-liina-kersnaga-me-ei-ole-harjunud-koolist-kui-ettevottest-motlema/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://majandus24.postimees.ee/5792031/intervjuu-liina-kersnaga-me-ei-ole-harjunud-koolist-kui-ettevottest-motlema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/5913204/tiit-vahi-sadam-kolmekordistas-kasumi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/S8ki-TSMNQe6Czds_8Fpyt0Z2g4=/335x190/filters:focal(1543x1156:1658x1302)/nginx/o/2018/01/23/7508813t1h78bf.jpg" data-lazy-src-x2="//f8.pmo.ee/QlcCMfvhaPGjkCfRRffE7k0vmIo=/670x380/filters:focal(1543x1156:1658x1302)/nginx/o/2018/01/23/7508813t1h78bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/5913204/tiit-vahi-sadam-kolmekordistas-kasumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiit Vähi sadam kolmekordistas kasumi</span> </a><a href="https://majandus24.postimees.ee/5913204/tiit-vahi-sadam-kolmekordistas-kasumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/5911872/rail-baltic-tombas-neljarealise-teeloigu-plaanile-kriipsu-peale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/T-dQngOBQXnl99bch8zYcMnrXHE=/335x190/smart/nginx/o/2018/07/25/11035574t1h926e.jpg" data-lazy-src-x2="//f12.pmo.ee/_hD0DDBSQ_imzfIKyxCHXV08ptQ=/670x380/smart/nginx/o/2018/07/25/11035574t1h926e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/5911872/rail-baltic-tombas-neljarealise-teeloigu-plaanile-kriipsu-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rail Baltic tõmbas neljarajalise teelõigu plaanile kriipsu peale</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/5911872/rail-baltic-tombas-neljarealise-teeloigu-plaanile-kriipsu-peale/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">14 </span></a><a href="https://parnu.postimees.ee/5911872/rail-baltic-tombas-neljarealise-teeloigu-plaanile-kriipsu-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/5913155/zuckerberg-voib-tana-jaada-17-miljardi-dollari-vorra-vaesemaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/2Wxkn70dWZR1YFg0bt7zYbnq2ZQ=/685x350/filters:focal(2587x401:5071x3554)/nginx/o/2018/07/26/11036514t1h7306.jpg" data-lazy-src-x2="//f7.pmo.ee/FuHHjAI2QGvgMC1zwisr4qqTF4Q=/1370x700/filters:focal(2587x401:5071x3554)/nginx/o/2018/07/26/11036514t1h7306.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/5913155/zuckerberg-voib-tana-jaada-17-miljardi-dollari-vorra-vaesemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zuckerberg võib täna jääda 17 miljardi dollari võrra vaesemaks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/5913155/zuckerberg-voib-tana-jaada-17-miljardi-dollari-vorra-vaesemaks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/5913155/zuckerberg-voib-tana-jaada-17-miljardi-dollari-vorra-vaesemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/5912176/ossinovski-poliitikute-vasimine-ja-vahetumine-on-loomulik" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/AreKi4YjxfOX5ISAUnoPEZgnddI=/335x190/filters:focal(681x709:1354x1562)/nginx/o/2018/07/25/11035818t1h3a0b.jpg" data-lazy-src-x2="//f10.pmo.ee/TCaN-x8-2nj7ZEUS7A3jYHrDA1Y=/670x380/filters:focal(681x709:1354x1562)/nginx/o/2018/07/25/11035818t1h3a0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/5912176/ossinovski-poliitikute-vasimine-ja-vahetumine-on-loomulik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">POSTIMEHE INTERVJUU Ossinovski: me ei suutnud ette näha, et himu odava napsu järele on nii suur</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/5912176/ossinovski-poliitikute-vasimine-ja-vahetumine-on-loomulik/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">74 </span></a><a href="https://www.postimees.ee/5912176/ossinovski-poliitikute-vasimine-ja-vahetumine-on-loomulik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/5913094/vaikevald-laks-sonajalgade-aitamiseks-peaministri-jutule" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/YuyxYD227I-4_1TbBQR5AKPggqw=/335x190/smart/nginx/o/2018/04/17/7793619t1h5d52.jpg" data-lazy-src-x2="//f9.pmo.ee/3uU-sHxpVql2bLOzaj_QB3GyojI=/670x380/smart/nginx/o/2018/04/17/7793619t1h5d52.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/5913094/vaikevald-laks-sonajalgade-aitamiseks-peaministri-jutule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väikevald läks Sõnajalgade aitamiseks peaministri jutule</span> </a><a href="https://majandus24.postimees.ee/5913094/vaikevald-laks-sonajalgade-aitamiseks-peaministri-jutule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/5911938/programmipealik-folgist-muusikat-ei-tohi-ketsupiga-ule-valada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/cZxLZEuHN1BmgnQ-s9Aos9yLaDc=/685x350/smart/nginx/o/2018/07/25/11035647t1h87ac.jpg" data-lazy-src-x2="//f9.pmo.ee/gTxUJtiEj8O_IC4LXGR9NYIW7LY=/1370x700/smart/nginx/o/2018/07/25/11035647t1h87ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a></div><a href="https://kultuur.postimees.ee/5911938/programmipealik-folgist-muusikat-ei-tohi-ketsupiga-ule-valada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandi folgi programmipealik: muusikat ei tohi ketšupiga üle valada</span> </a><a href="https://kultuur.postimees.ee/5911938/programmipealik-folgist-muusikat-ei-tohi-ketsupiga-ule-valada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ptqki5wml9" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":2325,"type":"section","name":"Purjetamine","description":"","keywords":null,"slug":"purjetamine","language":"et","domain":"purjetamine.postimees.ee","meta":{"color":"#008e79","titleBar":"Purjetamine","analytics":{"chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","lotame":"7599","gtm":"GTM-WX79MG"},"ads":{"bpack":"942","dfp":"\/82349501\/942"},"highlightColor":"#44bff2","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":3,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/993fdda62269b86f82456bb2d7f74c45.png","width":384,"height":384}}},"menus":{"mobileSub":2325,"sub":2325,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopSectionFeedId":552}};
    window.section = {"id":2325,"type":"section","name":"Purjetamine","description":"","keywords":null,"slug":"purjetamine","language":"et","domain":"purjetamine.postimees.ee","meta":{"color":"#008e79","titleBar":"Purjetamine","analytics":{"chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","lotame":"7599","gtm":"GTM-WX79MG"},"ads":{"bpack":"942","dfp":"\/82349501\/942"},"highlightColor":"#44bff2","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":3,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/993fdda62269b86f82456bb2d7f74c45.png","width":384,"height":384}}},"menus":{"mobileSub":2325,"sub":2325,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopSectionFeedId":552}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-28647e52f1b0fe5b9065.js"></script></body></html>