<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#008e79"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/-gCKEFj2ZbQXl0VKJIVftYWMQi4=/16x16/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/cJ-t-AF1f-TS_OFubUhXgIVHtCc=/32x32/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/rinVtaq8oxso7o7DO36dH_bJHzw=/192x192/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/sWFfs26zs_BATxW8yLHe8RCzKrE=/256x256/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/7R70ailkRHUi7gh24EVAci-cpvg=/180x180/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/_dxfDCiKm3KnNwUG32avBHV0YRo=/1200x630/smart/nginx/o/2019/04/05/11928194t1h5514.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/_dxfDCiKm3KnNwUG32avBHV0YRo=/1200x630/smart/nginx/o/2019/04/05/11928194t1h5514.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="50. Trofeo S.A.R. Princesa Sofia Iberostar regati viies päev: Juuso ja Henri Roihult supertulemus, tänases avasõidus 1. koht"><meta property="twitter:title" content="50. Trofeo S.A.R. Princesa Sofia Iberostar regati viies päev: Juuso ja Henri Roihult supertulemus, tänases avasõidus 1. koht"><meta property="og:url" content="https://purjetamine.postimees.ee/6563057/50-trofeo-s-a-r-princesa-sofia-iberostar-regati-viies-paev-juuso-ja-henri-roihult-supertulemus-tanases-avasoidus-1-koht"><meta property="twitter:url" content="https://purjetamine.postimees.ee/6563057/50-trofeo-s-a-r-princesa-sofia-iberostar-regati-viies-paev-juuso-ja-henri-roihult-supertulemus-tanases-avasoidus-1-koht"><meta property="og:site_name" content="Purjetamine"><meta property="og:description" content="Esmaspäeval alanud Euroopa ühel mainekaimal purjetamisregatil oli täna viimane finaalsõitude päev. Meie kahepaatkond, Juuso ja Henri Roihu, tegid supertulemuse, olles avasõidus 1. ja päeva viimases sõidus 3. kohal. Eesti sportlased tõmbavad tänasega võistlusele joone alla. Homsetes medalisõitudes meie purjetajad ei osale."><meta property="twitter:description" content="Esmaspäeval alanud Euroopa ühel mainekaimal purjetamisregatil oli täna viimane finaalsõitude päev. Meie kahepaatkond, Juuso ja Henri Roihu, tegid supertulemuse, olles avasõidus 1. ja päeva viimases sõidus 3. kohal. Eesti sportlased tõmbavad tänasega võistlusele joone alla. Homsetes medalisõitudes meie purjetajad ei osale."><meta property="og:type" content="article"><meta property="article:section" content="Purjetamine"><meta property="article:tag" content="Eesti Jahtklubide Liit"><meta property="article:tag" content="henri roihu"><meta property="article:tag" content="Henri Silluta"><meta property="article:tag" content="juuso roihu"><meta property="article:tag" content="Karl-Martin Rammo"><meta property="article:tag" content="Maria Veessaar"><meta property="article:tag" content="taavi-valter taveter"><meta name="article:published_time" content="2019-04-05T20:34:18+03:00"><meta name="article:modified_time" content="2019-04-05T20:34:18+03:00"><meta name="description" content="Esmaspäeval alanud Euroopa ühel mainekaimal purjetamisregatil oli täna viimane finaalsõitude päev. Meie kahepaatkond, Juuso ja Henri Roihu, tegid supertulemuse, olles avasõidus 1. ja päeva viimases sõidus 3. kohal. Eesti sportlased tõmbavad tänasega võistlusele joone alla. Homsetes medalisõitudes meie purjetajad ei osale."><meta name="keywords" content="Eesti Jahtklubide Liit, henri roihu, Henri Silluta, juuso roihu, Karl-Martin Rammo, Maria Veessaar, taavi-valter taveter"><link rel="canonical" href="https://purjetamine.postimees.ee/6563057/50-trofeo-s-a-r-princesa-sofia-iberostar-regati-viies-paev-juuso-ja-henri-roihult-supertulemus-tanases-avasoidus-1-koht"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://purjetamine.postimees.ee/rss"><title>50. Trofeo S.A.R. Princesa Sofia Iberostar regati viies päev: Juuso ja Henri Roihult supertulemus, tänases avasõidus 1. koht - Purjetamine</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-1c8629880f0380a60faf.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #008e79;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #008e79;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #008e79;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #008e79;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2325 article-6563057"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://purjetamine.postimees.ee/search">R, 5.04.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://purjetamine.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://purjetamine.postimees.ee" class="header-logo__section slab"><span>Purjetamine</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sport.postimees.ee/6478028/eesti-laskesuusalootuse-rasked-aastad-kaks-tosist-vigastust-jarjepanu" class="quote__text">Oli õhtuid, kus enne koduuksest sisse minekut autos viis minutit nutsin ja emotsioonid endast välja lubasin. </a><a href="https://sport.postimees.ee/6478028/eesti-laskesuusalootuse-rasked-aastad-kaks-tosist-vigastust-jarjepanu" class="quote__author section-border-color"><span class="slab section-font-color">Laskesuusataja Meril Beilmann toimetulekust kahe järjest tulnud raske vigastusega.</span></a></div><a href="https://sport.postimees.ee/6478028/eesti-laskesuusalootuse-rasked-aastad-kaks-tosist-vigastust-jarjepanu" class="quote__image"><img src="//f9.pmo.ee/m8ieG11_Jit8Zgdyg1YXYZOrZYI=/72x72/filters:focal(1751x541:3135x2123)/nginx/o/2018/01/17/7492325t1h149f.jpg" srcset="//f9.pmo.ee/m8ieG11_Jit8Zgdyg1YXYZOrZYI=/72x72/filters:focal(1751x541:3135x2123)/nginx/o/2018/01/17/7492325t1h149f.jpg, //f9.pmo.ee/NkdjS6ecIwfVcksU6U6YM40nNiI=/144x144/filters:focal(1751x541:3135x2123)/nginx/o/2018/01/17/7492325t1h149f.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://purjetamine.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://purjetamine.postimees.ee/section/2371" target="_self" class="menu-item">Avamerepurjetamine</a></div><div><a href="https://purjetamine.postimees.ee/section/3145" target="_self" class="menu-item">Muhu väina regatt</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2325" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://purjetamine.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://purjetamine.postimees.ee" class="header-logo__section slab"><span>Purjetamine</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://purjetamine.postimees.ee">Purjetamine</a></li><li class="breadcrumb-item">50. Trofeo S.A.R. Princesa Sofia Iberostar regati viies päev: Juuso ja Henri Roihult supertulemus, tänases avasõidus 1. koht</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">50. Trofeo S.A.R. Princesa Sofia Iberostar regati viies päev: Juuso ja Henri Roihult supertulemus, tänases avasõidus 1. koht</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/102128" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Ott Kallas</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://purjetamine.postimees.ee/6563057/50-trofeo-s-a-r-princesa-sofia-iberostar-regati-viies-paev-juuso-ja-henri-roihult-supertulemus-tanases-avasoidus-1-koht%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6563057" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="2"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=50.%20Trofeo%20S.A.R.%20Princesa%20Sofia%20Iberostar%20regati%20viies%C2%A0p%C3%A4ev%3A%20Juuso%20ja%20Henri%20Roihult%20supertulemus%2C%20t%C3%A4nases%20avas%C3%B5idus%201.%20koht&url=https://purjetamine.postimees.ee/6563057/50-trofeo-s-a-r-princesa-sofia-iberostar-regati-viies-paev-juuso-ja-henri-roihult-supertulemus-tanases-avasoidus-1-koht%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6563057" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=50.%20Trofeo%20S.A.R.%20Princesa%20Sofia%20Iberostar%20regati%20viies%C2%A0p%C3%A4ev%3A%20Juuso%20ja%20Henri%20Roihult%20supertulemus%2C%20t%C3%A4nases%20avas%C3%B5idus%201.%20koht&url=https://purjetamine.postimees.ee/6563057/50-trofeo-s-a-r-princesa-sofia-iberostar-regati-viies-paev-juuso-ja-henri-roihult-supertulemus-tanases-avasoidus-1-koht%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6563057" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%2050. Trofeo S.A.R. Princesa Sofia Iberostar regati viies päev: Juuso ja Henri Roihult supertulemus, tänases avasõidus 1. koht&body=Tervitus,%20loe%20siit%3A%20https://purjetamine.postimees.ee/6563057/50-trofeo-s-a-r-princesa-sofia-iberostar-regati-viies-paev-juuso-ja-henri-roihult-supertulemus-tanases-avasoidus-1-koht%3Futm_source%3Demail%26utm_content%3D6563057" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://purjetamine.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://purjetamine.postimees.ee/6563057/50-trofeo-s-a-r-princesa-sofia-iberostar-regati-viies-paev-juuso-ja-henri-roihult-supertulemus-tanases-avasoidus-1-koht/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">5. aprill 2019, 20:34</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11928194" image-url="//f8.pmo.ee/ybpmtvDwL5a-00j7ivL6VdmYBj4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/04/05/11928194t1h5514.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11928194)" src="//f8.pmo.ee/58KJoSWWeilpHONNUbC6VSlzxMk=/685x410/smart/nginx/o/2019/04/05/11928194t1h5514.jpg" srcset="//f8.pmo.ee/58KJoSWWeilpHONNUbC6VSlzxMk=/685x410/smart/nginx/o/2019/04/05/11928194t1h5514.jpg, //f8.pmo.ee/TZUjCvGr1ana-ONgLHgXU3K54zQ=/1370x820/smart/nginx/o/2019/04/05/11928194t1h5514.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Juuso ja Henri Roihu, 50. Trofeo S.A.R. Princesa Sofia Iberostar 2019</p><p class="figure__caption--name" itemprop="creator">FOTO: Maria Veessaar</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Esmaspäeval alanud Euroopa ühel mainekaimal purjetamisregatil oli täna viimane finaalsõitude päev. Meie kahepaatkond, Juuso ja Henri Roihu, tegid supertulemuse, olles avasõidus 1. ja päeva viimases sõidus 3. kohal. Eesti sportlased tõmbavad tänasega võistlusele joone alla. Homsetes medalisõitudes meie purjetajad ei osale.</p></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="article-audio-player"><video-player element-id="v-don4s490ra" :preview-length="0" video-id="69899" video-stream-type="VOD" video-headline="6563057 50. Trofeo S.A.R. Princesa Sofia Iberostar regati viies päev: Juuso ja Henri Roihult supertulemus, tänases avasõidus 1. koht" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/6ae62a04-7756-4289-aaf2-b91bb8e706dd.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-a9cpjfry36" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gq9tna3dn3" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uyei1cv9rz" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Meie sportlastest saavutas parima koha Laser klassis purjetav Karl-Martin Rammo, kes lõpetas üldarvestuses 23. kohal. Tänastes viimastes finaalsõitudes oli Rammo tulemus vastavalt 20. ja 12. koht.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Laser klassis peetud kümne sõidu tulemusel sai Georg Haud üldarvestuses 62. koha. Tavo Annuse tulemuseks jäi 123. positsioon. Martin Aruja on lõpptabelis 164. ja Henri Silluta 163. kohal. Bo Aaron Kooseri tulemuseks on üldarvestuses 185. koht. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Laser klassi liider enne homset medalisõitu on ameeriklane Christopher Barnard, teisel kohal on inglane Elliot Hanson ja kolmandal kohal Nick Thompson, samuti Inglismaalt.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11928197" image-url="//f7.pmo.ee/kFDIIa_uV6oD6IyjZ4sQpR9KMZQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/04/05/11928197t1h6736.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11928197)" src="//f7.pmo.ee/eFQ6GURxUGzZdB2royDNXubCm_Q=/685x0/smart/nginx/o/2019/04/05/11928197t1h6736.jpg" srcset="//f7.pmo.ee/eFQ6GURxUGzZdB2royDNXubCm_Q=/685x0/smart/nginx/o/2019/04/05/11928197t1h6736.jpg, //f7.pmo.ee/TTjKc7ZT6oxwcuf8pnIT-kHt0AE=/1370x0/smart/nginx/o/2019/04/05/11928197t1h6736.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Juuso ja Henri Roihu, 50. Trofeo S.A.R. Princesa Sofia Iberostar</p><p class="figure__caption--name" itemprop="creator">FOTO: Maria Veessaar</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>49er klassis purjetavatel Juuso ja Henri Roihul oli täna superpäev, kus kolmes sõidus oldi 1. , 13. ja 3. kohal. Lõpptulemuseks 70. koht.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Treener Maria Veessaar võtab õnnestunud viimase võistluspäeva kokku: "Parandasime eile häälestust startide osas ja täna kohe esimesse sõitu läksid poisid julgelt ja enesekindlalt. Peale head starti on lihtsam teha õigeid otsuseid ning finišis oli päris mõnus kuulda võitja paadile antavat pasunat. Teises sõidus oli hea start, aga esimesse märki sõitmiseks valiti vale pool. Finišisse jõuti 13. Viimases sõidus oli taas hea start, taktikalised otsused olid õiged ning tulemuseks 3. koht."</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6563057" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>49er klassi liidrikohalt läheb homsesse medalisõitu Dylan Fletcher ja Stuart Bithell Inglismaalt, teisel kohal on Diego Botin Le Chever ja Iago Lopez Hispaaniast ja kolmandal Yago ja Klaus Lange Argentiinast.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Finn klassis peeti viie päeva jooksul kümme sõitu. Eestit antud klassis esindanud Taavi-Valter Taveter lõpetas võistluse 61. kohal.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Taveter võtab tänase päeva ja oma lõpliku tulemuse kokku järgmiselt: "Tegin täna kaks kehva starti, aga sõidu jooksul tõusin järjest ettepoole.  Positiivne on, et regati lõpuks hakkas taganttuules tunne kätte tulema. Kokkuvõttes leian, et oli äärmiselt positiivne võistlus, kust sain rohkelt kogemusi."</p></div><div class="article-body__item article-body__item--htmlElement"><p>Homsesse medalisõitu läheb Finn klassi liidrina Andrew Maloney Uus-Meremaalt, teisel kohal on Gilles Scott Inglismaalt ja kolmandal on Josh Junior Uus-Maremaalt.</p></div><div class="article-body__item article-body__item--htmlElement"><p><a href="https://www.trofeoprincesasofia.org/en/default/races/race-resultsall" target="_blank">Võistluste tulemused</a></p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://purjetamine.postimees.ee/6563057/50-trofeo-s-a-r-princesa-sofia-iberostar-regati-viies-paev-juuso-ja-henri-roihult-supertulemus-tanases-avasoidus-1-koht%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6563057" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="2"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=50.%20Trofeo%20S.A.R.%20Princesa%20Sofia%20Iberostar%20regati%20viies%C2%A0p%C3%A4ev%3A%20Juuso%20ja%20Henri%20Roihult%20supertulemus%2C%20t%C3%A4nases%20avas%C3%B5idus%201.%20koht&url=https://purjetamine.postimees.ee/6563057/50-trofeo-s-a-r-princesa-sofia-iberostar-regati-viies-paev-juuso-ja-henri-roihult-supertulemus-tanases-avasoidus-1-koht%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6563057" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=50.%20Trofeo%20S.A.R.%20Princesa%20Sofia%20Iberostar%20regati%20viies%C2%A0p%C3%A4ev%3A%20Juuso%20ja%20Henri%20Roihult%20supertulemus%2C%20t%C3%A4nases%20avas%C3%B5idus%201.%20koht&url=https://purjetamine.postimees.ee/6563057/50-trofeo-s-a-r-princesa-sofia-iberostar-regati-viies-paev-juuso-ja-henri-roihult-supertulemus-tanases-avasoidus-1-koht%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6563057" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%2050. Trofeo S.A.R. Princesa Sofia Iberostar regati viies päev: Juuso ja Henri Roihult supertulemus, tänases avasõidus 1. koht&body=Tervitus,%20loe%20siit%3A%20https://purjetamine.postimees.ee/6563057/50-trofeo-s-a-r-princesa-sofia-iberostar-regati-viies-paev-juuso-ja-henri-roihult-supertulemus-tanases-avasoidus-1-koht%3Futm_source%3Demail%26utm_content%3D6563057" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://purjetamine.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://purjetamine.postimees.ee/6563057/50-trofeo-s-a-r-princesa-sofia-iberostar-regati-viies-paev-juuso-ja-henri-roihult-supertulemus-tanases-avasoidus-1-koht/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6563057" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6563057" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#008e79" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/458115/eesti-jahtklubide-liit">Eesti Jahtklubide Liit</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/263186/henri-roihu">henri roihu</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/549921/henri-silluta">Henri Silluta</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/263184/juuso-roihu">juuso roihu</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/59184/karl-martin-rammo">Karl-Martin Rammo</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/551957/maria-veessaar">Maria Veessaar</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/566053/taavi-valter-taveter">taavi-valter taveter</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-jvc39fzugd" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x9vlqq3o15" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3705" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="layout layout--group layout--group--single-wide"></div><div id="section-2325" data-section="2325" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #008e79;"><a href="https://purjetamine.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6562261/rammo-endiselt-eestlastest-parim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1CRKU9hBB3GLX-njezdpMDosj20=/1000x435/smart/nginx/o/2019/04/02/11919064t1h4dac.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6562261/rammo-endiselt-eestlastest-parim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rammo endiselt eestlastest parim </span></a><a href="https://sport.postimees.ee/6562261/rammo-endiselt-eestlastest-parim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6562156/50-trofeo-s-a-r-princesa-sofia-iberostar-regati-neljas-paev-oli-katsumusterohke-ja-andis-palju-manguruumi-onnele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lN5lH9JmTCTSTUZid3u9ROLhdCE=/324x185/smart/nginx/o/2019/04/04/11925643t1hd512.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://purjetamine.postimees.ee/6562156/50-trofeo-s-a-r-princesa-sofia-iberostar-regati-neljas-paev-oli-katsumusterohke-ja-andis-palju-manguruumi-onnele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">50. Trofeo S.A.R. Princesa Sofia Iberostar regati neljas päev oli katsumusterohke ja andis palju mänguruumi õnnele </span></a><a href="https://purjetamine.postimees.ee/6562156/50-trofeo-s-a-r-princesa-sofia-iberostar-regati-neljas-paev-oli-katsumusterohke-ja-andis-palju-manguruumi-onnele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6561156/rammo-kaklesin-tana-eeskatt-iseendaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ENDH2dXOmNHvZLDwS7yFSF6KqFE=/324x185/smart/nginx/o/2019/04/03/11922558t1h4bff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://purjetamine.postimees.ee/6561156/rammo-kaklesin-tana-eeskatt-iseendaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rammo: kaklesin täna eeskätt iseendaga </span></a><a href="https://purjetamine.postimees.ee/6561156/rammo-kaklesin-tana-eeskatt-iseendaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6560602/rammo-ja-haud-jatkavad-voistlust-kuldgrupis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YuMYA8sFTrdPWw-TAKxjiL6wZnY=/324x185/smart/nginx/o/2019/04/03/11920949t1h4761.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6560602/rammo-ja-haud-jatkavad-voistlust-kuldgrupis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rammo ja Haud jätkavad võistlust kuldgrupis </span></a><a href="https://sport.postimees.ee/6560602/rammo-ja-haud-jatkavad-voistlust-kuldgrupis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6fj0af1l12" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6560248/olumpiapurjetamise-regati-50-trofeo-s-a-r-princesa-sofia-iberostar-teine-paev-rammo-ja-haud-jatkavad-voistlust-kuldgrupis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1CRKU9hBB3GLX-njezdpMDosj20=/1000x435/smart/nginx/o/2019/04/02/11919064t1h4dac.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://purjetamine.postimees.ee/6560248/olumpiapurjetamise-regati-50-trofeo-s-a-r-princesa-sofia-iberostar-teine-paev-rammo-ja-haud-jatkavad-voistlust-kuldgrupis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olümpiapurjetamise regati 50. Trofeo S.A.R. Princesa Sofia Iberostar teine päev: Rammo ja Haud jätkavad võistlust kuldgrupis </span></a><a href="https://purjetamine.postimees.ee/6560248/olumpiapurjetamise-regati-50-trofeo-s-a-r-princesa-sofia-iberostar-teine-paev-rammo-ja-haud-jatkavad-voistlust-kuldgrupis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6560144/kalevi-jahtklubi-uued-tegevjuhid-on-lauri-kurvits-ja-andres-tamm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wrv1GKeMfQ0g3SGyyV-Vk1aFll0=/335x190/smart/nginx/o/2019/04/02/11918805t1h796c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>461</span></div></div><a href="https://majandus24.postimees.ee/6560144/kalevi-jahtklubi-uued-tegevjuhid-on-lauri-kurvits-ja-andres-tamm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalevi Jahtklubi uued tegevjuhid on Lauri Kurvits ja Andres Tamm </span></a><a href="https://majandus24.postimees.ee/6560144/kalevi-jahtklubi-uued-tegevjuhid-on-lauri-kurvits-ja-andres-tamm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6559668/algas-maailma-uks-menukaimaid-olumpiapurjetamise-regatte-rammo-avapaeva-teises-soidus-kuues" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vpVUy-8oKo66KL3VvVdvZJyE_Yg=/335x190/smart/nginx/o/2019/04/02/11916942t1hce88.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://purjetamine.postimees.ee/6559668/algas-maailma-uks-menukaimaid-olumpiapurjetamise-regatte-rammo-avapaeva-teises-soidus-kuues" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Algas maailma üks menukaimaid olümpiapurjetamise regatte. Rammo avapäeva teises sõidus kuues </span></a><a href="https://purjetamine.postimees.ee/6559668/algas-maailma-uks-menukaimaid-olumpiapurjetamise-regatte-rammo-avapaeva-teises-soidus-kuues" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6546393/umberilmaregati-sangarit-uku-randmaad-tervitati-lennujaamas-pasunakoori-ja-voiduparjaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vCnD0FtjDCylIHx-VpPHw-9tJGc=/685x350/smart/nginx/o/2019/03/15/11870005t1hdba8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>439</span></div></div><a href="https://majandus24.postimees.ee/6546393/umberilmaregati-sangarit-uku-randmaad-tervitati-lennujaamas-pasunakoori-ja-voiduparjaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ümberilmaregati sangarit Uku Randmaad tervitati lennujaamas pasunakoori ja võidupärjaga</span><div class="list-article__additional-headline">Vaata galeriid!</div></a><a href="https://majandus24.postimees.ee/6546393/umberilmaregati-sangarit-uku-randmaad-tervitati-lennujaamas-pasunakoori-ja-voiduparjaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6546103/eesti-olumpiasportlane-arge-uritage-joosta-maratoni-alla-kolme-tunni-kui-ei-ole-veel-koerapolkat-mangima-oppinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/X8dHsJb2dXjoydrQLf1sfdZbzoE=/335x190/smart/nginx/o/2019/01/30/11753050t1h9416.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sport.postimees.ee/6546103/eesti-olumpiasportlane-arge-uritage-joosta-maratoni-alla-kolme-tunni-kui-ei-ole-veel-koerapolkat-mangima-oppinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti olümpiasportlane: ärge üritage joosta maratoni alla kolme tunni, kui ei ole veel koerapolkat mängima õppinud </span></a><a href="https://sport.postimees.ee/6546103/eesti-olumpiasportlane-arge-uritage-joosta-maratoni-alla-kolme-tunni-kui-ei-ole-veel-koerapolkat-mangima-oppinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6545837/soru-merekool-ootab-uusi-purjepaate" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cKQaAL9GlnE1EJokVB5sbyAG6Ek=/335x190/smart/nginx/o/2019/03/15/11867680t1h59cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>108</span></div></div><a href="https://majandus24.postimees.ee/6545837/soru-merekool-ootab-uusi-purjepaate" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõru Merekool ootab uusi purjepaate </span></a><a href="https://majandus24.postimees.ee/6545837/soru-merekool-ootab-uusi-purjepaate" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6542532/tallinna-talisurfi-meistritiitel-laks-latti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UDxsXL_nEXAE6YE28E_dncuygG8=/685x350/smart/nginx/o/2019/03/11/11858377t1hec71.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://purjetamine.postimees.ee/6542532/tallinna-talisurfi-meistritiitel-laks-latti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna talisurfi meistritiitel läks Lätti </span></a><a href="https://purjetamine.postimees.ee/6542532/tallinna-talisurfi-meistritiitel-laks-latti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ur90ld47n8" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-og0kqml2k8" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Iac5S0MxaXfTAbfTCKF81tNJKok=/324x222/smart/nginx/o/2019/04/03/11921244t1h1ef5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tööpükste valmistamine on tänapäeval raketiteadus? </span></a><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cHkrdUyd8QT2vUhsTa0mLkMvNfk=/324x222/smart/nginx/o/2019/03/05/11842842t1h0962.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult toimiv tulekustuti päästab sinu elu ja vara! </span></a><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EExLzwT7zOv9V0uGJeTAEbMq5E0=/324x222/smart/nginx/o/2019/03/26/11897642t1h9d3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mugavad ja kerged sisejalanõud tööle, koju ja suvilasse </span></a><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#008e79" :show-article-publish-time="false"></coma-block><div class="layout layout--group layout--group--single-wide"></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6563007/vilja-kiisler-kaja-kallase-ajalooline-voimalus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fz6sINg08YXPDQGPZJ2gJveGuj4=/1000x435/filters:focal(532x245:1405x1012)/nginx/o/2019/04/05/11926013t1h5f2a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>190</span></div></div><a href="https://arvamus.postimees.ee/6563007/vilja-kiisler-kaja-kallase-ajalooline-voimalus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vilja Kiisler: Kaja Kallase ajalooline võimalus <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6563007/vilja-kiisler-kaja-kallase-ajalooline-voimalus/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://arvamus.postimees.ee/6563007/vilja-kiisler-kaja-kallase-ajalooline-voimalus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6562945/otseblogi-kas-kalev-cramo-suudab-viiendal-katsel-riia-vefi-voita-ning-eesti-lati-liigas-finaali-murda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/P_-t-OltD7BTNQ5EMPq8f-OfQ4o=/335x190/filters:focal(1511x120:2868x909)/nginx/o/2018/11/22/11594803t1h66f2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6562945/otseblogi-kas-kalev-cramo-suudab-viiendal-katsel-riia-vefi-voita-ning-eesti-lati-liigas-finaali-murda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: kas Kalev/Cramo suudab viiendal katsel Riia VEFi võita ning Eesti-Läti liigas finaali murda?</span><div class="list-article__additional-headline">Esimene finalist teada</div></a><a href="https://sport.postimees.ee/6562945/otseblogi-kas-kalev-cramo-suudab-viiendal-katsel-riia-vefi-voita-ning-eesti-lati-liigas-finaali-murda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6563069/err-kolm-parteid-on-ministriportfellide-jaotuses-kokku-leppinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vKYtjOyuJAPgdOibTfoDXBQAdxc=/335x190/smart/nginx/o/2019/03/20/11881131t1h1331.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6563069/err-kolm-parteid-on-ministriportfellide-jaotuses-kokku-leppinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ERR: kolm parteid on ministriportfellide jaotuses kokku leppinud </span></a><a href="https://www.postimees.ee/6563069/err-kolm-parteid-on-ministriportfellide-jaotuses-kokku-leppinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6562873/putini-nounik-eesti-presidendi-visiit-on-ettevalmistamisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dl8V0P9069BZwJ68kpwgFzEmlXY=/685x350/filters:focal(1862x204:2897x1386)/nginx/o/2013/06/14/1829016t1h7c39.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6562873/putini-nounik-eesti-presidendi-visiit-on-ettevalmistamisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putini nõunik: Eesti presidendi visiit on ettevalmistamisel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6562873/putini-nounik-eesti-presidendi-visiit-on-ettevalmistamisel/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6562873/putini-nounik-eesti-presidendi-visiit-on-ettevalmistamisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6559310/vorkpalli-otsepilt-kas-saaremaa-rebib-pronksiseerias-rakverel-eest-voi-naaseb-voitlus-veel-mandrile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FRqS4eR3TTLKZqHVNYP6VHlRMxg=/335x190/smart/nginx/o/2019/03/21/11882713t1ha7cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6559310/vorkpalli-otsepilt-kas-saaremaa-rebib-pronksiseerias-rakverel-eest-voi-naaseb-voitlus-veel-mandrile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrkpalli otsepilt: kas Saaremaa rebib pronksiseerias Rakverel eest või naaseb võitlus veel mandrile? </span></a><a href="https://sport.postimees.ee/6559310/vorkpalli-otsepilt-kas-saaremaa-rebib-pronksiseerias-rakverel-eest-voi-naaseb-voitlus-veel-mandrile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6562879/pildid-valimisreklaamid-metsa-alla-vedanud-kirjakandja-sai-hundipassi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OvIiJerIrtXFmq2leMinKXSXFb8=/335x190/filters:focal(593x561:1520x1302)/nginx/o/2019/04/05/11927806t1h6526.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://parnu.postimees.ee/6562879/pildid-valimisreklaamid-metsa-alla-vedanud-kirjakandja-sai-hundipassi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: valimisreklaamid metsa alla vedanud kirjakandja sai hundipassi <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6562879/pildid-valimisreklaamid-metsa-alla-vedanud-kirjakandja-sai-hundipassi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6562879/pildid-valimisreklaamid-metsa-alla-vedanud-kirjakandja-sai-hundipassi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6563008/sotsiaaldemokraatide-europarlamendi-valimisnimekirja-juhib-marina-kaljurand" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9SgO_9GYSLUMQbGpVcU6fQATMFM=/685x350/filters:focal(214x78:1644x1088)/nginx/o/2018/06/17/7907110t1hb914.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://poliitika.postimees.ee/6563008/sotsiaaldemokraatide-europarlamendi-valimisnimekirja-juhib-marina-kaljurand" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsiaaldemokraatide europarlamendi valimisnimekirja juhib Marina Kaljurand <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6563008/sotsiaaldemokraatide-europarlamendi-valimisnimekirja-juhib-marina-kaljurand/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/6563008/sotsiaaldemokraatide-europarlamendi-valimisnimekirja-juhib-marina-kaljurand" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6562972/telia-ulatusliku-andmeside-katkestuse-pohjustas-tarkvara-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lVhNZQfZJyRNrhGZl_RKxs0yrds=/335x190/filters:focal(45x232:1018x824)/nginx/o/2015/12/03/4763955t1h2e72.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/6562972/telia-ulatusliku-andmeside-katkestuse-pohjustas-tarkvara-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Telia: ulatusliku andmeside katkestuse põhjustas tarkvara viga </span></a><a href="https://tehnika.postimees.ee/6562972/telia-ulatusliku-andmeside-katkestuse-pohjustas-tarkvara-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://tehnika.postimees.ee/6561993/telia-teenused-olid-terves-riigis-hairitud" itemprop="url">Telia teenused olid terves riigis häiritud</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6563019/simson-koalitsioonileppega-saab-keskerakond-euroopa-komisjoni-voliniku-koha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/z3JBG5dOlHjdi3r7guB1jZu4b0E=/335x190/filters:focal(338x286:1599x1194)/nginx/o/2019/03/03/11837955t1h48b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6563019/simson-koalitsioonileppega-saab-keskerakond-euroopa-komisjoni-voliniku-koha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Simson: koalitsioonileppega saab Keskerakond Euroopa Komisjoni voliniku koha</span><div class="list-article__additional-headline">Lisatud helifail!</div></a><a href="https://www.postimees.ee/6563019/simson-koalitsioonileppega-saab-keskerakond-euroopa-komisjoni-voliniku-koha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6562946/kaitseministeeriumi-kantsler-nato-heidutus-ja-kaitsehoiakus-on-veel-lunki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kpHJo4qgVLt6nCaCvrO5x4SvQ4w=/685x350/smart/nginx/o/2018/11/26/11605506t1h9b26.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6562946/kaitseministeeriumi-kantsler-nato-heidutus-ja-kaitsehoiakus-on-veel-lunki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitseministeeriumi kantsler: NATO heidutus- ja kaitsehoiakus on veel lünki <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6562946/kaitseministeeriumi-kantsler-nato-heidutus-ja-kaitsehoiakus-on-veel-lunki/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6562946/kaitseministeeriumi-kantsler-nato-heidutus-ja-kaitsehoiakus-on-veel-lunki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6562787/hinnavordlus-tallinna-bensiinihinnad-rallivad-lounanaabrite-eest-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/24AgyvrnsMLk6RXrCvhpkx5M7XI=/335x190/smart/nginx/o/2018/12/20/11669722t1h776f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://tarbija24.postimees.ee/6562787/hinnavordlus-tallinna-bensiinihinnad-rallivad-lounanaabrite-eest-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hinnavõrdlus: Tallinna bensiinihinnad rallivad lõunanaabrite eest ära <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6562787/hinnavordlus-tallinna-bensiinihinnad-rallivad-lounanaabrite-eest-ara/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tarbija24.postimees.ee/6562787/hinnavordlus-tallinna-bensiinihinnad-rallivad-lounanaabrite-eest-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6562759/imelised-puhkepaevad-ukse-ees-rohkem-kui-6-uritust-kuhu-sel-nadalavahetusel-eestis-minna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/b94XL9CG9Z4z7poSO1SVXWsom5s=/335x190/smart/nginx/o/2019/04/05/11927292t1hd163.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6562759/imelised-puhkepaevad-ukse-ees-rohkem-kui-6-uritust-kuhu-sel-nadalavahetusel-eestis-minna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata järele: üritused, kuhu sel nädalavahetusel Eestis minna </span></a><a href="https://sobranna.postimees.ee/6562759/imelised-puhkepaevad-ukse-ees-rohkem-kui-6-uritust-kuhu-sel-nadalavahetusel-eestis-minna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4bzkr3q260" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hzknyn4b46" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6562365/video-ja-galerii-raimond-kaljulaid-lahkus-keskerakonnast-ja-osaleb-euroopa-parlamendi-valimistel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/q9KbHPks0j9JcfncpFTUMgiec8U=/1000x435/smart/nginx/o/2019/04/05/11926795t1h23fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15:13</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://www.postimees.ee/6562365/video-ja-galerii-raimond-kaljulaid-lahkus-keskerakonnast-ja-osaleb-euroopa-parlamendi-valimistel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja galerii: Raimond Kaljulaid lahkus Keskerakonnast ja osaleb Euroopa parlamendi valimistel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6562365/video-ja-galerii-raimond-kaljulaid-lahkus-keskerakonnast-ja-osaleb-euroopa-parlamendi-valimistel/comments" class="list-article__comment section-font-color" itemprop="url">(62)</span></span><div class="list-article__additional-headline">Täiendatud kell 13.38</div></a><a href="https://www.postimees.ee/6562365/video-ja-galerii-raimond-kaljulaid-lahkus-keskerakonnast-ja-osaleb-euroopa-parlamendi-valimistel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6562365/video-ja-galerii-raimond-kaljulaid-lahkus-keskerakonnast-ja-osaleb-euroopa-parlamendi-valimistel" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/_lulPc_g3ir9r9kn1BAJLx7DNh8=/230x130/smart/nginx/o/2019/03/12/11860174t1ha471.jpg" srcset="//f11.pmo.ee/_lulPc_g3ir9r9kn1BAJLx7DNh8=/230x130/smart/nginx/o/2019/03/12/11860174t1ha471.jpg, //f11.pmo.ee/7xCaM-x-sCTkp_gcgQwABfaj_nI=/460x260/smart/nginx/o/2019/03/12/11860174t1ha471.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15:13</span></span></div></div></a><a href="https://www.postimees.ee/6562365/video-ja-galerii-raimond-kaljulaid-lahkus-keskerakonnast-ja-osaleb-euroopa-parlamendi-valimistel" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="270303"></gallery-preview></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6562271/kaja-kallas-koalitsiooni-moodustamisest-poliitikat-saab-teha-kedagi-alavaaristamata-ja-ahvardamata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9loyDXLg8abcYfTIEzNoC_DBFsA=/335x190/smart/nginx/o/2019/04/05/11926008t1h73f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>604</span></div></div><a href="https://www.postimees.ee/6562271/kaja-kallas-koalitsiooni-moodustamisest-poliitikat-saab-teha-kedagi-alavaaristamata-ja-ahvardamata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas koalitsiooni moodustamisest: poliitikat saab teha kedagi alavääristamata ja ähvardamata <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6562271/kaja-kallas-koalitsiooni-moodustamisest-poliitikat-saab-teha-kedagi-alavaaristamata-ja-ahvardamata/comments" class="list-article__comment section-font-color" itemprop="url">(61) </span></span></a><a href="https://www.postimees.ee/6562271/kaja-kallas-koalitsiooni-moodustamisest-poliitikat-saab-teha-kedagi-alavaaristamata-ja-ahvardamata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6562327/venemaa-parlamendiliige-soovib-eesti-valjaviskamist-uro-st" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PFGHrDc8lcgFA-uaxnjtAJ7-lcY=/335x190/smart/nginx/o/2018/09/25/11444691t1hd20d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>503</span></div></div><a href="https://www.postimees.ee/6562327/venemaa-parlamendiliige-soovib-eesti-valjaviskamist-uro-st" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa parlamendiliige soovib Eesti väljaviskamist ÜRO-st <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6562327/venemaa-parlamendiliige-soovib-eesti-valjaviskamist-uro-st/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://www.postimees.ee/6562327/venemaa-parlamendiliige-soovib-eesti-valjaviskamist-uro-st" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6562404/kuumad-kaadrid-otse-inglismaalt-nii-juhtub-kui-daamid-ratsavoistlusel-liiga-palju-mulli-sisse-kallavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_VBSQ8FPF4s2r5PJaiY1d7hcW5I=/685x350/filters:focal(1145x737:1533x947)/nginx/o/2019/04/05/11926384t1hc212.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6562404/kuumad-kaadrid-otse-inglismaalt-nii-juhtub-kui-daamid-ratsavoistlusel-liiga-palju-mulli-sisse-kallavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuumad kaadrid otse Inglismaalt: nii juhtub, kui daamid ratsavõistlusel liiga palju mulli sisse kallavad! </span></a><a href="https://elu24.postimees.ee/6562404/kuumad-kaadrid-otse-inglismaalt-nii-juhtub-kui-daamid-ratsavoistlusel-liiga-palju-mulli-sisse-kallavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6562131/tallinn-on-toetanud-enim-kolvartiga-seotud-projekte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/o82eh6t7QnQsYM0AGZR0gH9clOs=/335x190/filters:focal(90x73:676x354)/nginx/o/2019/04/04/11925519t1h1565.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>140</span></div></div><a href="https://leht.postimees.ee/6562131/tallinn-on-toetanud-enim-kolvartiga-seotud-projekte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinn on toetanud enim Kõlvartiga seotud projekte <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6562131/tallinn-on-toetanud-enim-kolvartiga-seotud-projekte/comments" class="list-article__comment section-font-color" itemprop="url">(38)</span></span><div class="list-article__additional-headline">Poolsada edukat taotlust ja 400 000 eurot</div></a><a href="https://leht.postimees.ee/6562131/tallinn-on-toetanud-enim-kolvartiga-seotud-projekte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6562497/pool-aastat-tagasi-kadunud-riigivara-ilmus-valja-parast-postimehe-artiklit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AbWf3xGy_7rgeSckWDygVJHbcag=/335x190/smart/nginx/o/2019/04/05/11926476t1h6347.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://www.postimees.ee/6562497/pool-aastat-tagasi-kadunud-riigivara-ilmus-valja-parast-postimehe-artiklit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pool aastat tagasi kadunud riigivara ilmus välja pärast Postimehe artiklit <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6562497/pool-aastat-tagasi-kadunud-riigivara-ilmus-valja-parast-postimehe-artiklit/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Omniva väitis algul, et nende käes saadetis olla ei saa</div></a><a href="https://www.postimees.ee/6562497/pool-aastat-tagasi-kadunud-riigivara-ilmus-valja-parast-postimehe-artiklit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6561493/vaata-ette-sambla-koduaiast-eemaldamine-on-tegelikult-usna-rumal-tegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fW_-I7xg_ciVOrpZYA_8vqYD7JU=/685x350/smart/nginx/o/2019/04/04/11923452t1h2869.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>358</span></div></div><a href="https://kodustiil.postimees.ee/6561493/vaata-ette-sambla-koduaiast-eemaldamine-on-tegelikult-usna-rumal-tegu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata ette: sambla koduaiast eemaldamine on tegelikult üsna rumal tegu <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6561493/vaata-ette-sambla-koduaiast-eemaldamine-on-tegelikult-usna-rumal-tegu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kodustiil.postimees.ee/6561493/vaata-ette-sambla-koduaiast-eemaldamine-on-tegelikult-usna-rumal-tegu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6562120/uus-koalitsioon-pidas-esimesel-proovil-kaljukindlalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DKWFGhvYDhwsT8ITBiLdMKkm_wY=/335x190/filters:focal(212x149:1318x713)/nginx/o/2019/04/04/11925490t1h087e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://poliitika.postimees.ee/6562120/uus-koalitsioon-pidas-esimesel-proovil-kaljukindlalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus koalitsioon pidas esimesel proovil kaljukindlalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6562120/uus-koalitsioon-pidas-esimesel-proovil-kaljukindlalt/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://poliitika.postimees.ee/6562120/uus-koalitsioon-pidas-esimesel-proovil-kaljukindlalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6562199/amazoni-juht-solmis-aegade-koige-kallima-lahutuslepingu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_rPyQG4aRFMqX4MuDm9P7q9rIpc=/335x190/filters:focal(1131x188:3777x1905)/nginx/o/2019/01/09/11704474t1heb97.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://majandus24.postimees.ee/6562199/amazoni-juht-solmis-aegade-koige-kallima-lahutuslepingu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amazoni juht sõlmis aegade kõige kallima lahutuslepingu </span></a><a href="https://majandus24.postimees.ee/6562199/amazoni-juht-solmis-aegade-koige-kallima-lahutuslepingu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6561674/vagistaja-paases-tingimisi-vangistusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jEAOoze04aGLrBUFJ2EqoxuUeY4=/685x350/smart/nginx/o/2019/04/04/11924007t1hcf6d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>510</span></div></div><a href="https://parnu.postimees.ee/6561674/vagistaja-paases-tingimisi-vangistusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vägistaja pääses tingimisi vangistusega <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6561674/vagistaja-paases-tingimisi-vangistusega/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://parnu.postimees.ee/6561674/vagistaja-paases-tingimisi-vangistusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6562337/otsepilt-ja-blogi-president-kersti-kaljulaid-annab-pressikonverentsi" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nRgvuB852wNR7Wtbu4OsbmyGSwg=/335x190/filters:focal(467x86:1245x1014)/nginx/o/2019/04/03/11922576t1he890.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18:37</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>222</span></div></div><a href="https://www.postimees.ee/6562337/otsepilt-ja-blogi-president-kersti-kaljulaid-annab-pressikonverentsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt ja blogi: president Kersti Kaljulaid annab pressikonverentsi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6562337/otsepilt-ja-blogi-president-kersti-kaljulaid-annab-pressikonverentsi/comments" class="list-article__comment section-font-color" itemprop="url">(39) </span></span></a><a href="https://www.postimees.ee/6562337/otsepilt-ja-blogi-president-kersti-kaljulaid-annab-pressikonverentsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6561180/koalitsioon-jaotas-ministriportfellid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IvkajoXRIcjSXYpSHsVNCIrhCc8=/335x190/smart/nginx/o/2019/04/03/11922631t1hccf7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>517</span></div></div><a href="https://poliitika.postimees.ee/6561180/koalitsioon-jaotas-ministriportfellid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koalitsioon jaotas ministriportfellid <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6561180/koalitsioon-jaotas-ministriportfellid/comments" class="list-article__comment section-font-color" itemprop="url">(59) </span></span></a><a href="https://poliitika.postimees.ee/6561180/koalitsioon-jaotas-ministriportfellid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-otnytz218p" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uflrsl49wo" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6562427/galerii-ja-video-eka-ees-olevad-haakristid-varviti-ule" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8HX2PgWNFVNSYsrQdkZUa7jDdh4=/335x190/smart/nginx/o/2019/04/05/11927605t1hd14a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6562427/galerii-ja-video-eka-ees-olevad-haakristid-varviti-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: EKA ees olevad haakristid värviti üle <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6562427/galerii-ja-video-eka-ees-olevad-haakristid-varviti-ule/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://www.postimees.ee/6562427/galerii-ja-video-eka-ees-olevad-haakristid-varviti-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6562463/riik-paneb-kuumutatud-tubakale-paitsed-pahe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jZWRUGMp5LSTyIPr9jqXbJ7GFzg=/335x190/filters:focal(3x3:2411x1788)/nginx/o/2019/04/05/11926392t1h248c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://majandus24.postimees.ee/6562463/riik-paneb-kuumutatud-tubakale-paitsed-pahe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik paneb kuumutatud tubakale päitsed pähe <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6562463/riik-paneb-kuumutatud-tubakale-paitsed-pahe/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Müügile tulevad uut tüüpi sigaretid</div></a><a href="https://majandus24.postimees.ee/6562463/riik-paneb-kuumutatud-tubakale-paitsed-pahe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6562163/sajandi-maffiaprotsessi-peategelased-uhtegi-kuritegelikku-uhendust-pole-olemas-ainult-moned-umbrikupalgad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yckwniuWsL-14yiBTgfArLBX45Y=/685x350/smart/nginx/o/2019/04/05/11927270t1h38c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://www.postimees.ee/6562163/sajandi-maffiaprotsessi-peategelased-uhtegi-kuritegelikku-uhendust-pole-olemas-ainult-moned-umbrikupalgad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Sajandi maffiaprotsessi» peategelased: ühtegi kuritegelikku ühendust pole olemas, ainult mõned ümbrikupalgad </span></a><a href="https://www.postimees.ee/6562163/sajandi-maffiaprotsessi-peategelased-uhtegi-kuritegelikku-uhendust-pole-olemas-ainult-moned-umbrikupalgad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6561945/blogi-kanepi-langes-charlestoni-wta-turniiril-konkurentsist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/46W4IHaOTm0jnsLvdqbnmSHjo9I=/335x190/filters:focal(712x328:1401x952)/nginx/o/2019/03/08/11849884t1hbcf1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6561945/blogi-kanepi-langes-charlestoni-wta-turniiril-konkurentsist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Kanepi langes Charlestoni WTA turniiril konkurentsist <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6561945/blogi-kanepi-langes-charlestoni-wta-turniiril-konkurentsist/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6561945/blogi-kanepi-langes-charlestoni-wta-turniiril-konkurentsist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6562697/ahto-lobjakas-eestile-ei-lahe-laane-vaartused-korda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HmMK3uI2QI-6DYUsMVnHUuO7LrU=/335x190/filters:focal(741x456:2205x1629)/nginx/o/2019/04/04/11923505t1hbf91.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://arvamus.postimees.ee/6562697/ahto-lobjakas-eestile-ei-lahe-laane-vaartused-korda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ahto Lobjakas: Eestile ei lähe lääne väärtused korda <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6562697/ahto-lobjakas-eestile-ei-lahe-laane-vaartused-korda/comments" class="list-article__comment section-font-color" itemprop="url">(47) </span></span></a><a href="https://arvamus.postimees.ee/6562697/ahto-lobjakas-eestile-ei-lahe-laane-vaartused-korda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6561908/rentnik-tahab-tasuta-omandada-emajoe-suursoo-looduskeskuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ehc3nUnyJRQksfbTmc2AHI-S0wA=/685x350/smart/nginx/o/2019/04/04/11924697t1hfd9a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://tartu.postimees.ee/6561908/rentnik-tahab-tasuta-omandada-emajoe-suursoo-looduskeskuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rentnik tahab tasuta omandada Emajõe Suursoo looduskeskuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6561908/rentnik-tahab-tasuta-omandada-emajoe-suursoo-looduskeskuse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6561908/rentnik-tahab-tasuta-omandada-emajoe-suursoo-looduskeskuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6562803/korruptsiooniaudit-meediakontsern-saatis-kirja-linnavalitsusele-ja-raha-tuli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vYTnQZ_DJkb9MnfauxWgJAcxRHM=/335x190/smart/nginx/o/2019/04/05/11927589t1h7491.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://www.postimees.ee/6562803/korruptsiooniaudit-meediakontsern-saatis-kirja-linnavalitsusele-ja-raha-tuli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Korruptsiooniaudit: meediakontsern saatis kirja linnavalitsusele ja raha tuli <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6562803/korruptsiooniaudit-meediakontsern-saatis-kirja-linnavalitsusele-ja-raha-tuli/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6562803/korruptsiooniaudit-meediakontsern-saatis-kirja-linnavalitsusele-ja-raha-tuli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6561652/eesti-suurima-munatootja-farmist-avastati-salmonellabakter" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oOGq3lYLxpOpoZzWbfwOITeLR4I=/335x190/smart/nginx/o/2016/02/17/5056891t1hcafa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>806</span></div></div><a href="https://majandus24.postimees.ee/6561652/eesti-suurima-munatootja-farmist-avastati-salmonellabakter" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti suurima munatootja farmist avastati salmonellabakter <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6561652/eesti-suurima-munatootja-farmist-avastati-salmonellabakter/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Tapale läks 54 000 kana</div></a><a href="https://majandus24.postimees.ee/6561652/eesti-suurima-munatootja-farmist-avastati-salmonellabakter" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6562480/meemimeistrid-jalle-hoos-ole-sa-ratas-kaalep-voi-kaljulaid-korraliku-netikoslepi-saad-ikka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jCsmHgkErlIw1mHvQcaSj_dgpbQ=/685x350/filters:focal(332x125:473x328)/nginx/o/2019/04/05/11926743t1hdaa6.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6562480/meemimeistrid-jalle-hoos-ole-sa-ratas-kaalep-voi-kaljulaid-korraliku-netikoslepi-saad-ikka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meemimeistrid jälle hoos! Ole sa Ratas, Kaalep või Kaljulaid - korraliku netikoslepi saad ikka <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6562480/meemimeistrid-jalle-hoos-ole-sa-ratas-kaalep-voi-kaljulaid-korraliku-netikoslepi-saad-ikka/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6562480/meemimeistrid-jalle-hoos-ole-sa-ratas-kaalep-voi-kaljulaid-korraliku-netikoslepi-saad-ikka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6561212/eestis-elavad-valismaalased-peavad-veidraks-ekre-poolt-haaletamist-ja-alasti-votmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/l_lnmlQ57hA-tBnuURYnonE4Qb0=/335x190/smart/nginx/o/2019/04/04/11924008t1hf4b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>175</span></div></div><a href="https://tv.postimees.ee/6561212/eestis-elavad-valismaalased-peavad-veidraks-ekre-poolt-haaletamist-ja-alasti-votmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis elavad välismaalased peavad veidraks EKRE poolt hääletamist ja alasti võtmist <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6561212/eestis-elavad-valismaalased-peavad-veidraks-ekre-poolt-haaletamist-ja-alasti-votmist/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://tv.postimees.ee/6561212/eestis-elavad-valismaalased-peavad-veidraks-ekre-poolt-haaletamist-ja-alasti-votmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6561850/heteromehed-raagivad-oma-esimestest-homoseksuaalsetest-kogemustest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HqmVJB7EPFV57m6hMjhx9pQUGLQ=/335x190/filters:focal(713x155:1745x1137)/nginx/o/2010/12/26/489618t1hb537.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6561850/heteromehed-raagivad-oma-esimestest-homoseksuaalsetest-kogemustest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heteromehed räägivad oma esimestest homoseksuaalsetest kogemustest <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6561850/heteromehed-raagivad-oma-esimestest-homoseksuaalsetest-kogemustest/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6561850/heteromehed-raagivad-oma-esimestest-homoseksuaalsetest-kogemustest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jiz2oj9vp1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1w2tgf42zq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6561131/13-aastase-poisi-sokeeriv-kingitus-emale-votab-silma-marjaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XEICuaDci4MY5NNCa4OeB0xkFr4=/335x190/filters:focal(216x161:990x553)/nginx/o/2019/04/04/11924581t1he1f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://sobranna.postimees.ee/6561131/13-aastase-poisi-sokeeriv-kingitus-emale-votab-silma-marjaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">13-aastase poisi šokeeriv kingitus emale võtab silma märjaks </span></a><a href="https://sobranna.postimees.ee/6561131/13-aastase-poisi-sokeeriv-kingitus-emale-votab-silma-marjaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6562865/tonis-lukas-on-tousmas-kultuuriministriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UsGLlkfxxL0C3d-DIx4BfFeZbmw=/335x190/smart/nginx/o/2018/12/19/11667085t1h171c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://poliitika.postimees.ee/6562865/tonis-lukas-on-tousmas-kultuuriministriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõnis Lukas on tõusmas kultuuriministriks <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6562865/tonis-lukas-on-tousmas-kultuuriministriks/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://poliitika.postimees.ee/6562865/tonis-lukas-on-tousmas-kultuuriministriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6561993/telia-teenused-olid-terves-riigis-hairitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/f3zdwlprHhUrg_AxXYvUGY-pj08=/685x350/smart/nginx/o/2019/01/10/11706247t1hd797.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://tehnika.postimees.ee/6561993/telia-teenused-olid-terves-riigis-hairitud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Telia teenused olid terves riigis häiritud</span><div class="list-article__additional-headline">Täiendatud kell 19.02!</div></a><a href="https://tehnika.postimees.ee/6561993/telia-teenused-olid-terves-riigis-hairitud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6561801/kas-teadsid-mehed-markavad-naiste-puhul-esimesena-just-neid-asju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/V7MossQwu9SlHLdC7TfNPhqlPe0=/335x190/smart/nginx/o/2019/04/04/11924509t1ha314.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sobranna.postimees.ee/6561801/kas-teadsid-mehed-markavad-naiste-puhul-esimesena-just-neid-asju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas teadsid? Mehed märkavad naiste puhul esimesena just neid asju </span></a><a href="https://sobranna.postimees.ee/6561801/kas-teadsid-mehed-markavad-naiste-puhul-esimesena-just-neid-asju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6562441/riigiprokuratuur-taotleb-varskelt-riigikogu-liikmelt-kalev-kallolt-immuniteedi-aravotmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/15pzKkIc4G0TgDHTcD_SXyHe8BQ=/335x190/filters:focal(690x574:3410x2419)/nginx/o/2019/04/04/11925017t1h200f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://www.postimees.ee/6562441/riigiprokuratuur-taotleb-varskelt-riigikogu-liikmelt-kalev-kallolt-immuniteedi-aravotmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigiprokuratuur taotleb värskelt riigikogu liikmelt Kalev Kallolt immuniteedi äravõtmist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6562441/riigiprokuratuur-taotleb-varskelt-riigikogu-liikmelt-kalev-kallolt-immuniteedi-aravotmist/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6562441/riigiprokuratuur-taotleb-varskelt-riigikogu-liikmelt-kalev-kallolt-immuniteedi-aravotmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6562070/nato-peol-loomas-usa-turgi-tuli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/O_Q8Z-qdlfbpGhQgp6ZcXlqqu7I=/685x350/smart/nginx/o/2019/04/04/11925339t1h152a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6562070/nato-peol-loomas-usa-turgi-tuli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NATO peol lõõmas USA-Türgi tüli <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6562070/nato-peol-loomas-usa-turgi-tuli/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6562070/nato-peol-loomas-usa-turgi-tuli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6562147/kas-jaa-hakkab-liikuma-harrad-vannutatud-mehed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-glMINghYovXnxUCbTr14hbn7Ls=/335x190/smart/nginx/o/2019/04/04/11925583t1h152d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Meie Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>322</span></div></div><a href="https://meieeesti.postimees.ee/6562147/kas-jaa-hakkab-liikuma-harrad-vannutatud-mehed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas jää hakkab liikuma, härrad vannutatud mehed? <span onclick="window.location = this.dataset.href; return false;" data-href="https://meieeesti.postimees.ee/6562147/kas-jaa-hakkab-liikuma-harrad-vannutatud-mehed/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://meieeesti.postimees.ee/6562147/kas-jaa-hakkab-liikuma-harrad-vannutatud-mehed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6562628/mida-hullu-meeleheitel-koduperenaiste-staar-on-meigita-taitsa-aratundmatu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ol7z7SRF_LTQVQJJCp3mvrgmXX0=/335x190/smart/nginx/o/2019/04/05/11927011t1h1877.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6562628/mida-hullu-meeleheitel-koduperenaiste-staar-on-meigita-taitsa-aratundmatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida hullu?! «Meeleheitel koduperenaiste» staar on meigita täitsa äratundmatu <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6562628/mida-hullu-meeleheitel-koduperenaiste-staar-on-meigita-taitsa-aratundmatu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6562628/mida-hullu-meeleheitel-koduperenaiste-staar-on-meigita-taitsa-aratundmatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6561505/ruuben-kaalep-rassistlikuks-peetavast-kaemargist-see-on-hea-tuju-mark" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VhJKiZyNHoTeFwlYPEtxjNUdzqM=/685x350/filters:focal(63x86:404x583)/nginx/o/2019/04/04/11923625t1h9af2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>328</span></div></div><a href="https://www.postimees.ee/6561505/ruuben-kaalep-rassistlikuks-peetavast-kaemargist-see-on-hea-tuju-mark" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ruuben Kaalep rassistlikuks peetavast käemärgist: see on hea tuju märk <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6561505/ruuben-kaalep-rassistlikuks-peetavast-kaemargist-see-on-hea-tuju-mark/comments" class="list-article__comment section-font-color" itemprop="url">(116)</span></span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://www.postimees.ee/6561505/ruuben-kaalep-rassistlikuks-peetavast-kaemargist-see-on-hea-tuju-mark" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6562484/naine-suri-sest-vanglapersonal-pidas-tema-haigushoogu-teeskluseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tvzm_aHRTacCEL9Wf4UcnaxZJFA=/335x190/filters:focal(2142x656:4661x2666)/nginx/o/2019/04/05/11926508t1h1e1d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6562484/naine-suri-sest-vanglapersonal-pidas-tema-haigushoogu-teeskluseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naine suri, sest vanglapersonal pidas tema haigushoogu teeskluseks </span></a><a href="https://tervis.postimees.ee/6562484/naine-suri-sest-vanglapersonal-pidas-tema-haigushoogu-teeskluseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6561126/pildid-ja-video-nooruke-tudeng-lopetas-laiskusest-raseerimise-ja-sattus-selle-tottu-meeletu-kriitikalaviini-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/frrLdWKvNYXC4kqpM98b38U5QAM=/335x190/smart/nginx/o/2019/04/03/11922534t1hb201.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://elu24.postimees.ee/6561126/pildid-ja-video-nooruke-tudeng-lopetas-laiskusest-raseerimise-ja-sattus-selle-tottu-meeletu-kriitikalaviini-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: nooruke tudeng lõpetas laiskusest raseerimise ja sattus selle tõttu meeletu kriitikalaviini alla </span></a><a href="https://elu24.postimees.ee/6561126/pildid-ja-video-nooruke-tudeng-lopetas-laiskusest-raseerimise-ja-sattus-selle-tottu-meeletu-kriitikalaviini-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oq71l61vl1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qc8wl5u0g1" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6561818/lenna-kuurmaa-pisitutar-hakkas-modellindusega-tegelema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6m3e1SkKb9daQ-_JTU70qINQdtc=/335x190/filters:focal(705x462:2404x1200)/nginx/o/2019/04/04/11924556t1h62f9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6561818/lenna-kuurmaa-pisitutar-hakkas-modellindusega-tegelema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lenna Kuurmaa pisitütar hakkas modellindusega tegelema </span></a><a href="https://elu24.postimees.ee/6561818/lenna-kuurmaa-pisitutar-hakkas-modellindusega-tegelema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6562273/video-2011-aastal-kadunud-timmothy-saladus-ei-lahenenud-politseisse-poordunu-oli-eksvangist-pettur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/noJcHZ-CvvTq_BFzeBXZCaWuDHc=/335x190/filters:focal(237x168:947x676)/nginx/o/2019/04/05/11925921t1h04c2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6562273/video-2011-aastal-kadunud-timmothy-saladus-ei-lahenenud-politseisse-poordunu-oli-eksvangist-pettur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: 2011. aastal kadunud Timmothy saladus ei lahenenud, politseisse pöördunu oli eksvangist pettur </span></a><a href="https://elu24.postimees.ee/6562273/video-2011-aastal-kadunud-timmothy-saladus-ei-lahenenud-politseisse-poordunu-oli-eksvangist-pettur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6561765/naine-saatis-endisele-kallimale-uue-pruudiga-tehtud-pildid-ja-hiljem-rundas-teda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oKjajB5sNAsJ5zVtFu7HLI0LIrk=/685x350/filters:focal(147x169:345x343)/nginx/o/2019/04/04/11924466t1h9a13.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://elu24.postimees.ee/6561765/naine-saatis-endisele-kallimale-uue-pruudiga-tehtud-pildid-ja-hiljem-rundas-teda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naine saatis endisele kallimale uue pruudiga tehtud pildid ja hiljem ründas teda </span></a><a href="https://elu24.postimees.ee/6561765/naine-saatis-endisele-kallimale-uue-pruudiga-tehtud-pildid-ja-hiljem-rundas-teda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6561915/henn-polluaas-ruuben-kaalepi-kaemargist-ju-ta-valjendas-roomu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EI0PNpWlv0x6bJqCxcUz652hbbU=/335x190/smart/nginx/o/2019/01/22/11733059t1h357e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>523</span></div></div><a href="https://poliitika.postimees.ee/6561915/henn-polluaas-ruuben-kaalepi-kaemargist-ju-ta-valjendas-roomu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Henn Põlluaas Ruuben Kaalepi käemärgist: ju ta väljendas rõõmu <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6561915/henn-polluaas-ruuben-kaalepi-kaemargist-ju-ta-valjendas-roomu/comments" class="list-article__comment section-font-color" itemprop="url">(83) </span></span></a><a href="https://poliitika.postimees.ee/6561915/henn-polluaas-ruuben-kaalepi-kaemargist-ju-ta-valjendas-roomu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6562942/piinlik-lugu-riik-arvas-102-aastase-muhulase-rahvastikuregistrist-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GspjkWhpFSRwMsyAC6Au5273b6I=/335x190/smart/nginx/o/2018/10/25/11523540t1h4186.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>235</span></div></div><a href="https://www.postimees.ee/6562942/piinlik-lugu-riik-arvas-102-aastase-muhulase-rahvastikuregistrist-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piinlik lugu: riik arvas 102-aastase muhulase rahvastikuregistrist välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6562942/piinlik-lugu-riik-arvas-102-aastase-muhulase-rahvastikuregistrist-valja/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6562942/piinlik-lugu-riik-arvas-102-aastase-muhulase-rahvastikuregistrist-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6562092/kutuse-kallinemine-maailmaturul-joudis-eesti-tanklatesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ncwi8kmEcnTFRNFo1WNrUvZ7qNA=/685x350/filters:focal(1152x512:1167x527)/nginx/o/2019/04/04/11925380t1h0dd5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6562092/kutuse-kallinemine-maailmaturul-joudis-eesti-tanklatesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kütuse kallinemine maailmaturul jõudis Eesti tanklatesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6562092/kutuse-kallinemine-maailmaturul-joudis-eesti-tanklatesse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6562092/kutuse-kallinemine-maailmaturul-joudis-eesti-tanklatesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6562929/poola-tragoodia-video-kihutav-rong-puhkis-ette-jaanud-kiirabiauto-teelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5i8IjxEIgFRfjNjB9rx0oaAdQsY=/335x190/smart/nginx/o/2019/04/05/11927908t1h95f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://www.postimees.ee/6562929/poola-tragoodia-video-kihutav-rong-puhkis-ette-jaanud-kiirabiauto-teelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poola tragöödia video: kihutav rong pühkis ette jäänud kiirabiauto teelt <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6562929/poola-tragoodia-video-kihutav-rong-puhkis-ette-jaanud-kiirabiauto-teelt/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6562929/poola-tragoodia-video-kihutav-rong-puhkis-ette-jaanud-kiirabiauto-teelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6562585/eesti-investorite-huvi-swedbanki-aktsia-vastu-on-sajakordistunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7iKBVdHGcQS--HMByYw0RBvmMAI=/335x190/smart/nginx/o/2019/03/28/11903772t1hc070.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://majandus24.postimees.ee/6562585/eesti-investorite-huvi-swedbanki-aktsia-vastu-on-sajakordistunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti investorite huvi Swedbanki aktsia vastu on sajakordistunud <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6562585/eesti-investorite-huvi-swedbanki-aktsia-vastu-on-sajakordistunud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6562585/eesti-investorite-huvi-swedbanki-aktsia-vastu-on-sajakordistunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6562873/putini-nounik-eesti-presidendi-visiit-on-ettevalmistamisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dl8V0P9069BZwJ68kpwgFzEmlXY=/685x350/filters:focal(1862x204:2897x1386)/nginx/o/2013/06/14/1829016t1h7c39.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6562873/putini-nounik-eesti-presidendi-visiit-on-ettevalmistamisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putini nõunik: Eesti presidendi visiit on ettevalmistamisel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6562873/putini-nounik-eesti-presidendi-visiit-on-ettevalmistamisel/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6562873/putini-nounik-eesti-presidendi-visiit-on-ettevalmistamisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6561623/fotod-ideaalne-lahendus-mida-koik-grillisobrad-oma-aias-kasutada-voiksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rly_gom8i4y3C0bs__t9AZALzy8=/335x190/smart/nginx/o/2019/04/04/11924168t1he85c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://kodustiil.postimees.ee/6561623/fotod-ideaalne-lahendus-mida-koik-grillisobrad-oma-aias-kasutada-voiksid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: ideaalne lahendus, mida kõik grillisõbrad oma aias kasutada võiksid <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6561623/fotod-ideaalne-lahendus-mida-koik-grillisobrad-oma-aias-kasutada-voiksid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6561623/fotod-ideaalne-lahendus-mida-koik-grillisobrad-oma-aias-kasutada-voiksid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6562081/martin-kutti-terrorist-ei-ole-oma-jope" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/v5AKMkA9fcMYY-bPZLD7bu062Jw=/335x190/smart/nginx/o/2019/04/04/11925365t1hcab0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://arvamus.postimees.ee/6562081/martin-kutti-terrorist-ei-ole-oma-jope" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Kutti: terrorist ei ole oma jope <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6562081/martin-kutti-terrorist-ei-ole-oma-jope/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://arvamus.postimees.ee/6562081/martin-kutti-terrorist-ei-ole-oma-jope" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2esbgelh9m" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1nqegvmmvx" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":2325,"type":"section","name":"Purjetamine","description":"","keywords":null,"slug":"purjetamine","language":"et","domain":"purjetamine.postimees.ee","meta":{"color":"#008e79","titleBar":"Purjetamine","analytics":{"chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","gtm":"GTM-WX79MG"},"ads":{"dfp":"\/82349501\/942"},"facebook":{"appId":"355558204596855","appSecret":"7280b0458a3ca9690203b59d6aef71eb9IB9fJQZ+byDjyYryQ4tCE0MDKkBcB1pqlRRmDdTrOfu6RUR+6gzKpMa\/wsAnELt"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":3,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/993fdda62269b86f82456bb2d7f74c45.png","width":384,"height":384}},"darkenedColors":{"hex":"#00806d","rgb":"0, 128, 109"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":2325,"sidebar":null,"sub":2325,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"a05b0b518c411d4e57a70cd540197fcc","desktopSectionFeedId":"7a1bb6a1c713d636add598ade5ab327c","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.section = {"id":2325,"type":"section","name":"Purjetamine","description":"","keywords":null,"slug":"purjetamine","language":"et","domain":"purjetamine.postimees.ee","meta":{"color":"#008e79","titleBar":"Purjetamine","analytics":{"chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","gtm":"GTM-WX79MG"},"ads":{"dfp":"\/82349501\/942"},"facebook":{"appId":"355558204596855","appSecret":"b08d8aaa0b450e9a71d30b1526b22e3cptSUNf5gdH2Yl43XZ6l6vAqjDtpG4NYxQSU124SZjZIBTJ1\/t\/n8wNGsFu1+csnB"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":3,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/993fdda62269b86f82456bb2d7f74c45.png","width":384,"height":384}},"darkenedColors":{"hex":"#00806d","rgb":"0, 128, 109"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":2325,"sidebar":null,"sub":2325,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"a05b0b518c411d4e57a70cd540197fcc","desktopSectionFeedId":"7a1bb6a1c713d636add598ade5ab327c","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b4538ddf6293c5f8e39f.js" async></script></body></html>