<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#008e79"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/-gCKEFj2ZbQXl0VKJIVftYWMQi4=/16x16/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/cJ-t-AF1f-TS_OFubUhXgIVHtCc=/32x32/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/rinVtaq8oxso7o7DO36dH_bJHzw=/192x192/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/sWFfs26zs_BATxW8yLHe8RCzKrE=/256x256/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/7R70ailkRHUi7gh24EVAci-cpvg=/180x180/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/3K2kVGJULJtjRISne3Qr-0cIK94=/1200x630/smart/nginx/o/2017/11/30/7363055t1hae74.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Euroopa meistrivõistlused match race purjetamises toimuvad 2018. aastal esmakordselt Eestis"><meta property="og:url" content="https://purjetamine.postimees.ee/4328511/euroopa-meistrivoistlused-match-race-purjetamises-toimuvad-2018-aastal-esmakordselt-eestis"><meta property="og:site_name" content="Purjetamine"><meta property="og:description" content="EUROSAF Match Racing Euroopa Meistrivõistlused 2018 leiavad aset Tallinnas Haven Kakumäe jahisadamas 8.-12. augustil. Võistluse korraldavad Tallinna Jahtklubi, Haven Kakumäe jahisadam ja Eesti Match Race Liit."><meta property="og:type" content="article"><meta property="article:section" content="Purjetamine"><meta name="description" content="EUROSAF Match Racing Euroopa Meistrivõistlused 2018 leiavad aset Tallinnas Haven Kakumäe jahisadamas 8.-12. augustil. Võistluse korraldavad Tallinna Jahtklubi, Haven Kakumäe jahisadam ja Eesti Match Race Liit."><meta name="keywords" content="BlueSail24, Eesti, eesti match race liit, Haven Kakumae, Tallinn, Tallinn Jahtklubi"><link rel="canonical" href="https://purjetamine.postimees.ee/4328511/euroopa-meistrivoistlused-match-race-purjetamises-toimuvad-2018-aastal-esmakordselt-eestis"><link rel="alternate" href="https://m.postimees.ee/section/2325/4328511"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://purjetamine.postimees.ee/rss"><title>Euroopa meistrivõistlused match race purjetamises toimuvad 2018. aastal esmakordselt Eestis - Purjetamine</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-5585847520f92b4bc797.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #008e79;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #008e79;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #008e79;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 142, 121, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2325 article-4328511"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">N, 28.06.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://purjetamine.postimees.ee"><span class="header-logo__section slab">Purjetamine</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sport.postimees.ee/4475033/martti-juhkami-lugedes-cretu-sonavotte-on-raske-naha-et-me-tulevikus-koostood-saaks-teha" class="quote__text">«Lugedes Cretu sõnavõtte, on raske näha, et me tulevikus koostööd saaks teha» </a><a href="https://sport.postimees.ee/4475033/martti-juhkami-lugedes-cretu-sonavotte-on-raske-naha-et-me-tulevikus-koostood-saaks-teha" class="quote__author section-border-color"><span class="slab section-font-color">Martti Juhkami, Eesti võrkpallikoondise nurgaründaja</span></a></div><a href="https://sport.postimees.ee/4475033/martti-juhkami-lugedes-cretu-sonavotte-on-raske-naha-et-me-tulevikus-koostood-saaks-teha" class="quote__image"><img src="//f11.pmo.ee/Er1s-ToXkcCvv3GM-qfARMKnd-8=/72x72/filters:focal(1749x267:2468x1187)/nginx/o/2018/01/04/7461813t1h9ab5.jpg" srcset="//f11.pmo.ee/Er1s-ToXkcCvv3GM-qfARMKnd-8=/72x72/filters:focal(1749x267:2468x1187)/nginx/o/2018/01/04/7461813t1h9ab5.jpg, //f11.pmo.ee/BTRTC_fqxit9Tgd10WNLGaOT7jg=/144x144/filters:focal(1749x267:2468x1187)/nginx/o/2018/01/04/7461813t1h9ab5.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://purjetamine.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://purjetamine.postimees.ee/section/2371" target="_self" class="menu-item">Avamerepurjetamine</a></div><div><a href="https://purjetamine.postimees.ee/section/3145" target="_self" class="menu-item">Muhu väina regatt</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2325" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://purjetamine.postimees.ee"><span class="header-logo__section slab">Purjetamine</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://purjetamine.postimees.ee">Purjetamine</a></li><li class="breadcrumb-item">Euroopa meistrivõistlused match race purjetamises toimuvad 2018. aastal esmakordselt Eestis</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Euroopa meistrivõistlused match race purjetamises toimuvad 2018. aastal esmakordselt Eestis</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/102128" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Ott Kallas</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://purjetamine.postimees.ee/4328511/euroopa-meistrivoistlused-match-race-purjetamises-toimuvad-2018-aastal-esmakordselt-eestis%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="112"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Euroopa meistrivõistlused match race purjetamises toimuvad 2018. aastal esmakordselt Eestis&url=https://purjetamine.postimees.ee/4328511/euroopa-meistrivoistlused-match-race-purjetamises-toimuvad-2018-aastal-esmakordselt-eestis?utm_source=purjetamine.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Euroopa meistrivõistlused match race purjetamises toimuvad 2018. aastal esmakordselt Eestis&body=Tervitus,%20loe%20siit%3A%20https://purjetamine.postimees.ee/4328511/euroopa-meistrivoistlused-match-race-purjetamises-toimuvad-2018-aastal-esmakordselt-eestis" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://purjetamine.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://purjetamine.postimees.ee/4328511/euroopa-meistrivoistlused-match-race-purjetamises-toimuvad-2018-aastal-esmakordselt-eestis/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">30. november 2017, 11:30</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7363055" image-url="//f12.pmo.ee/tdnLBUHOdDtPniZMMR1y71ueHdk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/11/30/7363055t1hae74.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7363055)" src="//f12.pmo.ee/dBGQPn0GumHNCMtxIZIxDOZ3CnY=/685x410/smart/nginx/o/2017/11/30/7363055t1hae74.jpg" srcset="//f12.pmo.ee/dBGQPn0GumHNCMtxIZIxDOZ3CnY=/685x410/smart/nginx/o/2017/11/30/7363055t1hae74.jpg, //f12.pmo.ee/ecanFfz1JQk5NwHxd8c_U2yKze0=/1370x820/smart/nginx/o/2017/11/30/7363055t1hae74.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Haven Kakumäe sadam</p><p class="figure__caption--name" itemprop="creator">FOTO: Haven Kakumäe Sailing Center</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>EUROSAF Match Racing Euroopa Meistrivõistlused 2018 leiavad aset Tallinnas Haven Kakumäe jahisadamas 8.-12. augustil. Võistluse korraldavad Tallinna Jahtklubi, Haven Kakumäe jahisadam ja Eesti Match Race Liit.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2mpvpruxxc" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d9v7o0kw1l" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7363057" image-url="//f9.pmo.ee/6Pz4kgBg4uabp0NjP_B_gVRqYTA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/11/30/7363057t1he94a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7363057)" src="//f9.pmo.ee/fVUlLIK-ycwAoL5MyUubzFYdnN0=/685x410/smart/nginx/o/2017/11/30/7363057t1he94a.jpg" srcset="//f9.pmo.ee/fVUlLIK-ycwAoL5MyUubzFYdnN0=/685x410/smart/nginx/o/2017/11/30/7363057t1he94a.jpg, //f9.pmo.ee/VeHsyBdDVjUrD74JK5OYp1Y-30g=/1370x820/smart/nginx/o/2017/11/30/7363057t1he94a.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Match race võistlus BlueSail24 paatidel</p><p class="figure__caption--name" itemprop="creator">FOTO: Kaupo Kalda</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Võistlema pääseb kuni 16 tiimi vastavalt maailma edetabeli asetusele. Eestist kui korraldajariigist võib võistlema saada kuni neli võistkonda. Eesti match race purjetajatest võib lugeda üheks regati soosikuks Mati Sepa meeskonda, kes asub maailma edetabelis 6. positsioonil. Olgu lisatud, et vastavas edetabelis on enam kui 1500 võistkonna üle maailma.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Võisteldakse kuuel võrdsel paadil, milleks on Haven Kakumäe jahisadama BlueSail24 paadid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Võistluste toimumiskoht on Haven Kakumäe uues merenduskeskuses asuv Eesti esimesene purjetamisstaadion. Võistlussõidud peetakse pealtvaatajatele hästi lähedal ning parema vaatemängu ja ülevaate nimel on huviliste jaoks paigaldatud tribüünid. Nii kohapeal kui meedia vahendusel regatti jälgivatele pealtvaatajatele aitavad toimuvat lahti rääkida ja selgitada kommentaatorid. Võistlusest tehakse ka rahvusvaheline telepilt ja online ülekanne, lisaks saavad huvilised regatti jälgida sadama suurelt ekraanilt.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/530181/bluesail24">BlueSail24</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/5351/eesti">Eesti</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/464877/eesti-match-race-liit">eesti match race liit</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/530179/haven-kakumae">Haven Kakumae</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/8409/tallinn">Tallinn</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/530177/tallinn-jahtklubi">Tallinn Jahtklubi</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4328511"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4328511" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#008e79" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4328511" :comment-count="0" article-url="https://purjetamine.postimees.ee/4328511/euroopa-meistrivoistlused-match-race-purjetamises-toimuvad-2018-aastal-esmakordselt-eestis"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-2rx0zvwzfh" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rb9t8lo24w" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4510286/volvo-ocean-race-i-voitis-dongfeng-race-team" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Uc7tbOXJYTQTSnVd8Rj1eKUHb2g=/2000x870/smart/nginx/o/2018/06/27/7923954t1hf2f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a></div><a href="https://purjetamine.postimees.ee/4510286/volvo-ocean-race-i-voitis-dongfeng-race-team" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Volvo Ocean Race’i võitis Dongfeng Race Team</span> </a><a href="https://purjetamine.postimees.ee/4510286/volvo-ocean-race-i-voitis-dongfeng-race-team" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4507904/slaalomi-eesti-meistrivoistluste-avaetapp-peeti-karmides-tingimustes-pirital" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aqDprDr8gCLhFIHBJiNpwv_jJkg=/648x366/smart/nginx/o/2018/06/21/7914003t1h4054.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a></div><a href="https://purjetamine.postimees.ee/4507904/slaalomi-eesti-meistrivoistluste-avaetapp-peeti-karmides-tingimustes-pirital" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Slaalomi Eesti meistrivõistluste avaetapp peeti karmides tingimustes Pirital</span> </a><a href="https://purjetamine.postimees.ee/4507904/slaalomi-eesti-meistrivoistluste-avaetapp-peeti-karmides-tingimustes-pirital" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4509758/eesti-jaht-sugar-voitis-avamerepurjetamise-itaalia-meistrivoistlused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AqvKBrfcaXbOe8Th1GlTT6d5rjU=/648x366/smart/nginx/o/2018/06/26/7922863t1h003a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a></div><a href="https://purjetamine.postimees.ee/4509758/eesti-jaht-sugar-voitis-avamerepurjetamise-itaalia-meistrivoistlused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti jaht Sugar võitis avamerepurjetamise Itaalia Meistrivõistlused</span> </a><a href="https://purjetamine.postimees.ee/4509758/eesti-jaht-sugar-voitis-avamerepurjetamise-itaalia-meistrivoistlused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4509045/loppes-maailma-suurimaid-purjetamisvoistlusi-kieler-woche-2018-karl-martin-rammo-voitles-end-maailma-tippude-seas-7-kohale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2kLnOKQC5VG9AZ9tu-wmEZrSwtU=/648x366/smart/nginx/o/2018/06/25/7921427t1hde7b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a></div><a href="https://purjetamine.postimees.ee/4509045/loppes-maailma-suurimaid-purjetamisvoistlusi-kieler-woche-2018-karl-martin-rammo-voitles-end-maailma-tippude-seas-7-kohale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõppes maailma suurimaid purjetamisvõistlusi Kieler Woche 2018. Karl-Martin Rammo võitles end maailma tippude seas 7. kohale.</span> </a><a href="https://purjetamine.postimees.ee/4509045/loppes-maailma-suurimaid-purjetamisvoistlusi-kieler-woche-2018-karl-martin-rammo-voitles-end-maailma-tippude-seas-7-kohale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f1j2x4jklf" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4508096/kieler-woche-2018-karl-martin-rammo-nii-ilusat-regati-algust-pole-paris-ammu-olnud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/4gKXh7wZ3ReJZEGDBxeH2x-sqVA=/1000x435/smart/nginx/o/2018/06/21/7914512t1h0d56.jpg" data-lazy-src-x2="//f12.pmo.ee/My0JnHpQxcNh59f88vzIQTZRRt0=/2000x870/smart/nginx/o/2018/06/21/7914512t1h0d56.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a></div><a href="https://purjetamine.postimees.ee/4508096/kieler-woche-2018-karl-martin-rammo-nii-ilusat-regati-algust-pole-paris-ammu-olnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KIELER WOCHE 2018. Karl-Martin Rammo: Nii ilusat regati algust pole päris ammu olnud</span> </a><a href="https://purjetamine.postimees.ee/4508096/kieler-woche-2018-karl-martin-rammo-nii-ilusat-regati-algust-pole-paris-ammu-olnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4507480/maailma-uks-suurimaid-purjetamisvoistlusi-on-taies-hoos-eestlased-on-kieler-wochel-alustanud-vaga-edukalt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/gzRPIE95Acnkgi1VWFFMPaCA9Mg=/335x190/smart/nginx/o/2018/06/20/7913034t1he7ab.jpg" data-lazy-src-x2="//f12.pmo.ee/aPUbGmmJyEWboCeNlzVCoWGH3_w=/670x380/smart/nginx/o/2018/06/20/7913034t1he7ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a></div><a href="https://purjetamine.postimees.ee/4507480/maailma-uks-suurimaid-purjetamisvoistlusi-on-taies-hoos-eestlased-on-kieler-wochel-alustanud-vaga-edukalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma üks suurimaid purjetamisvõistlusi on täies hoos. Eestlased on Kieler Wochel alustanud väga edukalt</span> </a><a href="https://purjetamine.postimees.ee/4507480/maailma-uks-suurimaid-purjetamisvoistlusi-on-taies-hoos-eestlased-on-kieler-wochel-alustanud-vaga-edukalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4505615/volvo-ocean-race-i-tasavagise-etapi-kokkuvote" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/SfXnRoJDPGuMZbxVpj_nJdQbDBI=/335x190/smart/nginx/o/2018/01/15/7485641t1h4189.jpg" data-lazy-src-x2="//f9.pmo.ee/MgmKhhgAsPM6k3r-HWNUt6dmODQ=/670x380/smart/nginx/o/2018/01/15/7485641t1h4189.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23:39</span></span></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4505615/volvo-ocean-race-i-tasavagise-etapi-kokkuvote" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Volvo Ocean Race&#39;i tasavägise etapi kokkuvõte </span></a><a href="https://sport.postimees.ee/4505615/volvo-ocean-race-i-tasavagise-etapi-kokkuvote" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4505615/volvo-ocean-race-i-tasavagise-etapi-kokkuvote" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/v_kk0ZpmWQ3AdX5wQLi4fyAi2dE=/230x130/smart/nginx/o/2018/01/15/7485641t1h4189.jpg" srcset="//f9.pmo.ee/v_kk0ZpmWQ3AdX5wQLi4fyAi2dE=/230x130/smart/nginx/o/2018/01/15/7485641t1h4189.jpg, //f9.pmo.ee/7191bza5fRKyd4ojLd2Yt06szFE=/460x260/smart/nginx/o/2018/01/15/7485641t1h4189.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23:39</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4503224/avamerepurjetamise-soome-ja-eesti-meistrivoistlustel-voidukad-eesti-meedia-sailing-team-ja-katariina-ii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/TYAuYvyq2D67f3VWIG1D8xETcF8=/685x350/filters:focal(460x151:3958x2578)/nginx/o/2018/06/17/7906723t1h0687.jpg" data-lazy-src-x2="//f10.pmo.ee/U9svH_NsP1FxHUh-dd1mAL4ag5k=/1370x700/filters:focal(460x151:3958x2578)/nginx/o/2018/06/17/7906723t1h0687.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 videot</span></span></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4503224/avamerepurjetamise-soome-ja-eesti-meistrivoistlustel-voidukad-eesti-meedia-sailing-team-ja-katariina-ii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avamerepurjetamise Soome ja Eesti Meistrivõistlustel võidukad Eesti Meedia Sailing Team ja Katariina II</span> </a><a href="https://sport.postimees.ee/4503224/avamerepurjetamise-soome-ja-eesti-meistrivoistlustel-voidukad-eesti-meedia-sailing-team-ja-katariina-ii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/4503224/avamerepurjetamise-soome-ja-eesti-meistrivoistlustel-voidukad-eesti-meedia-sailing-team-ja-katariina-ii" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/Dakaz7G0aGOfq5QToQgS4OwAHYU=/230x130/smart/nginx/o/2018/06/17/7907139t1h8801.jpg" srcset="//f9.pmo.ee/Dakaz7G0aGOfq5QToQgS4OwAHYU=/230x130/smart/nginx/o/2018/06/17/7907139t1h8801.jpg, //f9.pmo.ee/s2x6bZbI0nJudVfkxl5ucg-B3SM=/460x260/smart/nginx/o/2018/06/17/7907139t1h8801.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">36:39</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4505730/loppes-baltimaade-suurim-surfivoistlus-estonian-neilpryde-baltic-cup" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/P0TmYDxuxx4K1EwacOMgUdoGRZ0=/335x190/smart/nginx/o/2018/06/18/7907338t1hca9b.png" data-lazy-src-x2="//f8.pmo.ee/_eNHr3LSfIFS3FBtFu5isTAGadc=/670x380/smart/nginx/o/2018/06/18/7907338t1hca9b.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:47</span></span></div></a><div class="list-article__text"><div><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a></div><a href="https://purjetamine.postimees.ee/4505730/loppes-baltimaade-suurim-surfivoistlus-estonian-neilpryde-baltic-cup" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõppes Baltimaade suurim surfivõistlus Estonian NeilPryde Baltic Cup</span> </a><a href="https://purjetamine.postimees.ee/4505730/loppes-baltimaade-suurim-surfivoistlus-estonian-neilpryde-baltic-cup" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://purjetamine.postimees.ee/4505730/loppes-baltimaade-suurim-surfivoistlus-estonian-neilpryde-baltic-cup" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/svIRTTSjetFAeyfvhJE5EebiRmQ=/230x130/smart/nginx/o/2018/06/18/7907342t1h52c8.jpg" srcset="//f8.pmo.ee/svIRTTSjetFAeyfvhJE5EebiRmQ=/230x130/smart/nginx/o/2018/06/18/7907342t1h52c8.jpg, //f8.pmo.ee/UoiRGlxoCifOGyQEYxNfOdTwbgU=/460x260/smart/nginx/o/2018/06/18/7907342t1h52c8.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:47</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4505719/loppes-baltimaade-suurim-surfivoistlus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/X6n8MzEgfndHGmBP5MsBa5QFRq4=/335x190/filters:focal(137x0:1213x943)/nginx/o/2018/06/17/7907119t1hfa05.jpg" data-lazy-src-x2="//f10.pmo.ee/knq26XzhHzJtk7FS-McqCeX0TY0=/670x380/filters:focal(137x0:1213x943)/nginx/o/2018/06/17/7907119t1hfa05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:47</span></span></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4505719/loppes-baltimaade-suurim-surfivoistlus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõppes Baltimaade suurim surfivõistlus </span></a><a href="https://sport.postimees.ee/4505719/loppes-baltimaade-suurim-surfivoistlus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4505719/loppes-baltimaade-suurim-surfivoistlus" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/svIRTTSjetFAeyfvhJE5EebiRmQ=/230x130/smart/nginx/o/2018/06/18/7907342t1h52c8.jpg" srcset="//f8.pmo.ee/svIRTTSjetFAeyfvhJE5EebiRmQ=/230x130/smart/nginx/o/2018/06/18/7907342t1h52c8.jpg, //f8.pmo.ee/UoiRGlxoCifOGyQEYxNfOdTwbgU=/460x260/smart/nginx/o/2018/06/18/7907342t1h52c8.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:47</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4505459/baltic-offshore-week-2018-luhirajasoidud-trikitavas-tuules" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/s7cLPmZ3MD0QJHcTFSdlNZGa3wQ=/685x350/smart/nginx/o/2018/06/16/7905878t1h3eeb.jpg" data-lazy-src-x2="//f11.pmo.ee/XFczIMcPi9_po_GOePwDqZOtf8Y=/1370x700/smart/nginx/o/2018/06/16/7905878t1h3eeb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">65 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a></div><a href="https://purjetamine.postimees.ee/4505459/baltic-offshore-week-2018-luhirajasoidud-trikitavas-tuules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Baltic Offshore Week 2018 – Lühirajasõidud trikitavas tuules</span> </a><a href="https://purjetamine.postimees.ee/4505459/baltic-offshore-week-2018-luhirajasoidud-trikitavas-tuules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4505222/baltic-offshore-week-2018-pikk-avamereetapp-labitud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/ZbouB_rkhIkk2xuBbO3FcN2XEqE=/335x190/smart/nginx/o/2018/06/15/7903801t1h04d8.jpg" data-lazy-src-x2="//f9.pmo.ee/RMNb-g1OGVrgAAXSERYCwO6h76w=/670x380/smart/nginx/o/2018/06/15/7903801t1h04d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">73 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a></div><a href="https://purjetamine.postimees.ee/4505222/baltic-offshore-week-2018-pikk-avamereetapp-labitud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Baltic Offshore Week 2018 – Pikk avamereetapp läbitud</span> </a><a href="https://purjetamine.postimees.ee/4505222/baltic-offshore-week-2018-pikk-avamereetapp-labitud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4504770/volvo-ocean-race-i-viimasel-etapil-laheb-ulitihedaks-rebimiseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/SjDs2MYt_6l4asHDBoKU9jGsnkk=/335x190/smart/nginx/o/2018/06/15/7902190t1hbf87.jpg" data-lazy-src-x2="//f8.pmo.ee/xbKwCOk9klJ8BFYidxZ1_RLUXj0=/670x380/smart/nginx/o/2018/06/15/7902190t1hbf87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4504770/volvo-ocean-race-i-viimasel-etapil-laheb-ulitihedaks-rebimiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Volvo Ocean Race&#39;i viimasel etapil läheb ülitihedaks rebimiseks</span> </a><a href="https://sport.postimees.ee/4504770/volvo-ocean-race-i-viimasel-etapil-laheb-ulitihedaks-rebimiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4504764/volvo-ocean-race-eelviimase-etapi-voitis-team-brunel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/9U3TITAFj-xKlu24QxK9Oqb4n3g=/685x350/smart/nginx/o/2018/06/15/7902187t1h4360.jpg" data-lazy-src-x2="//f9.pmo.ee/1gxFrhFg5IKHRw4ubzuHMGafhFE=/1370x700/smart/nginx/o/2018/06/15/7902187t1h4360.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a></div><a href="https://purjetamine.postimees.ee/4504764/volvo-ocean-race-eelviimase-etapi-voitis-team-brunel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Volvo Ocean Race eelviimase etapi võitis Team Brunel</span> </a><a href="https://purjetamine.postimees.ee/4504764/volvo-ocean-race-eelviimase-etapi-voitis-team-brunel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-edgn1m0f08" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-23jx07vbk0" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3705" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-r4pz0z202z" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-0vjf4zitsi" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-8fhdmp845z" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#008e79" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4510768/otseblogi-kas-senegal-paastab-aafrika-au" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/hliGF7uGP5FwQYZ5n32UwD13b0U=/1000x435/filters:focal(136x94:2117x1525)/nginx/o/2018/06/28/7925580t1h89b1.jpg" data-lazy-src-x2="//f12.pmo.ee/xIWXoeutxRpPA5VrrjAuk4IAA7E=/2000x870/filters:focal(136x94:2117x1525)/nginx/o/2018/06/28/7925580t1h89b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4510768/otseblogi-kas-senegal-paastab-aafrika-au" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: kas Senegal päästab Aafrika au?</span> <span class="list-article__additional-headline">Jaapan kohtub Poolaga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4510768/otseblogi-kas-senegal-paastab-aafrika-au/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/4510768/otseblogi-kas-senegal-paastab-aafrika-au" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4511068/aitah-ossinovski-ja-alkoholiaktsiis-saku-teenis-kumne-aasta-suurima-kasumi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/vxFgnRwiJP3zAodIB1eBTefQJHU=/335x190/smart/nginx/o/2018/06/28/7925311t1hbefb.jpg" data-lazy-src-x2="//f9.pmo.ee/enw9IWR3ZCZZiEG9YhowmbOxPq0=/670x380/smart/nginx/o/2018/06/28/7925311t1hbefb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/4511068/aitah-ossinovski-ja-alkoholiaktsiis-saku-teenis-kumne-aasta-suurima-kasumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aitäh Ossinovski ja alkoholiaktsiis? Saku teenis kümne aasta suurima kasumi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4511068/aitah-ossinovski-ja-alkoholiaktsiis-saku-teenis-kumne-aasta-suurima-kasumi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://majandus24.postimees.ee/4511068/aitah-ossinovski-ja-alkoholiaktsiis-saku-teenis-kumne-aasta-suurima-kasumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4511089/ekspert-annab-nou-boamadu-nahes-tervitage-teda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/rute5mt40JiQ8JykYiu56nHtAyg=/335x190/smart/nginx/o/2018/06/28/7925395t1h834b.jpg" data-lazy-src-x2="//f10.pmo.ee/1PoSgmccef_2EqzNpiTHnXxAwx8=/670x380/smart/nginx/o/2018/06/28/7925395t1h834b.jpg"><video-background element-id="v-mofpci8tit" :video-id="6407081" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/06/28/liis_boa_ImuOzaf/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/06/28/liis_boa_ImuOzaf/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/06/28/liis_boa_ImuOzaf/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="10" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:11</span></span></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4511089/ekspert-annab-nou-boamadu-nahes-tervitage-teda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekspert annab nõu: boamadu nähes tervitage teda</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4511089/ekspert-annab-nou-boamadu-nahes-tervitage-teda/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://www.postimees.ee/4511089/ekspert-annab-nou-boamadu-nahes-tervitage-teda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://tartu.postimees.ee/4510802/grillpeolt-pogenenud-boamadu-leiti-kuunist" itemprop="url">Grillpeolt põgenenud boamadu leiti küünist</a></li></ul></div><a href="https://www.postimees.ee/4511089/ekspert-annab-nou-boamadu-nahes-tervitage-teda" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/0jEzRfbQ9FrfRfC0Fzpu8dV8TLk=/230x130/smart/nginx/o/2018/06/28/7925395t1h834b.jpg" srcset="//f10.pmo.ee/0jEzRfbQ9FrfRfC0Fzpu8dV8TLk=/230x130/smart/nginx/o/2018/06/28/7925395t1h834b.jpg, //f10.pmo.ee/MQIsIJhxOkU-nRNCJmBSF9sv1N8=/460x260/smart/nginx/o/2018/06/28/7925395t1h834b.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:11</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4510593/putin-ja-trump-kohtuvad-helsingis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/sCOz39lQZeIUrh88WPFtLsLtT6g=/685x350/filters:focal(403x46:2110x1025)/nginx/o/2018/06/27/7924517t1h65c7.jpg" data-lazy-src-x2="//f11.pmo.ee/KQvhSXW5ADKdK7L9GBrzFlUfWXo=/1370x700/filters:focal(403x46:2110x1025)/nginx/o/2018/06/27/7924517t1h65c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/4510593/putin-ja-trump-kohtuvad-helsingis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin ja Trump kohtuvad Helsingis</span> <span class="list-article__additional-headline">Täiendatud kuupäevaga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4510593/putin-ja-trump-kohtuvad-helsingis/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">23 </span></a><a href="https://maailm.postimees.ee/4510593/putin-ja-trump-kohtuvad-helsingis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://maailm.postimees.ee/4511094/usa-ja-venemaa-riigipeade-kohtumine-helsingis-voib-soome-mainele-halvasti-mojuda" itemprop="url">USA ja Venemaa riigipeade kohtumine Helsingis võib Soome mainele halvasti mõjuda</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4511137/sipila-merkeli-asuuliettepanekust-haarab-kinni-vahemalt-10-riiki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Be9hldOrCmj-PAp5ALWV6u9xKm4=/335x190/filters:focal(809x303:2583x1937)/nginx/o/2018/03/22/7711101t1hc6b2.jpg" data-lazy-src-x2="//f8.pmo.ee/reDyZ_uMyKHhfwVEZiK1kmhfgJA=/670x380/filters:focal(809x303:2583x1937)/nginx/o/2018/03/22/7711101t1hc6b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/4511137/sipila-merkeli-asuuliettepanekust-haarab-kinni-vahemalt-10-riiki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sipilä: Merkeli asüüliettepanekust haarab kinni vähemalt 10 riiki</span> </a><a href="https://maailm.postimees.ee/4511137/sipila-merkeli-asuuliettepanekust-haarab-kinni-vahemalt-10-riiki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4511131/aktsiisipoliitika-mojud-laienevad-eesti-pandipakend-kogus-mullu-vahem-taarat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/UnIsxFWdZkMkLFTpSkP4QuIIXSA=/335x190/smart/nginx/o/2018/06/28/7925556t1h6d75.jpg" data-lazy-src-x2="//f9.pmo.ee/Izs50G6StwW-DbTtJ133HC3wBGM=/670x380/smart/nginx/o/2018/06/28/7925556t1h6d75.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/4511131/aktsiisipoliitika-mojud-laienevad-eesti-pandipakend-kogus-mullu-vahem-taarat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aktsiisipoliitika mõjud laienevad: Eesti Pandipakend kogus mullu vähem taarat</span> </a><a href="https://majandus24.postimees.ee/4511131/aktsiisipoliitika-mojud-laienevad-eesti-pandipakend-kogus-mullu-vahem-taarat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4511051/video-kas-maasikahind-veel-langeb" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/EY2dWhSISABa5ysKjiTB_5-EeVc=/685x350/smart/nginx/o/2018/06/28/7925187t1hdfeb.jpg" data-lazy-src-x2="//f12.pmo.ee/heqHj-QEA4Q72C-4SDuRDBSGTVU=/1370x700/smart/nginx/o/2018/06/28/7925187t1hdfeb.jpg"><video-background element-id="v-fb0v8piqrk" :video-id="6407077" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/06/28/tairo_maasikad_fx2FeuN/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/06/28/tairo_maasikad_fx2FeuN/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/06/28/tairo_maasikad_fx2FeuN/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="10" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:54</span></span></div></a><div class="list-article__text"><div><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/4511051/video-kas-maasikahind-veel-langeb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: kas maasika hinnad veel langevad?</span> </a><a href="https://tarbija24.postimees.ee/4511051/video-kas-maasikahind-veel-langeb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://tarbija24.postimees.ee/4511087/galerii-kui-palju-maksavad-turul-maasikad" itemprop="url">Galerii: kui palju maksavad turul maasikad?</a></li></ul></div><a href="https://tarbija24.postimees.ee/4511051/video-kas-maasikahind-veel-langeb" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/fBRx_bRFFJl7Mkm_hks2uxB5gDA=/230x130/smart/nginx/o/2018/06/28/7925187t1hdfeb.jpg" srcset="//f12.pmo.ee/fBRx_bRFFJl7Mkm_hks2uxB5gDA=/230x130/smart/nginx/o/2018/06/28/7925187t1hdfeb.jpg, //f12.pmo.ee/ZDUAsok1MRPDWhFZC2Tei-Kxm6g=/460x260/smart/nginx/o/2018/06/28/7925187t1hdfeb.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:54</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4510963/galerii-naaber-leidis-kadunud-mao-triibu-oma-kuunist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/slKc9OsEdmjdQf413I8icCbsStc=/335x190/filters:focal(1818x917:4282x3156)/nginx/o/2018/06/28/7925150t1h0998.jpg" data-lazy-src-x2="//f7.pmo.ee/Qy1VkFzOMFTz1b9DyIdfviGtbME=/670x380/filters:focal(1818x917:4282x3156)/nginx/o/2018/06/28/7925150t1h0998.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/4510963/galerii-naaber-leidis-kadunud-mao-triibu-oma-kuunist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: naaber leidis kadunud mao Triibu oma küünist</span> <span class="list-article__additional-headline">Täiendatud kell 14.04</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4510963/galerii-naaber-leidis-kadunud-mao-triibu-oma-kuunist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://tartu.postimees.ee/4510963/galerii-naaber-leidis-kadunud-mao-triibu-oma-kuunist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://tartu.postimees.ee/4510802/grillpeolt-pogenenud-boamadu-leiti-kuunist" itemprop="url">Grillpeolt põgenenud boamadu leiti küünist</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4511045/olumpiahobe-tunnustab-kirt-on-hetkel-maailma-parim-ja-stabiilseim-odaviskaja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/tH2ChAvsdXd43S8BafUNKI4BA30=/335x190/filters:focal(393x73:4716x2262)/nginx/o/2018/06/28/7925287t1hab26.jpg" data-lazy-src-x2="//f12.pmo.ee/i_dd7rYX26Q19SWv0eKrmjDizO4=/670x380/filters:focal(393x73:4716x2262)/nginx/o/2018/06/28/7925287t1hab26.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4511045/olumpiahobe-tunnustab-kirt-on-hetkel-maailma-parim-ja-stabiilseim-odaviskaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olümpiahõbe tunnustab: Kirt on hetkel maailma parim ja stabiilseim odaviskaja</span> </a><a href="https://sport.postimees.ee/4511045/olumpiahobe-tunnustab-kirt-on-hetkel-maailma-parim-ja-stabiilseim-odaviskaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4510928/salasoltuvusega-arinaine-tahtsin-et-lapsed-saaksid-omale-ema-tagasi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/HaukxX-1uwDTMp370fRN0raFLlI=/685x350/smart/nginx/o/2018/06/28/7925119t1he542.jpg" data-lazy-src-x2="//f9.pmo.ee/igqtc-XFciWnQOJcFQhgelI3j2E=/1370x700/smart/nginx/o/2018/06/28/7925119t1he542.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/4510928/salasoltuvusega-arinaine-tahtsin-et-lapsed-saaksid-omale-ema-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Salasõltuvusega ärinaine: tahtsin, et lapsed saaksid omale ema tagasi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/4510928/salasoltuvusega-arinaine-tahtsin-et-lapsed-saaksid-omale-ema-tagasi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tervis.postimees.ee/4510928/salasoltuvusega-arinaine-tahtsin-et-lapsed-saaksid-omale-ema-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lsc21ozqwa" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":2325,"type":"section","name":"Purjetamine","description":"","keywords":null,"slug":"purjetamine","language":"et","domain":"purjetamine.postimees.ee","meta":{"color":"#008e79","titleBar":"Purjetamine","analytics":{"chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","lotame":"7599","gtm":"GTM-WX79MG"},"ads":{"bpack":"942","dfp":"\/82349501\/942"},"highlightColor":"#44bff2","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":3,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/993fdda62269b86f82456bb2d7f74c45.png","width":384,"height":384}}},"menus":{"mobileSub":2325,"sub":2325,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":2325,"type":"section","name":"Purjetamine","description":"","keywords":null,"slug":"purjetamine","language":"et","domain":"purjetamine.postimees.ee","meta":{"color":"#008e79","titleBar":"Purjetamine","analytics":{"chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","lotame":"7599","gtm":"GTM-WX79MG"},"ads":{"bpack":"942","dfp":"\/82349501\/942"},"highlightColor":"#44bff2","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":3,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/993fdda62269b86f82456bb2d7f74c45.png","width":384,"height":384}}},"menus":{"mobileSub":2325,"sub":2325,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};</script><script>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</script><script type="text/javascript" src="/dist/bundle-5585847520f92b4bc797.js"></script></body></html>