<!DOCTYPE html>
<html lang="et">



<head>
  <meta charset="utf-8">
  <meta name="viewport" id="viewport-meta" content="width=1030">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE" />

  <meta name="theme-color" content="#008e79">

  
  
    <link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/-gCKEFj2ZbQXl0VKJIVftYWMQi4=/16x16/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png">
  
    <link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/cJ-t-AF1f-TS_OFubUhXgIVHtCc=/32x32/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png">
  
    <link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/rinVtaq8oxso7o7DO36dH_bJHzw=/192x192/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png">
  
    <link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/sWFfs26zs_BATxW8yLHe8RCzKrE=/256x256/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png">
  
  <link rel="apple-touch-icon" href="//f10.pmo.ee/7R70ailkRHUi7gh24EVAci-cpvg=/180x180/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png">

  
  
    <meta property="og:image" content="https://f8.pmo.ee/6J-RkSB89c7xbsvi7UlpKRKalNE=/1200x630/smart/nginx/o/2018/02/05/7546941t1hde2d.jpg" />
  


  
  <meta property="og:title" content="Neli eestlast on purjetamise maailma edetabeli esikahekümnes" />


  
  
  
  <meta property="og:url" content="https://purjetamine.postimees.ee/4398449/neli-eestlast-on-purjetamise-maailma-edetabeli-esikahekumnes" />


  
    <meta property="og:site_name" content="Purjetamine" />
  

  
  <meta property="og:description" content="Rahvusvahelise Purjetamisliidu maailma edetabelis on eestlastest praegu kõrgeimatel kohtadel Deniss Karpak olümpiaklassis Finn ning Mati Sepp matšpurjetamises, olles mõlemad kuuendal positsioonil. Olümpiapurjetaja Karl-Martin Rammo paikneb 17. ja olümpiapurjelaudur Ingrid Puusta 18. real." />


  
  <meta property="og:type" content="article">


  
  <meta property="article:section" content="Purjetamine" />


  
  <meta name="description" content="Rahvusvahelise Purjetamisliidu maailma edetabelis on eestlastest praegu kõrgeimatel kohtadel Deniss Karpak olümpiaklassis Finn ning Mati Sepp matšpurjetamises, olles mõlemad kuuendal positsioonil. Olümpiapurjetaja Karl-Martin Rammo paikneb 17. ja olümpiapurjelaudur Ingrid Puusta 18. real." />


  
  <meta name="keywords" content="Alan Kõdar, Deniss Karpak, Eesti, Eesti Meedia, finn, Helly Hansen, Ingrid Puusta, juuso roihu, Karl-Martin Rammo, LTT, matek, MATI SEPP" />


  <link rel="canonical" href="https://purjetamine.postimees.ee/4398449/neli-eestlast-on-purjetamise-maailma-edetabeli-esikahekumnes" />
  
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://purjetamine.postimees.ee/rss" />

  <title>Neli eestlast on purjetamise maailma edetabeli esikahekümnes - Purjetamine</title>
  <link href="/dist/app-e78aa45fef47771e0c66.css" rel="stylesheet" type="text/css">

  <style>
  .section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #008e79;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #008e79;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #008e79;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 142, 121, 0.10);
  }
</style>

  

  <script>
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <script src="//www.googletagservices.com/tag/js/gpt.js" async defer></script>

</head>
<body class="section-2325 ">
<script>
  window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "et";
</script>



  <div class="root">
    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div>

    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div>

    <header class="site-header layout">

  

<div class="site-header__top flex flex--align-items-center flex--justify-content-space-between">
    <span class="date">
      teisipäev, 6. veebruar 2018
    </span>
  
    <weather-block default="Tallinn" color="#008e79" weather-url="ilmajaam"></weather-block>
  
  <div class="flex">

    <div class="menu-items menu-items--top">
      
  
    
      <div>
        <a href="https://www.postimees.ee/contact" target="_blank"
           class="menu-item  ">Klienditugi</a>

        
      </div>
    
  
    
      <div>
        <a href="https://www.postimees.ee/hint" target="_blank"
           class="menu-item  menu-item--important">Vihja</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank"
           class="menu-item  ">Telli leht</a>

        
      </div>
    
  
    
      <div>
        <a href="http://kuulutus.postimees.ee/" target="_blank"
           class="menu-item  ">Kuuluta</a>

        
      </div>
    
  
    
      <div>
        <a href="http://reklaam.postimees.ee/" target="_blank"
           class="menu-item  ">Reklaam</a>

        
      </div>
    
  
    
      <div>
        <a href="https://www.postimees.ee/uudiskiri" target="_blank"
           class="menu-item  ">Uudiskiri</a>

        
      </div>
    
  
    
      <div>
        <a href="https://rus.postimees.ee" target="_blank"
           class="menu-item  ">RUS</a>

        
      </div>
    
  
    
      <div>
        <a href="https://news.postimees.ee" target="_blank"
           class="menu-item  ">ENG</a>

        
      </div>
    
  

      <user-avatar></user-avatar>
    </div>


    <div class="icons flex flex--align-items-center">
      
      <div class="icon" onclick="triggerEvent('searchBtnClick')">
        <search-icon class="icon--search" height="16" width="16"></search-icon>
        <search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon>
      </div>
    </div>
  </div>
</div>
  <div class="gradient-separator--before"></div>

  <div class="midblock-container flex flex--justify-content-space-between">
    
      
      



  
  

  <div class="header-logo flex flex--direction-column flex--align-items-start">
    <a href="https://www.postimees.ee">
      <img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"/>
    </a>

    
      <a href="https://purjetamine.postimees.ee">
        <span class="header-logo__section slab">Purjetamine</span>
      </a>
    

  </div>




    

    
    
    <a href="https://sport.postimees.ee/4390367/ott-tanaku-uus-ja-voluvam-aura-lummab-rallimaailma" 
      class="quote-container flex flex--equal-width">
      <div class="content flex flex--direction-column flex--justify-content-center flex--equal-width">
        <span class="quote__text">«Ott ongi kiire, aga ta suhtumine on kuidagi teistsugune. Ta tundub nii vaba.» </span>
        
        <p class="quote__author">
          <span class="slab section-font-color section-border-color">
            Sebastien Ogier, Ott Tänaku konkurent
          </span>
        </p>
        
      </div>

      
        <img src="//f10.pmo.ee/02RP5Erw3ojQhuDBtEEK5nYpaJc=/72x72/smart/nginx/o/2018/01/27/7521969t1haebd.jpg"
             srcset="//f10.pmo.ee/02RP5Erw3ojQhuDBtEEK5nYpaJc=/72x72/smart/nginx/o/2018/01/27/7521969t1haebd.jpg 1x,  //f10.pmo.ee/Xp8kJpFPcdL41G1PB-ALP6NBdFU=/144x144/smart/nginx/o/2018/01/27/7521969t1haebd.jpg 2x"
             class="quote__image">
      
      </a>
    
  </div>

  <div class="header-logo__bottom-gradient gradient-separator--after">
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--header">
      <div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div>
    </div>
  </div>

  
    
    




<div class="menu-items menu-items--main hidden-sections-container slab">

  <div class="burger-container menu-item"
       onclick="triggerEvent('burgerBtnClick')"
       onmouseenter="triggerEvent('burgerBtnHover')"
  >
    <span class="burger__line"></span>
    <span class="burger__line"></span>
  </div>

  
  
    
      <div>
        <a href="https://www.postimees.ee" target="_self"
           class="menu-item  ">Postimees</a>

        
      </div>
    
  
    
      <div>
        <a href="https://arvamus.postimees.ee" target="_self"
           class="menu-item  ">Arvamus</a>

        
      </div>
    
  
    
      <div>
        <a href="https://majandus24.postimees.ee" target="_self"
           class="menu-item  ">Majandus</a>

        
      </div>
    
  
    
      <div>
        <a href="https://maailm.postimees.ee" target="_self"
           class="menu-item  ">Maailm</a>

        
      </div>
    
  
    
      <div>
        <a href="https://ev100.postimees.ee" target="_self"
           class="menu-item  ">EV100</a>

        
      </div>
    
  
    
      <div>
        <a href="https://kultuur.postimees.ee" target="_self"
           class="menu-item  ">Kultuur</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sport.postimees.ee" target="_self"
           class="menu-item  ">Sport</a>

        
      </div>
    
  
    
      <div>
        <a href="https://elu24.postimees.ee" target="_self"
           class="menu-item  ">Elu24</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sobranna.postimees.ee" target="_self"
           class="menu-item  ">Sõbranna</a>

        
      </div>
    
  
    
      <div>
        <a href="https://heureka.postimees.ee" target="_self"
           class="menu-item  ">Heureka</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tervis.postimees.ee" target="_self"
           class="menu-item  ">Tervis</a>

        
      </div>
    
  
    
      <div>
        <a href="https://kodustiil.postimees.ee" target="_self"
           class="menu-item  ">Kodustiil</a>

        
      </div>
    
  
    
      <div>
        <a href="https://reisile.postimees.ee" target="_self"
           class="menu-item  ">Reisile</a>

        
      </div>
    
  


  
    <div class="show-more-btn menu-item">
      <input type="checkbox" class="hidden-checkbox" id="main-menu__show-more">
      <label class="hidden-checkbox-label" for="main-menu__show-more">
        <arrow-down class="show-more-arrow" color="#999999"></arrow-down>
        <arrow-down class="show-more-arrow show-more-arrow--hover" color="#008e79"></arrow-down>
      </label>
      <div class="modal hidden-sections">
        
  
    
      <div>
        <a href="https://tehnika.postimees.ee" target="_self"
           class="menu-item  ">Tehnika</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tarbija24.postimees.ee" target="_self"
           class="menu-item  ">Tarbija</a>

        
      </div>
    
  
    
      <div>
        <a href="https://60pluss.postimees.ee" target="_self"
           class="menu-item  ">60+</a>

        
      </div>
    
  
    
      <div>
        <a href="https://maaelu.postimees.ee" target="_self"
           class="menu-item  ">Maa Elu</a>

        
      </div>
    
  
    
      <div>
        <a href="https://lemmik.postimees.ee" target="_self"
           class="menu-item  ">Lemmik</a>

        
      </div>
    
  

      </div>

    </div>
  

</div>
  

  
    
    

<div class="submenu-container">

  <div class="menu-items menu-items--sub slab">
    
  
    
      <div>
        <a href="https://purjetamine.postimees.ee" target="_self"
           class="menu-item section-font-color menu-item--active ">Uudised</a>

        
      </div>
    
  
    
      <div>
        <a href="https://purjetamine.postimees.ee/section/2371" target="_self"
           class="menu-item  ">Avamerepurjetamine</a>

        
      </div>
    
  
    
      <div>
        <a href="https://purjetamine.postimees.ee/section/3145" target="_self"
           class="menu-item  ">Muhu väina regatt</a>

        
      </div>
    
  

  </div>

</div>

  

  <div class="gradient-separator--before"></div>

  <burger-menu
    :menu-id="1"
    :root-section-id="2325"
    copyright-text="&copy; 2018 EESTI MEEDIA">
    <div slot="logo">
      
      



  
  

  <div class="header-logo flex flex--direction-column flex--align-items-start">
    <a href="https://www.postimees.ee">
      <img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"/>
    </a>

    
      <a href="https://purjetamine.postimees.ee">
        <span class="header-logo__section slab">Purjetamine</span>
      </a>
    

  </div>




    </div>
  </burger-menu>

  <search-overlay></search-overlay>

</header>

    
      
    

    
  
  
  
  

  <article class="article" itemscope itemtype="http://schema.org/NewsArticle">
    

    

      <div class="flex">
        <div class="flex--equal-width">

        
        
          
          <div class="breadcrumb">
            <ul>
  
    <li class="breadcrumb-item" itemprop="articleSection">
      <a class="section-font-color"
         href="https://purjetamine.postimees.ee">Purjetamine</a></li>
  

  
    <li class="breadcrumb-item">Neli eestlast on purjetamise maailma edetabeli esikahekümnes</li>
  

  
</ul>
          </div>
          
          
          <div class="article-content">
            
            



<h1 class="article-headline" itemprop="headline name">Neli eestlast on purjetamise maailma edetabeli esikahekümnes
  
</h1>
            <div class="article-authors__container flex">
  <ul class="article-authors flex flex--align-items-start">
    
      <li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person">
        
          <img class="article-authors__image"
               src="/v5/img/icons/shrek.svg" itemprop="image" />
        
        <div class="article-authors__description">
        <span class="article-authors__name">
            <span itemprop="name">Ott Kallas</span>
        </span>
          <span class="article-authors__position" itemprop="jobTitle"></span>
        </div>
      </li>
    
  </ul>
  
</div>
            <div class="flex flex--justify-content-space-between flex--align-items-baseline">
              
              
  <div class="article-share inline-flex article-share--top">
    <a target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://purjetamine.postimees.ee/4398449/neli-eestlast-on-purjetamise-maailma-edetabeli-esikahekumnes%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social"
       class="article-share__item button article-share__item--facebook section-bg-color-after">
      <span class="article-share__image-container social-button social-button--facebook"></span>
      <span class="article-share__text">jaga facebookis</span>
    </a>
    <a target="_blank"
       href="https://twitter.com/share?text=Neli eestlast on purjetamise maailma edetabeli esikahekümnes&url=https://purjetamine.postimees.ee/4398449/neli-eestlast-on-purjetamise-maailma-edetabeli-esikahekumnes?utm_source=purjetamine.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social"
       class="article-share__item article-share__item--twitter button">
      <span class="article-share__image-container social-button social-button--twitter"></span>
      <span class="article-share__text">jaga twitteris</span>
    </a>
    <a
      href="mailto:?Subject=Lugemissoovitus%3A%20Neli eestlast on purjetamise maailma edetabeli esikahekümnes&body=Tervitus,%20loe%20siit%3A%20https://purjetamine.postimees.ee/4398449/neli-eestlast-on-purjetamise-maailma-edetabeli-esikahekumnes"
      class="article-share__item article-share__item--mail button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/email.svg" height="14" width="14">
      </span>
      <span class="article-share__text">saada meiliga</span>
    </a>
    <a href="javascript:window.print()" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/print.svg" height="13" width="13">
      </span>
      <span class="article-share__text">prindi artikkel</span>
    </a>
    <a target="_blank" href="https://purjetamine.postimees.ee/hint" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/vihje.svg" height="14" width="14">
      </span>
      <span class="article-share__text">saada vihje</span>
    </a>
    <a href="#comments" class="article-share__item article-share__item--comments button section-bg-color-after"
       >
      <span class="article-share__image-container">
        <img src="/v5/img/icons/comment.svg" height="14" width="14">
      </span>
      <span class="article-share__text">loe ja lisa kommentaare</span>
    </a>
  </div>

              
                <span class="article__publish-date" itemprop="datePublished">5. veebruar 2018, 14:43</span>
              
            </div>
          </div>
        

          

          
            
          
            
          
          <div class="article-body" itemprop="articleBody">

          
            

              <div class="article-body__item article-body__item--image  ">
                





<figure class="figure " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  <img
    class="figure--has-fullscreen"
    onclick="triggerEvent('articleImageClick', 7546941)"
    src="//f8.pmo.ee/5Vt26xz_AENX_S12iaKWhvn_AIo=/685x410/smart/nginx/o/2018/02/05/7546941t1hde2d.jpg"
    srcset="//f8.pmo.ee/5Vt26xz_AENX_S12iaKWhvn_AIo=/685x410/smart/nginx/o/2018/02/05/7546941t1hde2d.jpg 1x, //f8.pmo.ee/3WEEy4GJJqxdS-6KMdf_Be9eQbw=/1370x820/smart/nginx/o/2018/02/05/7546941t1hde2d.jpg 2x"/>
  <figure-fullscreen :image-id="7546941" image-url="//f8.pmo.ee/Va90ElKpyuUYLm8NmgVl6Fd56gU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/02/05/7546941t1hde2d.jpg"></figure-fullscreen>
  <figcaption class="figure__caption">
    <p class="figure__caption--title" itemprop="caption">Deniss Karpak</p>
    <p class="figure__caption--name" itemprop="creator">FOTO: Robert Deaves</p>
  </figcaption>
</figure>


              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  article-body__item--lead" itemprop="description">
                <p>Rahvusvahelise Purjetamisliidu maailma edetabelis on eestlastest praegu kõrgeimatel kohtadel Deniss Karpak olümpiaklassis Finn ning Mati Sepp matšpurjetamises, olles mõlemad kuuendal positsioonil. Olümpiapurjetaja Karl-Martin Rammo paikneb 17. ja olümpiapurjelaudur Ingrid Puusta 18. real.</p>
              </div>
          
          </div>

          
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zvfg7azqtn" data-sizes="tower"></div></div>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-ziiy6bb124"
        
          data-keyvalues='[{"key": "article_length", "value": "short"}]'
        
        data-sizes="horizontal"></div>
    </div>
    

    
      
    

      <div class="flex">
        <div class="flex--equal-width">

        
        

          

          
            
          
            
          
            
          
            
              
            
          
            
              
            
          
            
              
            
          
            
              
            
          
            
          
            
              
            
          
            
              
            
          
            
              
            
          
            
              
            
          
            
              
            
          
            
              
            
          
            
              
            
          
          <div class="article-body" itemprop="articleBody">

          
            

              <div class="article-body__item article-body__item--image  ">
                





<figure class="figure " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  <img
    class="figure--has-fullscreen"
    onclick="triggerEvent('articleImageClick', 7546947)"
    src="//f12.pmo.ee/BSK8TQ-orf5tgJf8qC3W2DmVleY=/685x410/smart/nginx/o/2018/02/05/7546947t1h9d22.jpg"
    srcset="//f12.pmo.ee/BSK8TQ-orf5tgJf8qC3W2DmVleY=/685x410/smart/nginx/o/2018/02/05/7546947t1h9d22.jpg 1x, //f12.pmo.ee/CMXcQl6R5mpzAHpOdqP2J7qu8VA=/1370x820/smart/nginx/o/2018/02/05/7546947t1h9d22.jpg 2x"/>
  <figure-fullscreen :image-id="7546947" image-url="//f12.pmo.ee/K5MQ39G6kPsVg99R1ErwGTW-BsY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/02/05/7546947t1h9d22.jpg"></figure-fullscreen>
  <figcaption class="figure__caption">
    <p class="figure__caption--title" itemprop="caption">Mati Sepp</p>
    <p class="figure__caption--name" itemprop="creator">FOTO: Keiti Väliste</p>
  </figcaption>
</figure>


              </div>
          
            

              <div class="article-body__item article-body__item--image  ">
                





<figure class="figure " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  <img
    class="figure--has-fullscreen"
    onclick="triggerEvent('articleImageClick', 7512281)"
    src="//f8.pmo.ee/mZ68fDSL50sNUnE9tB-gDPKl6jI=/685x410/smart/nginx/o/2018/01/25/7512281t1h0c3c.jpg"
    srcset="//f8.pmo.ee/mZ68fDSL50sNUnE9tB-gDPKl6jI=/685x410/smart/nginx/o/2018/01/25/7512281t1h0c3c.jpg 1x, //f8.pmo.ee/fogeOl9S6B-uFFXNLPeVmLW0el0=/1370x820/smart/nginx/o/2018/01/25/7512281t1h0c3c.jpg 2x"/>
  <figure-fullscreen :image-id="7512281" image-url="//f8.pmo.ee/I0PYpzR1nRYqlbFFe6lhgg2cpvA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/01/25/7512281t1h0c3c.jpg"></figure-fullscreen>
  <figcaption class="figure__caption">
    <p class="figure__caption--title" itemprop="caption">Karl-Martin Rammo</p>
    <p class="figure__caption--name" itemprop="creator">FOTO: Jesus Renedo/Sailing Energy/World Sailing</p>
  </figcaption>
</figure>


              </div>
          
            

              <div class="article-body__item article-body__item--image  ">
                





<figure class="figure " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  <img
    class="figure--has-fullscreen"
    onclick="triggerEvent('articleImageClick', 7546949)"
    src="//f10.pmo.ee/e-KmZJCrJT0fP5VNltXXUDpuzXQ=/685x410/smart/nginx/o/2018/02/05/7546949t1h72b4.jpg"
    srcset="//f10.pmo.ee/e-KmZJCrJT0fP5VNltXXUDpuzXQ=/685x410/smart/nginx/o/2018/02/05/7546949t1h72b4.jpg 1x, //f10.pmo.ee/pwUHPvH0Q-I9TfW1ZIlSzWq7X9U=/1370x820/smart/nginx/o/2018/02/05/7546949t1h72b4.jpg 2x"/>
  <figure-fullscreen :image-id="7546949" image-url="//f10.pmo.ee/kksy30PC8Qr_UVUDVLtRS4PjL50=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/02/05/7546949t1h72b4.jpg"></figure-fullscreen>
  <figcaption class="figure__caption">
    <p class="figure__caption--title" itemprop="caption">Ingrid Puusta</p>
    <p class="figure__caption--name" itemprop="creator">FOTO: Riina Ramst</p>
  </figcaption>
</figure>


              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <p>Värskeimas edetabelis kuuendal positsioonil paiknevale Deniss Karpakile (KST) on läbi aegade parim asetus Finn klassis olnud 3. koht. Talle lisaks mahub Finnil esisaja sisse veel Taavi Valter Taveter (PJK), kes on 73. positsioonil. Liidriks on britt Edward Wright.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <p>Match Race maailma edetabelis on Mati Sepp hoidmas kuuendat positsiooni ning ka tema seni kõrgeim koht on olnud kolmas. Esisajas on ka Harles Liiv 38. ning Alan Kõdar 77. asetusega. Edetabeli kõrgein koht kuulub Uus-Meremaa purjetajatele Philip Robertsonile.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <p>Karl-Martin Rammo (ROPK/TJK) on Laser Standard klassi paremusjärjestuses praegu 17. kohal, kuid tema läbi aja parim asetus on olnud kuues. Esimene on Pavlos Kontides Küproselt.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <p>Ingrid Puusta (NYCS) on naiste RS:X klassis hetkel 18. positsioonil, tema tippmargiks maailma edetabelis on aga 9. koht. Esikohal on poolatar Zofia Noceti-Klepacka.</p>
              </div>
          
            

              <div class="article-body__item article-body__item--cxense-recommendations  ">
                <cxense-recommendations
  title="Soovitame lugeda"
  :article-id="4398449"
  custom-class="list-article--news-list list-article--news-cxense flex"></cxense-recommendations>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <p>Kätlin Tammiste ja Anna Maria Sepp (ROPK/TJK) paiknevad 49erFX klassis 48. positsioonil. Liidriteks on sakslannad Victoria Jurczok ja Anika Lorenz.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <p>Marjaliisa ja Elise Umb (PSS Maru) on naiste 470 klassis edetabeli 89. real. Kõrgeimal kohal on Hollandi naiskond Afrodite Zegers ja Anneloes van Veen.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <p>49er klassis mahuvad saja parima hulka 92. kohal olevad Juuso Roihu ja Henri Roihu (TJK). Klassi liidriteks on britid Dylan Fletcher-Scott ja Stuart Bithell.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <p>Laser Radial klassis asetseb Anna Pohlak (TJK) samuti 92. kohal. Edetabeli tipus on taanlanna Anne-Marie Rindom.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <p><a href="http://www.sailing.org/rankings/" target="_blank">Maailma edetabel</a></p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <p>Eesti Jahtklubide Liit seisab igapäevaselt purjespordi ja huvimeresõidu arendamise eest Eestis. Tegutseme järjekindlalt selle nimel, et purjetamise harrastajate, tippsportlaste ja regattide arv Eestis kasvaks aasta aastalt. Liidu eesmärgiks on kaasa aidata meie purjesportlaste tippkonkurentsi jõudmisele rahvusvahelistel tiitlivõistlustel ja tuua Eestisse kõrgetasemelisi purjetamisvõistlusi. Meie unistus on, et juba lähiaastail saame Eestis võõrustada mõnd maailmaklassi purjetamisregatti, näiteks Purjetamise Maailma Karika finaali või isegi Volvo Ocean Race'i. Hoiame Eesti kui mere- ja purjetamisriigi mainet aus!</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <p>Eesti Jahtklubide Liitu toetavad Vopak E.O.S., Liviko, Strand, Eesti Meedia, Helly Hansen, Matek ja LTT. </p>
              </div>
          
          </div>

          
          
            
            <div class="article-content">
              <ul class="article-terms" itemprop="keywords">
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/539291/alan-kodar">Alan Kõdar</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/10970/deniss-karpak">Deniss Karpak</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/5351/eesti">Eesti</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/18351/eesti-meedia">Eesti Meedia</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/79680/finn">finn</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/537477/helly-hansen">Helly Hansen</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/157336/ingrid-puusta">Ingrid Puusta</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/263184/juuso-roihu">juuso roihu</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/59184/karl-martin-rammo">Karl-Martin Rammo</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/539293/ltt">LTT</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/138397/matek">matek</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/24557/mati-sepp">MATI SEPP</a></li>
  
</ul>

              
              <div class="article__related-coverages">
  <fetch-related-coverages :article-id="4398449" ></fetch-related-coverages>
</div>

<div class="article__related-articles">
  <fetch-related-articles
    :article-id="4398449"
    custom-classes-to-article="flex"
    custom-classes="structured-content__block--related-articles"
    block-title="Seotud lood"
    block-title-color="#008e79"
    
    :articles-visible-on-load="4"
    :exclude-types="['digest', 'coverage']"></fetch-related-articles>
</div>
              
  <comments-block article="4398449" comment-count="0" id="comments" rootsection-color="#008e79"></comments-block>

              <div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-9wymbo1mdq" data-sizes="eestiLoto"></div></div>
            </div>
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-anhdcedlr1" data-sizes="tower"></div></div>
</div>
  
      
  <div class="aside--coma">
    <coma-aside :section-id="3705" title="Sisuturundus"  :limit="2"></coma-aside>
  </div>

  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-7gyt6ts5zy"
        
          data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true"
        
        data-sizes="horizontal"></div>
    </div>
    
  </article>

  <section class="structured-content">
  

    

    
      

      <div class="structured-content__group structured-content__group--single-wide flex">
        <section class="flex--equal-width">
  
    <h1 class="custom-block__title group-title-left section-font-color slab" >
      
        <span>Loe ka neid</span>
      
    </h1>
  

  
    
      
      
      
      

      















<article class="list-article list-article--content-on-image list-article--content-on-image-big " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://purjetamine.postimees.ee/4398757/tana-avati-hiiumaal-2018-aasta-euroopa-meistrivoistlused-jaapurjetamises"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/hwArYB9Fw80imhg_f5yqYYRfYqg=/1000x435/smart/nginx/o/2018/02/05/7547361t1h62de.jpg"
      data-lazy-src-x2="//f8.pmo.ee/MY8jIwm7wiWFc14vebPuhrGuc68=/2000x870/smart/nginx/o/2018/02/05/7547361t1h62de.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://purjetamine.postimees.ee"
           class="list-article__section-label slab"
           style="color: #008e79">Purjetamine</a>
    

    <a href="https://purjetamine.postimees.ee/4398757/tana-avati-hiiumaal-2018-aasta-euroopa-meistrivoistlused-jaapurjetamises" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Täna avati Hiiumaal 2018. aasta Euroopa meistrivõistlused jääpurjetamises</span>

      

      

      
    </a>

    <a href="https://purjetamine.postimees.ee/4398757/tana-avati-hiiumaal-2018-aasta-euroopa-meistrivoistlused-jaapurjetamises" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
    
  
</section>

      
      </div>

      

      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://purjetamine.postimees.ee/4391825/talisurfi-eesti-mv-esimese-etapi-voitis-maailmameister-aleksandrs-leontjevs"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/VvAckWRXp766u8mcTjuCgOpSXBw=/335x190/smart/nginx/o/2018/01/30/7527719t1hbeca.jpg"
      data-lazy-src-x2="//f7.pmo.ee/VEACphTTCZiour4Za5NLcpws84Y=/670x380/smart/nginx/o/2018/01/30/7527719t1hbeca.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://purjetamine.postimees.ee"
           class="list-article__section-label slab"
           style="color: #008e79">Purjetamine</a>
    

    <a href="https://purjetamine.postimees.ee/4391825/talisurfi-eesti-mv-esimese-etapi-voitis-maailmameister-aleksandrs-leontjevs" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Talisurfi Eesti MV esimese etapi võitis maailmameister Aleksandrs Leontjevs</span>

      

      

      
    </a>

    <a href="https://purjetamine.postimees.ee/4391825/talisurfi-eesti-mv-esimese-etapi-voitis-maailmameister-aleksandrs-leontjevs" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://purjetamine.postimees.ee/4390089/rammo-tuli-purjetamise-maailma-karikavoistlustel-miamis-13ndaks"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/r34Dg2vAyWLqu5Scqhq_7ALmSPU=/335x190/smart/nginx/o/2018/01/26/7517963t1heebb.jpg"
      data-lazy-src-x2="//f11.pmo.ee/9rernrcPJTFnWbIRSIqBq6sJy3s=/670x380/smart/nginx/o/2018/01/26/7517963t1heebb.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://purjetamine.postimees.ee"
           class="list-article__section-label slab"
           style="color: #008e79">Purjetamine</a>
    

    <a href="https://purjetamine.postimees.ee/4390089/rammo-tuli-purjetamise-maailma-karikavoistlustel-miamis-13ndaks" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Rammo tuli Purjetamise Maailma Karikavõistlustel Miamis 13ndaks</span>

      

      

      
    </a>

    <a href="https://purjetamine.postimees.ee/4390089/rammo-tuli-purjetamise-maailma-karikavoistlustel-miamis-13ndaks" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://purjetamine.postimees.ee/4389595/tormipuhad-miamis-ja-rammo-intervjuu"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/mAcNi_0qRlLUTNrfbZrzDA2_4nU=/685x350/smart/nginx/o/2018/01/24/7509951t1hea92.jpg"
      data-lazy-src-x2="//f10.pmo.ee/WhnKhPxcW6bx587F2KurQIJuA_4=/1370x700/smart/nginx/o/2018/01/24/7509951t1hea92.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://purjetamine.postimees.ee"
           class="list-article__section-label slab"
           style="color: #008e79">Purjetamine</a>
    

    <a href="https://purjetamine.postimees.ee/4389595/tormipuhad-miamis-ja-rammo-intervjuu" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Tormipühad Miamis ja Rammo intervjuu</span>

      

      

      
    </a>

    <a href="https://purjetamine.postimees.ee/4389595/tormipuhad-miamis-ja-rammo-intervjuu" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://purjetamine.postimees.ee/4388271/rammo-on-mk-etapil-kolme-voistluspaeva-jarel-seitsmes"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/r34Dg2vAyWLqu5Scqhq_7ALmSPU=/335x190/smart/nginx/o/2018/01/26/7517963t1heebb.jpg"
      data-lazy-src-x2="//f11.pmo.ee/9rernrcPJTFnWbIRSIqBq6sJy3s=/670x380/smart/nginx/o/2018/01/26/7517963t1heebb.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://purjetamine.postimees.ee"
           class="list-article__section-label slab"
           style="color: #008e79">Purjetamine</a>
    

    <a href="https://purjetamine.postimees.ee/4388271/rammo-on-mk-etapil-kolme-voistluspaeva-jarel-seitsmes" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Rammo on MK etapil kolme võistluspäeva järel seitsmes</span>

      

      

      
    </a>

    <a href="https://purjetamine.postimees.ee/4388271/rammo-on-mk-etapil-kolme-voistluspaeva-jarel-seitsmes" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://purjetamine.postimees.ee/4386991/rammo-tousis-mk-etapil-uheksandaks"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/wrxIqF8s5HHhT9p7WSmnqbkpNw4=/335x190/smart/nginx/o/2018/01/25/7512281t1h0c3c.jpg"
      data-lazy-src-x2="//f8.pmo.ee/dy0rXeT2pDfKmqWZ_7JPcVO7cD0=/670x380/smart/nginx/o/2018/01/25/7512281t1h0c3c.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://purjetamine.postimees.ee"
           class="list-article__section-label slab"
           style="color: #008e79">Purjetamine</a>
    

    <a href="https://purjetamine.postimees.ee/4386991/rammo-tousis-mk-etapil-uheksandaks" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Rammo tõusis MK etapil üheksandaks</span>

      

      

      
    </a>

    <a href="https://purjetamine.postimees.ee/4386991/rammo-tousis-mk-etapil-uheksandaks" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://purjetamine.postimees.ee/4385931/rammo-purjetamise-mk-voistlussoidus-2-kohal"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/mAcNi_0qRlLUTNrfbZrzDA2_4nU=/685x350/smart/nginx/o/2018/01/24/7509951t1hea92.jpg"
      data-lazy-src-x2="//f10.pmo.ee/WhnKhPxcW6bx587F2KurQIJuA_4=/1370x700/smart/nginx/o/2018/01/24/7509951t1hea92.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://purjetamine.postimees.ee"
           class="list-article__section-label slab"
           style="color: #008e79">Purjetamine</a>
    

    <a href="https://purjetamine.postimees.ee/4385931/rammo-purjetamise-mk-voistlussoidus-2-kohal" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Rammo Purjetamise MK võistlussõidus 2. kohal</span>

      

      

      
    </a>

    <a href="https://purjetamine.postimees.ee/4385931/rammo-purjetamise-mk-voistlussoidus-2-kohal" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://purjetamine.postimees.ee/4383195/volvo-ocean-race-i-neljanda-etapi-voitis-team-sun-hung-kai-scallywag"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/0ST0FHuy9DMWViwjhNx6JycCptc=/335x190/smart/nginx/o/2018/01/22/7505047t1he73c.jpg"
      data-lazy-src-x2="//f10.pmo.ee/Cwb5LgaVJcMS7MdTwC5YiGe_F4k=/670x380/smart/nginx/o/2018/01/22/7505047t1he73c.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://purjetamine.postimees.ee"
           class="list-article__section-label slab"
           style="color: #008e79">Purjetamine</a>
    

    <a href="https://purjetamine.postimees.ee/4383195/volvo-ocean-race-i-neljanda-etapi-voitis-team-sun-hung-kai-scallywag" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Volvo Ocean Race&#39;i neljanda etapi võitis Team Sun Hung Kai/Scallywag</span>

      

      

      
    </a>

    <a href="https://purjetamine.postimees.ee/4383195/volvo-ocean-race-i-neljanda-etapi-voitis-team-sun-hung-kai-scallywag" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sport.postimees.ee/4381811/tragoodia-ookeanipurjetamise-tippvoistlusel-kokkuporge-loppes-surmaga"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/jZatl_uyPWGGzulEsUkpu_yKaV4=/335x190/filters:focal(2147x870:4911x1817)/nginx/o/2018/01/20/7499793t1hc1cf.jpg"
      data-lazy-src-x2="//f8.pmo.ee/1QoqG6iZCFin6Lutb3wqMt82B2I=/670x380/filters:focal(2147x870:4911x1817)/nginx/o/2018/01/20/7499793t1hc1cf.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://sport.postimees.ee"
           class="list-article__section-label slab"
           style="color: #008e79">Sport</a>
    

    <a href="https://sport.postimees.ee/4381811/tragoodia-ookeanipurjetamise-tippvoistlusel-kokkuporge-loppes-surmaga" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Tragöödia ookeanipurjetamise tippvõistlusel: kokkupõrge lõppes surmaga</span>

      

      

      
    </a>

    <a href="https://sport.postimees.ee/4381811/tragoodia-ookeanipurjetamise-tippvoistlusel-kokkuporge-loppes-surmaga" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sport.postimees.ee/4375993/saade-ookeanipurjetajate-sarivoistluse-kolmanda-etapi-kokkuvote"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/iGPPNFp4onWFaNthxJ2nDGPJoGw=/685x350/smart/nginx/o/2018/01/17/7492841t1h0d28.jpg"
      data-lazy-src-x2="//f8.pmo.ee/wj07LFxg-lpWuPr_daZkAbBJ7Go=/1370x700/smart/nginx/o/2018/01/17/7492841t1h0d28.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://sport.postimees.ee"
           class="list-article__section-label slab"
           style="color: #008e79">Sport</a>
    

    <a href="https://sport.postimees.ee/4375993/saade-ookeanipurjetajate-sarivoistluse-kolmanda-etapi-kokkuvote" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Saade: ookeanipurjetajate sarivõistluse kolmanda etapi kokkuvõte</span>

      

      

      
    </a>

    <a href="https://sport.postimees.ee/4375993/saade-ookeanipurjetajate-sarivoistluse-kolmanda-etapi-kokkuvote" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://sport.postimees.ee/4375993/saade-ookeanipurjetajate-sarivoistluse-kolmanda-etapi-kokkuvote" itemprop="url">
        <div class="list-article__media">
          <img src="//f8.pmo.ee/4axXiDSHEzWIlf5T8EURw-kyfRk=/230x130/smart/nginx/o/2018/01/17/7492841t1h0d28.jpg"
               srcset="//f8.pmo.ee/4axXiDSHEzWIlf5T8EURw-kyfRk=/230x130/smart/nginx/o/2018/01/17/7492841t1h0d28.jpg 1x,  //f8.pmo.ee/SDpH_Xv5hepUwzEujPEY9RLb92k=/460x260/smart/nginx/o/2018/01/17/7492841t1h0d28.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
                <span class="article-flags__title inline-flex flex--align-items-center">23:42</span>
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g9uj7r9uu7" data-sizes="tower"></div></div>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
  <div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y4ekmrcs1c" data-sizes="horizontal"></div>
</div>
      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://purjetamine.postimees.ee/4375533/homme-on-kanal-12-eetris-saade-umbermaailmapurjetamise-tippvoistluse-volvo-ocean-race-kolmandast-etapist"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/0MH44gIcLKZ4il4H50UxAacdR3Y=/685x350/smart/nginx/o/2018/01/15/7485959t1h7abe.jpg"
      data-lazy-src-x2="//f11.pmo.ee/GN463vsBz7rEUpfiQB3cFlVKHBM=/1370x700/smart/nginx/o/2018/01/15/7485959t1h7abe.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://purjetamine.postimees.ee"
           class="list-article__section-label slab"
           style="color: #008e79">Purjetamine</a>
    

    <a href="https://purjetamine.postimees.ee/4375533/homme-on-kanal-12-eetris-saade-umbermaailmapurjetamise-tippvoistluse-volvo-ocean-race-kolmandast-etapist" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Homme on Kanal 12 eetris saade ümbermaailmapurjetamise tippvõistluse Volvo Ocean Race kolmandast etapist</span>

      

      

      
    </a>

    <a href="https://purjetamine.postimees.ee/4375533/homme-on-kanal-12-eetris-saade-umbermaailmapurjetamise-tippvoistluse-volvo-ocean-race-kolmandast-etapist" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://purjetamine.postimees.ee/4356813/mapfre-vottis-volvo-ocean-race-il-teise-etapivoidu-jarjest"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/rY4ASzoKlX3N-xzVR80sc2GQIZ8=/335x190/smart/nginx/o/2017/12/27/7436723t1hd1c6.jpg"
      data-lazy-src-x2="//f9.pmo.ee/dcarlCmfTUKFTyCFOGMMIyvP5tI=/670x380/smart/nginx/o/2017/12/27/7436723t1hd1c6.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://purjetamine.postimees.ee"
           class="list-article__section-label slab"
           style="color: #008e79">Purjetamine</a>
    

    <a href="https://purjetamine.postimees.ee/4356813/mapfre-vottis-volvo-ocean-race-il-teise-etapivoidu-jarjest" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">MAPFRE võttis Volvo Ocean Race&#39;il teise etapivõidu järjest</span>

      

      

      
    </a>

    <a href="https://purjetamine.postimees.ee/4356813/mapfre-vottis-volvo-ocean-race-il-teise-etapivoidu-jarjest" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://purjetamine.postimees.ee/4350529/francois-gabart-koik-lihtsalt-loksus-imeliselt-paika"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/5Bh35bTg0Xc_ihWoEBZBLi1Oca8=/335x190/smart/nginx/o/2017/12/20/7422665t1h85d9.jpg"
      data-lazy-src-x2="//f7.pmo.ee/NTqzUgfeSKXW9yzRPU0yxT34vHc=/670x380/smart/nginx/o/2017/12/20/7422665t1h85d9.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://purjetamine.postimees.ee"
           class="list-article__section-label slab"
           style="color: #008e79">Purjetamine</a>
    

    <a href="https://purjetamine.postimees.ee/4350529/francois-gabart-koik-lihtsalt-loksus-imeliselt-paika" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">François Gabart: kõik lihtsalt loksus imeliselt paika!</span>

      

      

      
    </a>

    <a href="https://purjetamine.postimees.ee/4350529/francois-gabart-koik-lihtsalt-loksus-imeliselt-paika" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://purjetamine.postimees.ee/4349637/kokkuvottev-saade-umbermaailmapurjetamise-tippvoistluse-volvo-ocean-race-ponev-teine-etapp"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/BSqYtd2oIyDgTyPvKcZvQZ1ZRwY=/685x350/smart/nginx/o/2017/11/20/7327281t1hab2c.jpg"
      data-lazy-src-x2="//f12.pmo.ee/GMYeHzNU8j7_aIHPpw-Dcljo9Kc=/1370x700/smart/nginx/o/2017/11/20/7327281t1hab2c.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://purjetamine.postimees.ee"
           class="list-article__section-label slab"
           style="color: #008e79">Purjetamine</a>
    

    <a href="https://purjetamine.postimees.ee/4349637/kokkuvottev-saade-umbermaailmapurjetamise-tippvoistluse-volvo-ocean-race-ponev-teine-etapp" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Kokkuvõttev saade: ümbermaailmapurjetamise tippvõistluse Volvo Ocean Race põnev teine etapp</span>

      

      

      
    </a>

    <a href="https://purjetamine.postimees.ee/4349637/kokkuvottev-saade-umbermaailmapurjetamise-tippvoistluse-volvo-ocean-race-ponev-teine-etapp" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://purjetamine.postimees.ee/4349637/kokkuvottev-saade-umbermaailmapurjetamise-tippvoistluse-volvo-ocean-race-ponev-teine-etapp" itemprop="url">
        <div class="list-article__media">
          <img src="//f12.pmo.ee/0A41wffAHdLoYlghbKqtUNzOBcE=/230x130/smart/nginx/o/2017/11/20/7327281t1hab2c.jpg"
               srcset="//f12.pmo.ee/0A41wffAHdLoYlghbKqtUNzOBcE=/230x130/smart/nginx/o/2017/11/20/7327281t1hab2c.jpg 1x,  //f12.pmo.ee/clu-fuHFadv4tFkQ9fWbeOBbu3M=/460x260/smart/nginx/o/2017/11/20/7327281t1hab2c.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
                <span class="article-flags__title inline-flex flex--align-items-center">30:46</span>
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://purjetamine.postimees.ee/4340259/tallinn-kaotas-world-cup-finaalis-napilt-marseille-le"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/uDa9ctWjL7nowo1XoY8XQFcHURk=/335x190/smart/nginx/o/2017/12/11/7396937t1hb728.jpg"
      data-lazy-src-x2="//f10.pmo.ee/L8inSmJCuEEAiX0kXKLQsExE4fo=/670x380/smart/nginx/o/2017/12/11/7396937t1hb728.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://purjetamine.postimees.ee"
           class="list-article__section-label slab"
           style="color: #008e79">Purjetamine</a>
    

    <a href="https://purjetamine.postimees.ee/4340259/tallinn-kaotas-world-cup-finaalis-napilt-marseille-le" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Tallinn kaotas World Cup finaalis napilt Marseille’le</span>

      

      

      
    </a>

    <a href="https://purjetamine.postimees.ee/4340259/tallinn-kaotas-world-cup-finaalis-napilt-marseille-le" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://purjetamine.postimees.ee/4339135/tai-kuninga-sunnipaevale-puhendatud-phuket-king-s-cup-regatilt-pronks-eesti-avamerepurjetajatele"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/V7xHqacpXYrj3e69ZMt8aYLg8mg=/335x190/smart/nginx/o/2017/12/09/7392973t1hc495.jpg"
      data-lazy-src-x2="//f7.pmo.ee/NoWvS87E2_RnXQhCjn9jhaR5Ug8=/670x380/smart/nginx/o/2017/12/09/7392973t1hc495.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://purjetamine.postimees.ee"
           class="list-article__section-label slab"
           style="color: #008e79">Purjetamine</a>
    

    <a href="https://purjetamine.postimees.ee/4339135/tai-kuninga-sunnipaevale-puhendatud-phuket-king-s-cup-regatilt-pronks-eesti-avamerepurjetajatele" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Tai kuninga sünnipäevale pühendatud Phuket King’s Cup regatilt pronks Eesti avamerepurjetajatele</span>

      

      

      
    </a>

    <a href="https://purjetamine.postimees.ee/4339135/tai-kuninga-sunnipaevale-puhendatud-phuket-king-s-cup-regatilt-pronks-eesti-avamerepurjetajatele" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://purjetamine.postimees.ee/4328511/euroopa-meistrivoistlused-match-race-purjetamises-toimuvad-2018-aastal-esmakordselt-eestis"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/obksI-TVhD5kI46i7mhjwS-IaDs=/685x350/smart/nginx/o/2017/11/30/7363055t1hae74.jpg"
      data-lazy-src-x2="//f12.pmo.ee/VPsqbzMIlgl3HLMu8ujKY6SDRMA=/1370x700/smart/nginx/o/2017/11/30/7363055t1hae74.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://purjetamine.postimees.ee"
           class="list-article__section-label slab"
           style="color: #008e79">Purjetamine</a>
    

    <a href="https://purjetamine.postimees.ee/4328511/euroopa-meistrivoistlused-match-race-purjetamises-toimuvad-2018-aastal-esmakordselt-eestis" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Euroopa meistrivõistlused match race purjetamises toimuvad 2018. aastal esmakordselt Eestis</span>

      

      

      
    </a>

    <a href="https://purjetamine.postimees.ee/4328511/euroopa-meistrivoistlused-match-race-purjetamises-toimuvad-2018-aastal-esmakordselt-eestis" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://purjetamine.postimees.ee/4323705/volvo-ocean-race-teise-etapi-voitis-mapfre"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/Q6u5P9_2iyBPXY-Kx7tgNxJayZA=/335x190/smart/nginx/o/2017/11/26/7350275t1hbf08.jpg"
      data-lazy-src-x2="//f9.pmo.ee/D-lStc55Ci-sM16GAcQkdzfpDQI=/670x380/smart/nginx/o/2017/11/26/7350275t1hbf08.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://purjetamine.postimees.ee"
           class="list-article__section-label slab"
           style="color: #008e79">Purjetamine</a>
    

    <a href="https://purjetamine.postimees.ee/4323705/volvo-ocean-race-teise-etapi-voitis-mapfre" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Volvo Ocean Race teise etapi võitis MAPFRE</span>

      

      

      
    </a>

    <a href="https://purjetamine.postimees.ee/4323705/volvo-ocean-race-teise-etapi-voitis-mapfre" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          












  




<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://purjetamine.postimees.ee/4323145/eesti-jahtklubide-liit-valis-aasta-parimad"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/EcxcLhpRhYy4iZutO-Fds_HW59w=/335x190/smart/nginx/o/2017/11/25/7346945t1h0146.jpg"
      data-lazy-src-x2="//f12.pmo.ee/txD3iKtWqgVUD3JCBiNOcgeayeA=/670x380/smart/nginx/o/2017/11/25/7346945t1h0146.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://purjetamine.postimees.ee"
           class="list-article__section-label slab"
           style="color: #008e79">Purjetamine</a>
    

    <a href="https://purjetamine.postimees.ee/4323145/eesti-jahtklubide-liit-valis-aasta-parimad" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Eesti Jahtklubide Liit valis Aasta Parimad</span>

      

      

      
    </a>

    <a href="https://purjetamine.postimees.ee/4323145/eesti-jahtklubide-liit-valis-aasta-parimad" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        <span
          class="article-links__link article-links__link--gallery">Vaata galeriid</span>
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          












  




<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://purjetamine.postimees.ee/4318125/kalevi-jahtklubi-tombas-joone-alla-69-purjetamishooajale-ja-tunnustas-parimaid"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/B1-v1e0rm5ki31NfX8zfpcpjCtc=/685x350/smart/nginx/o/2017/11/21/7331551t1hd220.jpg"
      data-lazy-src-x2="//f9.pmo.ee/7DPvDLFvK3c_MudllehUxfgzW4M=/1370x700/smart/nginx/o/2017/11/21/7331551t1hd220.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://purjetamine.postimees.ee"
           class="list-article__section-label slab"
           style="color: #008e79">Purjetamine</a>
    

    <a href="https://purjetamine.postimees.ee/4318125/kalevi-jahtklubi-tombas-joone-alla-69-purjetamishooajale-ja-tunnustas-parimaid" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Kalevi Jahtklubi tõmbas joone alla 69. purjetamishooajale ja tunnustas parimaid</span>

      

      

      
    </a>

    <a href="https://purjetamine.postimees.ee/4318125/kalevi-jahtklubi-tombas-joone-alla-69-purjetamishooajale-ja-tunnustas-parimaid" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        <span
          class="article-links__link article-links__link--gallery">Vaata galeriid</span>
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky">
        <div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-xx9quwti89" data-sizes="constantTowerHigh"></div>
    </div>
</div>
<div class="aside--ad">
    <div class="dfp-ad dfp-ad--center aside--ad">
        <div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-kyg7oopu9a" data-sizes="constantTowerSmall"></div>
    </div>
</div>
  
      
  <div class="aside--coma">
    <coma-aside :section-id="3705" title="Sisuturundus"  block-type="small"  :limit="1"></coma-aside>
  </div>

  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container">
  <div class="flex flex--align-items-center flex--justify-content-space-between">
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-ovounwik5q" data-sizes="constantTowerSmall"></div></div>
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-r9zm8vuiv2" data-sizes="constantTowerSmall"></div></div>
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-ar31nvb0m3" data-sizes="constantTowerSmall"></div></div>
  </div>
</div>
      
        
  <coma-block
    :section-id="2183"
    title="Sisuturundus"
    color="#008e79"
  ></coma-block>

      

    

  
</section>



    <div class="scroll-top">
      <span class="scroll-top__text">Tagasi üles</span>
      <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14">
    </div>

    
<div class="layout allepal-barter">
    <iframe src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe>
</div>
    <footer class="site-footer layout">
  <div class="site-footer__top flex flex--justify-content-space-between">
    
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Kontakt</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Lehe tellimine: 666 2525</p>
          
            
              <div class="spacer"></div>
            
            <p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p>
          
        </div>
      </div>
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Reklaam</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Onlinereklaam: 666 2230</p>
          
            
              <div class="spacer"></div>
            
            <p>Printreklaam: 666 2322</p>
          
            
              <div class="spacer"></div>
            
            <p>Kuulutused: 666 2171</p>
          
        </div>
      </div>
    
    <div class="site-footer__top-column">
      
      
      <div class="site-footer__top-title slab">Mobiilirakendus</div>
      <div class="spacer"></div>
      <a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a>
      
    </div>
  </div>
  <hr>
  <div class="site-footer__bottom flex">
    
      <a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a>
    
      <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a>
    
      <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a>
    
      <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a>
    
      <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a>
    
      <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a>
    
      <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a>
    
      <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a>
    
  </div>
</footer>

  </div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div>

  <div class="notifications-container">
  <cookie-notification class="section-font-color"></cookie-notification>
  <div class="browser-notification-container section-bg-color">
    <browser-notification></browser-notification>
  </div>
</div>



  
  <script>
    window.rootSection = {"id":2325,"type":"section","name":"Purjetamine","description":"","keywords":null,"slug":"purjetamine","language":"et","domain":"purjetamine.postimees.ee","meta":{"color":"#008e79","titleBar":"Purjetamine","analytics":{"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","lotame":"7599"},"ads":{"bpack":"942"},"logos":{"ogImage":{"path":"\/\/f.pmo.ee\/logos\/2325\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"\/\/f.pmo.ee\/logos\/2325\/993fdda62269b86f82456bb2d7f74c45.png","width":384,"height":384}},"highlightColor":"#44bff2","editorsChoice":false,"isRootSection":true,"childCount":3,"allowAds":true},"menus":{"mobileSub":2325,"sub":2325,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":2325,"type":"section","name":"Purjetamine","description":"","keywords":null,"slug":"purjetamine","language":"et","domain":"purjetamine.postimees.ee","meta":{"color":"#008e79","titleBar":"Purjetamine","analytics":{"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","lotame":"7599"},"ads":{"bpack":"942"},"logos":{"ogImage":{"path":"\/\/f.pmo.ee\/logos\/2325\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"\/\/f.pmo.ee\/logos\/2325\/993fdda62269b86f82456bb2d7f74c45.png","width":384,"height":384}},"highlightColor":"#44bff2","editorsChoice":false,"isRootSection":true,"childCount":3,"allowAds":true},"menus":{"mobileSub":2325,"sub":2325,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};
  </script>

  <script>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</script>


<script type="text/javascript" src="/dist/bundle-e78aa45fef47771e0c66.js"></script>
</body>
</html>
