<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#008e79"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/-gCKEFj2ZbQXl0VKJIVftYWMQi4=/16x16/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/cJ-t-AF1f-TS_OFubUhXgIVHtCc=/32x32/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/rinVtaq8oxso7o7DO36dH_bJHzw=/192x192/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/sWFfs26zs_BATxW8yLHe8RCzKrE=/256x256/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/7R70ailkRHUi7gh24EVAci-cpvg=/180x180/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/7qOkhci-P-trAT--KnnPueb8vmc=/1200x630/smart/nginx/o/2018/05/30/7871659t1h868d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Volvo Ocean Race Newport - Cardiffi etapi lõpetas esimesena Team Brunel"><meta property="og:url" content="https://purjetamine.postimees.ee/4496596/volvo-ocean-race-newport-cardiffi-etapi-lopetas-esimesena-team-brunel"><meta property="og:site_name" content="Purjetamine"><meta property="og:description" content="Volvo Ocean Race purjetamisvõistluse üheksanda etapi võitis Hollandi jahi Team Brunel meeskond, kes läbis üle Atlandi ookeani USA-st Suurbritanniasse kulgenud marsruudi 8 päeva, 8 tunni, 39 minuti ja 53 sekundiga."><meta property="og:type" content="article"><meta property="article:section" content="Purjetamine"><meta name="description" content="Volvo Ocean Race purjetamisvõistluse üheksanda etapi võitis Hollandi jahi Team Brunel meeskond, kes läbis üle Atlandi ookeani USA-st Suurbritanniasse kulgenud marsruudi 8 päeva, 8 tunni, 39 minuti ja 53 sekundiga."><meta name="keywords" content="Atlandi ookean, Cardiff, Dongfeng Race Team, Hispaania, Holland, Ocean Race, Suurbritannia, Team Brunel, Ameerika Ühendriigid"><link rel="canonical" href="https://purjetamine.postimees.ee/4496596/volvo-ocean-race-newport-cardiffi-etapi-lopetas-esimesena-team-brunel"><link rel="alternate" href="https://m.postimees.ee/section/2325/4496596"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://purjetamine.postimees.ee/rss"><title>Volvo Ocean Race Newport - Cardiffi etapi lõpetas esimesena Team Brunel - Purjetamine</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-bc7363852c20c8a46c42.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #008e79;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #008e79;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #008e79;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 142, 121, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2325 article-4496596"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">K, 30.05.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://purjetamine.postimees.ee"><span class="header-logo__section slab">Purjetamine</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sport.postimees.ee/4494833/pm-kiievis-ragnar-klavan-kaotus-on-valus-ja-vigastus-teeb-muret" class="quote__text">«Olen meeskonna liige – võidame koos ja kaotame koos. Minu roll pole absoluutselt oluline.» </a><a href="https://sport.postimees.ee/4494833/pm-kiievis-ragnar-klavan-kaotus-on-valus-ja-vigastus-teeb-muret" class="quote__author section-border-color"><span class="slab section-font-color">FC Liverpooliga Meistrite liiga hõbemedali võitnud Eesti parim jalgpallur Ragnar Klavan</span></a></div><a href="https://sport.postimees.ee/4494833/pm-kiievis-ragnar-klavan-kaotus-on-valus-ja-vigastus-teeb-muret" class="quote__image"><img src="//f12.pmo.ee/Luj42DCGU_j1ee7RS6s3--7jdY8=/72x72/smart/nginx/o/2018/05/25/7862189t1h7343.jpg" srcset="//f12.pmo.ee/Luj42DCGU_j1ee7RS6s3--7jdY8=/72x72/smart/nginx/o/2018/05/25/7862189t1h7343.jpg, //f12.pmo.ee/FXrx50X_2nA9nk3cQ-e3nJp1ZfI=/144x144/smart/nginx/o/2018/05/25/7862189t1h7343.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://purjetamine.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://purjetamine.postimees.ee/section/2371" target="_self" class="menu-item">Avamerepurjetamine</a></div><div><a href="https://purjetamine.postimees.ee/section/3145" target="_self" class="menu-item">Muhu väina regatt</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2325" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://purjetamine.postimees.ee"><span class="header-logo__section slab">Purjetamine</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://purjetamine.postimees.ee">Purjetamine</a></li><li class="breadcrumb-item">Volvo Ocean Race Newport - Cardiffi etapi lõpetas esimesena Team Brunel</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Volvo Ocean Race Newport - Cardiffi etapi lõpetas esimesena Team Brunel</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/102128" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Ott Kallas</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://purjetamine.postimees.ee/4496596/volvo-ocean-race-newport-cardiffi-etapi-lopetas-esimesena-team-brunel%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="2"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Volvo Ocean Race Newport - Cardiffi etapi lõpetas esimesena Team Brunel&url=https://purjetamine.postimees.ee/4496596/volvo-ocean-race-newport-cardiffi-etapi-lopetas-esimesena-team-brunel?utm_source=purjetamine.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Volvo Ocean Race Newport - Cardiffi etapi lõpetas esimesena Team Brunel&body=Tervitus,%20loe%20siit%3A%20https://purjetamine.postimees.ee/4496596/volvo-ocean-race-newport-cardiffi-etapi-lopetas-esimesena-team-brunel" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://purjetamine.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://purjetamine.postimees.ee/4496596/volvo-ocean-race-newport-cardiffi-etapi-lopetas-esimesena-team-brunel/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">30. mai 2018, 13:48</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7871659" image-url="//f8.pmo.ee/jL6914QSDEhLA2AC1efqdRIAW9w=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/30/7871659t1h868d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7871659)" src="//f8.pmo.ee/3-MBrrI7k332EGyMKFl8X6l3iP4=/685x410/smart/nginx/o/2018/05/30/7871659t1h868d.jpg" srcset="//f8.pmo.ee/3-MBrrI7k332EGyMKFl8X6l3iP4=/685x410/smart/nginx/o/2018/05/30/7871659t1h868d.jpg, //f8.pmo.ee/oiaf4m9fjrnaWuiQphNyBNg9oHA=/1370x820/smart/nginx/o/2018/05/30/7871659t1h868d.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Team Brunel</p><p class="figure__caption--name" itemprop="creator">FOTO: Jesus Renedo/Volvo Ocean Race</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Volvo Ocean Race purjetamisvõistluse üheksanda etapi võitis Hollandi jahi Team Brunel meeskond, kes läbis üle Atlandi ookeani USA-st Suurbritanniasse kulgenud marsruudi 8 päeva, 8 tunni, 39 minuti ja 53 sekundiga.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0btidg1ll6" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-edwqcq24gy" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Võistluse viimatised kolm etappi on Team Brunelile vägagi edukad olnud - ka üle-eelmisel etapil saavutati võit ning eelmisel teine koht. “Seadsime endale eesmärgiks olla parem praeguste suurimate konkurentide Dongfeng Race Teami ja MAPFRE meeskondadest. Võit on loomulikult tore, boonuseks veel etapilt saadud lisapunkt ning pealejäämine lõpuheitluses AkzoNobeli tiimiga - oleme väga õnnelikud. Meie edasine siht on saavutada üldvõit,” sõnas skipper Bouwe Bekking.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Newport - Cardiffi etapil teise koha saanud samuti Hollandi võistkond team AkzoNobel finišeeris võitjast vaid 4 minutit ja 5 sekundit hiljem. Mõned tunnid enne finišit juhtis team AkzoNobel veel mõnesajameetrise nominaalse edumaaga, kuid Bristoli kanalis valitsenud tugevas hoovuses ja nõrgas tuules õnnestus Team Brunelil parem minek leida ning liidrikoht ära napsata. Küll aga tegi team AkzoNobel sel etapil vägagi silmapaistva soorituse - purustati Ericsson 4 tiimi poolt 2008. aastal Volvo Ocean 70 jahil püsitatud 24 tunniga läbitud distantsi rekord. Uus tippmark on 602,51 meremiili 24 tunniga.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kolmandana ületas Cardiffis finišiliini hiinlaste Dongfeng Race Team.</p></div><div class="article-body__item article-body__item--news-recommendations"><fetch-top-articles title="Soovitame lugeda" custom-class="articles-recommendations" :section-id="2325" :article-id="4496596" interval="PT3H"></fetch-top-articles></div><div class="article-body__item article-body__item--htmlElement"><p>Kokkuvõttes moodustavad esikolmiku üheksa etapi järel Dongfeng Race Team, hispaanlaste MAPFRE  ning Team Brunel, kusjuures esimest ja kolmandat kohta lahutab vaid kolm punkti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Võistluse eelviimane, kümnes etapp stardib 10. juunil ning selle käigus purjetatakse Cardiffist Rootsi Göteborgi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Volvo Ocean Race on purjetamise märgiline võidusõit ümber maailma ja professionaalsete meeskondade ülim proovikivi. Võidusõit sai alguse 1973. aastal Whitbread Round the World Race nime all ning senise 12 sõidu jooksul on osavõtjaid kogunenud üle 2000 purjetaja. 2017-2018 võidusõit algas Alicantes, Hispaanias 22. oktoobril ja lõppeb Haagis, Hollandis 2018. aasta juunis. Võistlusdistants koosneb üheteistkümnest etapist kokku üle 45000 meremiiliga (üle 83000 kilomeetri), mis viivad purjetajad 12 suurlinna kuuel kontinendil. Volvo Ocean Race peetakse üheks mentaalselt ja füüsiliselt raskeimaks võistluseks maailmas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Üldjärjestus ja punktitabel üheksa etapi järel hetkeseisuga:</p></div><div class="article-body__item article-body__item--htmlElement"><p>1. Dongfeng Race Team - 60 punkti<br>2. MAPFRE - 59 punkti<br>3. Team Brunel - 57 punkti<br>4. team AkzoNobel - 48 punkti<br>5. Vestas 11th Hour Racing - 36 punkti<br>6. Sun Hung Kai/Scallywag - 29 punkti<br>7. Turn the Tide on Plastic - 26 punkti</p></div><div class="article-body__item article-body__item--htmlElement"><p><a href="http://www.volvooceanrace.com/en/home.html" target="_blank">Volvo Ocean Race kodulehekülg</a></p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti Jahtklubide Liit seisab igapäevaselt purjespordi ja huvimeresõidu arendamise eest Eestis. Tegutseme järjekindlalt selle nimel, et purjetamise harrastajate, tippsportlaste ja regattide arv Eestis kasvaks aasta-aastalt. Liidu eesmärgiks on kaasa aidata meie purjesportlaste tippkonkurentsi jõudmisele rahvusvahelistel tiitlivõistlustel ja tuua Eestisse kõrgetasemelisi purjetamisvõistlusi. Meie unistus on, et juba lähiaastail saame Eestis võõrustada mõnd maailmaklassi purjetamisregatti, näiteks Purjetamise Maailma Karika finaali või isegi Volvo Ocean Race'i. Hoiame Eesti kui mere- ja purjetamisriigi mainet aus!</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/6177/atlandi-ookean">Atlandi ookean</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/409723/cardiff">Cardiff</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/533675/dongfeng-race-team">Dongfeng Race Team</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/3290/hispaania">Hispaania</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/2647/holland">Holland</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/533681/ocean-race">Ocean Race</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/3666/suurbritannia">Suurbritannia</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/533677/team-brunel">Team Brunel</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/2669/ameerika-uhendriigid">Ameerika Ühendriigid</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4496596"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4496596" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#008e79" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4496596" :comment-count="0" article-url="https://purjetamine.postimees.ee/4496596/volvo-ocean-race-newport-cardiffi-etapi-lopetas-esimesena-team-brunel"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-3j6u9yy8k2" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tca2ezz8hf" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3705" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-liq2eo4va9" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4495080/vaata-volvo-ocean-race-i-poneva-etapi-kokkuvote" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/ei9ak5ASy_KyZZ6edHVzxueZJrY=/1000x435/smart/nginx/o/2018/01/15/7485641t1h4189.jpg" data-lazy-src-x2="//f9.pmo.ee/WxnyheowIJnG-5cvnJeXts8ayfc=/2000x870/smart/nginx/o/2018/01/15/7485641t1h4189.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24:03</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4495080/vaata-volvo-ocean-race-i-poneva-etapi-kokkuvote" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata: Volvo Ocean Race&#39;i põneva etapi kokkuvõte</span> </a><a href="https://sport.postimees.ee/4495080/vaata-volvo-ocean-race-i-poneva-etapi-kokkuvote" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4495080/vaata-volvo-ocean-race-i-poneva-etapi-kokkuvote" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/v_kk0ZpmWQ3AdX5wQLi4fyAi2dE=/230x130/smart/nginx/o/2018/01/15/7485641t1h4189.jpg" srcset="//f9.pmo.ee/v_kk0ZpmWQ3AdX5wQLi4fyAi2dE=/230x130/smart/nginx/o/2018/01/15/7485641t1h4189.jpg, //f9.pmo.ee/7191bza5fRKyd4ojLd2Yt06szFE=/460x260/smart/nginx/o/2018/01/15/7485641t1h4189.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24:03</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4495046/video-roomassaares-autasustati-purjetamise-eesti-mv-avaetapi-voitjaid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/RLYxXmbU0ifZHomXyMsVG8KB7a0=/335x190/smart/nginx/o/2018/05/27/7867649t1h7327.jpg" data-lazy-src-x2="//f9.pmo.ee/IYgv6krJmYa9H-1JtnL1prllNkA=/670x380/smart/nginx/o/2018/05/27/7867649t1h7327.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:08</span></span></div></a><div class="list-article__text"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a> <a href="https://purjetamine.postimees.ee/4495046/video-roomassaares-autasustati-purjetamise-eesti-mv-avaetapi-voitjaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Roomassaares autasustati Purjetamise Eesti MV avaetapi võitjaid</span> </a><a href="https://purjetamine.postimees.ee/4495046/video-roomassaares-autasustati-purjetamise-eesti-mv-avaetapi-voitjaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://purjetamine.postimees.ee/4495046/video-roomassaares-autasustati-purjetamise-eesti-mv-avaetapi-voitjaid" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/iD7E2l8YqqCBByUoO5_6Xc8_4p0=/230x130/smart/nginx/o/2018/05/30/7871325t1hb154.jpg" srcset="//f9.pmo.ee/iD7E2l8YqqCBByUoO5_6Xc8_4p0=/230x130/smart/nginx/o/2018/05/30/7871325t1hb154.jpg, //f9.pmo.ee/pwZ8CeJghx9N--CoL2oCLSSSDxQ=/460x260/smart/nginx/o/2018/05/30/7871325t1hb154.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:08</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4494798/roomassaares-jatkus-voidupurjetamine-eesti-mv-avaetapi-voidu-nimel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/WXJckKD0Ea3H9rFGzIu2n-p0RyU=/335x190/smart/nginx/o/2018/05/26/7865612t1habf5.jpg" data-lazy-src-x2="//f12.pmo.ee/d8cly0JoAzDaqlOobhTnyGsfhiQ=/670x380/smart/nginx/o/2018/05/26/7865612t1habf5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a> <a href="https://purjetamine.postimees.ee/4494798/roomassaares-jatkus-voidupurjetamine-eesti-mv-avaetapi-voidu-nimel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Roomassaares jätkus võidupurjetamine Eesti MV avaetapi võidu nimel</span> </a><a href="https://purjetamine.postimees.ee/4494798/roomassaares-jatkus-voidupurjetamine-eesti-mv-avaetapi-voidu-nimel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4494608/video-purjetamise-eesti-mv-sari-seilati-saaremaal-avatuks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/eYh2n1mV5Bvs-BIdyp9L0TlBllc=/685x350/smart/nginx/o/2018/05/26/7864181t1h9f25.jpg" data-lazy-src-x2="//f7.pmo.ee/y6jUIj3_PsE_3ctPepjb80IElRg=/1370x700/smart/nginx/o/2018/05/26/7864181t1h9f25.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:08</span></span></div></a><div class="list-article__text"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a> <a href="https://purjetamine.postimees.ee/4494608/video-purjetamise-eesti-mv-sari-seilati-saaremaal-avatuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Purjetamise Eesti MV sari seilati Saaremaal avatuks</span> </a><a href="https://purjetamine.postimees.ee/4494608/video-purjetamise-eesti-mv-sari-seilati-saaremaal-avatuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://purjetamine.postimees.ee/4494608/video-purjetamise-eesti-mv-sari-seilati-saaremaal-avatuks" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/LOnTBOXu-0ohknXFmjjO6q6VxPA=/230x130/smart/nginx/o/2018/05/27/7867647t1ha771.jpg" srcset="//f12.pmo.ee/LOnTBOXu-0ohknXFmjjO6q6VxPA=/230x130/smart/nginx/o/2018/05/27/7867647t1ha771.jpg, //f12.pmo.ee/kBKTO_GlTp_09G-v1X8wyxHDIwo=/460x260/smart/nginx/o/2018/05/27/7867647t1ha771.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:08</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4493636/saaremaa-merispordi-seltsi-regatil-saab-avastardid-purjetamise-eesti-mv-sari" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/3_vE8sABcYBBcneKWQ8yO90sgEc=/335x190/smart/nginx/o/2018/05/24/7861035t1h87c5.jpg" data-lazy-src-x2="//f7.pmo.ee/_L6HYJBggckquKhhOycP5pPvjBg=/670x380/smart/nginx/o/2018/05/24/7861035t1h87c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a> <a href="https://purjetamine.postimees.ee/4493636/saaremaa-merispordi-seltsi-regatil-saab-avastardid-purjetamise-eesti-mv-sari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaa Merispordi Seltsi regatil saab avastardid Purjetamise Eesti MV sari</span> </a><a href="https://purjetamine.postimees.ee/4493636/saaremaa-merispordi-seltsi-regatil-saab-avastardid-purjetamise-eesti-mv-sari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4493548/54-avamerepurjekat-taitsid-kolmapaeva-ohtul-tallinna-lahe" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/qHsY1dzmqMijL65qbuPwBUEyM3U=/335x190/smart/nginx/o/2018/05/24/7860894t1h23ef.jpg" data-lazy-src-x2="//f9.pmo.ee/zWv61QkbdSqa7zW1OguTClbyrmI=/670x380/smart/nginx/o/2018/05/24/7860894t1h23ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40 fotot</span></span></div></a><div class="list-article__text"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a> <a href="https://purjetamine.postimees.ee/4493548/54-avamerepurjekat-taitsid-kolmapaeva-ohtul-tallinna-lahe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">54 avamerepurjekat täitsid kolmapäeva õhtul Tallinna lahe</span> </a><a href="https://purjetamine.postimees.ee/4493548/54-avamerepurjekat-taitsid-kolmapaeva-ohtul-tallinna-lahe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4489800/varskes-matspurjetamise-maailma-edetabelis-on-mati-sepa-meeskond-9-kohal" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/a2SG5zagj0uypToJ7icuo66Dbbo=/685x350/smart/nginx/o/2018/05/17/7848244t1h5d88.jpg" data-lazy-src-x2="//f12.pmo.ee/CvfBKxZ00dwjLqvlZ0ntXa9wvFA=/1370x700/smart/nginx/o/2018/05/17/7848244t1h5d88.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a> <a href="https://purjetamine.postimees.ee/4489800/varskes-matspurjetamise-maailma-edetabelis-on-mati-sepa-meeskond-9-kohal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Värskes matšpurjetamise maailma edetabelis on Mati Sepa meeskond 9. kohal</span> </a><a href="https://purjetamine.postimees.ee/4489800/varskes-matspurjetamise-maailma-edetabelis-on-mati-sepa-meeskond-9-kohal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4488459/seiko-cup-karikasari-jatkus-korgetasemelise-e4-karikavoistlusega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/-WV6OaTubi5Yggqo8dfY0hG7Rss=/335x190/filters:focal(62x909:5150x2721)/nginx/o/2018/05/14/7845161t1hfb5b.jpg" data-lazy-src-x2="//f11.pmo.ee/hIkb6sXJW1E9niuKUqVkcIioYxg=/670x380/filters:focal(62x909:5150x2721)/nginx/o/2018/05/14/7845161t1hfb5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">124 fotot</span></span></div></a><div class="list-article__text"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a> <a href="https://purjetamine.postimees.ee/4488459/seiko-cup-karikasari-jatkus-korgetasemelise-e4-karikavoistlusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SEIKO CUP karikasari jätkus kõrgetasemelise E4 Karikavõistlusega</span> </a><a href="https://purjetamine.postimees.ee/4488459/seiko-cup-karikasari-jatkus-korgetasemelise-e4-karikavoistlusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4488081/eesti-29er-klassi-purjetajad-voistlesid-hollandis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/kJ_ov2pcKLWUPgL5vRPFEN07hNw=/335x190/smart/nginx/o/2018/05/14/7844327t1hb5eb.jpg" data-lazy-src-x2="//f8.pmo.ee/AYYbN1K3N5MwUhqtsHV982wEJEI=/670x380/smart/nginx/o/2018/05/14/7844327t1hb5eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a> <a href="https://purjetamine.postimees.ee/4488081/eesti-29er-klassi-purjetajad-voistlesid-hollandis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti 29er klassi purjetajad võistlesid Hollandis</span> </a><a href="https://purjetamine.postimees.ee/4488081/eesti-29er-klassi-purjetajad-voistlesid-hollandis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4487866/euroopa-meistrivoistlustel-eestlaste-esinumber-taas-rammo" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/oxlZHMe4zFKf_d-6FGnTq5T_Zcg=/685x350/smart/nginx/o/2018/05/14/7843966t1h674c.jpg" data-lazy-src-x2="//f11.pmo.ee/N53E80TuP7sOOshE8fd6QAH2ohw=/1370x700/smart/nginx/o/2018/05/14/7843966t1h674c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a> <a href="https://purjetamine.postimees.ee/4487866/euroopa-meistrivoistlustel-eestlaste-esinumber-taas-rammo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa meistrivõistlustel eestlaste esinumber taas Rammo</span> </a><a href="https://purjetamine.postimees.ee/4487866/euroopa-meistrivoistlustel-eestlaste-esinumber-taas-rammo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iw53tvgemu" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8bvngflz0e" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4486248/paikeseline-kuid-karge-tuulega-marinepool-kalevi-jahtklubi-kolmapaevaregati-teine-soit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/UGb5COBh8LZDlgyiV9WB0K71ye8=/685x350/filters:focal(51x1448:4278x2718)/nginx/o/2018/05/10/7836170t1he785.jpg" data-lazy-src-x2="//f8.pmo.ee/CKkueiwK8RHsprKgUXvPtCdFYf4=/1370x700/filters:focal(51x1448:4278x2718)/nginx/o/2018/05/10/7836170t1he785.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">90 fotot</span></span></div></a><div class="list-article__text"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a> <a href="https://purjetamine.postimees.ee/4486248/paikeseline-kuid-karge-tuulega-marinepool-kalevi-jahtklubi-kolmapaevaregati-teine-soit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päikeseline, kuid karge tuulega MARINEPOOL – Kalevi Jahtklubi Kolmapäevaregati teine sõit</span> </a><a href="https://purjetamine.postimees.ee/4486248/paikeseline-kuid-karge-tuulega-marinepool-kalevi-jahtklubi-kolmapaevaregati-teine-soit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4486197/mapfre-vottis-volvo-ocean-race-i-kaheksandal-etapil-napi-ullatusvoidu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Q51MvpIQiiP0TkkBVCHhrkJguXI=/335x190/smart/nginx/o/2018/05/10/7835972t1hfe20.jpg" data-lazy-src-x2="//f9.pmo.ee/5dFMaS6oEg852uPSrr79qrigRAM=/670x380/smart/nginx/o/2018/05/10/7835972t1hfe20.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a> <a href="https://purjetamine.postimees.ee/4486197/mapfre-vottis-volvo-ocean-race-i-kaheksandal-etapil-napi-ullatusvoidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">MAPFRE võttis Volvo Ocean Race’i kaheksandal etapil napi üllatusvõidu</span> </a><a href="https://purjetamine.postimees.ee/4486197/mapfre-vottis-volvo-ocean-race-i-kaheksandal-etapil-napi-ullatusvoidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4484986/laser-klasside-emil-rammo-avapaeval-33-kohal" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/sXBzyDSes0-Q0--6AyvbVbbviM4=/335x190/smart/nginx/o/2018/04/07/7760993t1he42d.jpg" data-lazy-src-x2="//f10.pmo.ee/IpFsLbg2HJQNbof0dhWVvxAfGTU=/670x380/smart/nginx/o/2018/04/07/7760993t1he42d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a> <a href="https://purjetamine.postimees.ee/4484986/laser-klasside-emil-rammo-avapaeval-33-kohal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laser klasside EMil Rammo avapäeval 33. kohal</span> </a><a href="https://purjetamine.postimees.ee/4484986/laser-klasside-emil-rammo-avapaeval-33-kohal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4484393/eesti-purjetamisliiga-alustas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/y9OYgMELnlP2GTZZXRwkfHfpY9E=/685x350/smart/nginx/o/2018/05/07/7830014t1hbfd8.jpg" data-lazy-src-x2="//f10.pmo.ee/zMFIJqbMOGuygWr8saqzd0VTmYI=/1370x700/smart/nginx/o/2018/05/07/7830014t1hbfd8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">127 fotot</span></span></div></a><div class="list-article__text"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a> <a href="https://purjetamine.postimees.ee/4484393/eesti-purjetamisliiga-alustas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Purjetamisliiga alustas</span> </a><a href="https://purjetamine.postimees.ee/4484393/eesti-purjetamisliiga-alustas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4482915/marinepool-kalevi-jahtklubi-kolmapaevaregati-seerias-starditi-esimene-soit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/447EJIoqokFw_Wy_4Geig0cg8VA=/335x190/smart/nginx/o/2018/05/03/7822766t1h561e.jpg" data-lazy-src-x2="//f10.pmo.ee/I_FchowMP_SsEPgP29zgZ2-z-fU=/670x380/smart/nginx/o/2018/05/03/7822766t1h561e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">61 fotot</span></span></div></a><div class="list-article__text"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a> <a href="https://purjetamine.postimees.ee/4482915/marinepool-kalevi-jahtklubi-kolmapaevaregati-seerias-starditi-esimene-soit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">MARINEPOOL – Kalevi Jahtklubi Kolmapäevaregati seerias starditi esimene sõit</span> </a><a href="https://purjetamine.postimees.ee/4482915/marinepool-kalevi-jahtklubi-kolmapaevaregati-seerias-starditi-esimene-soit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4482834/seiko-cupi-avavoistlus-avas-kalevi-jahtklubi-71-purjetamishooaja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/mFW5Dq5W13S9Vz6RHedUNPhpOmo=/335x190/smart/nginx/o/2018/05/03/7822582t1h6a5a.jpg" data-lazy-src-x2="//f10.pmo.ee/kv7gLy5rJL1zpnIa43HzdEN4Lv8=/670x380/smart/nginx/o/2018/05/03/7822582t1h6a5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">114 fotot</span></span></div></a><div class="list-article__text"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a> <a href="https://purjetamine.postimees.ee/4482834/seiko-cupi-avavoistlus-avas-kalevi-jahtklubi-71-purjetamishooaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SEIKO CUPi Avavõistlus avas Kalevi Jahtklubi 71. purjetamishooaja</span> </a><a href="https://purjetamine.postimees.ee/4482834/seiko-cupi-avavoistlus-avas-kalevi-jahtklubi-71-purjetamishooaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4480698/rammo-sai-purjetamise-maailma-karikal-18-koha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/VF4fLm9a4gTEQLdjXo_pEh2g2I4=/685x350/filters:focal(119x46:1169x621)/nginx/o/2018/04/29/7815426t1hdab8.jpg" data-lazy-src-x2="//f12.pmo.ee/nlhV_6R_JtVTLj3YgUQRvLJeeYw=/1370x700/filters:focal(119x46:1169x621)/nginx/o/2018/04/29/7815426t1hdab8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a> <a href="https://purjetamine.postimees.ee/4480698/rammo-sai-purjetamise-maailma-karikal-18-koha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rammo sai Purjetamise Maailma Karikal 18. koha</span> </a><a href="https://purjetamine.postimees.ee/4480698/rammo-sai-purjetamise-maailma-karikal-18-koha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4478365/hyeres-s-algas-purjetamise-maailma-karika-etapp" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/wrxIqF8s5HHhT9p7WSmnqbkpNw4=/335x190/smart/nginx/o/2018/01/25/7512281t1h0c3c.jpg" data-lazy-src-x2="//f8.pmo.ee/dy0rXeT2pDfKmqWZ_7JPcVO7cD0=/670x380/smart/nginx/o/2018/01/25/7512281t1h0c3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a> <a href="https://purjetamine.postimees.ee/4478365/hyeres-s-algas-purjetamise-maailma-karika-etapp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hyeres&#39;s algas Purjetamise Maailma Karika etapp</span> </a><a href="https://purjetamine.postimees.ee/4478365/hyeres-s-algas-purjetamise-maailma-karika-etapp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4477017/vaata-volvo-ocean-race-i-etapi-kokkuvote" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/SfXnRoJDPGuMZbxVpj_nJdQbDBI=/335x190/smart/nginx/o/2018/01/15/7485641t1h4189.jpg" data-lazy-src-x2="//f9.pmo.ee/MgmKhhgAsPM6k3r-HWNUt6dmODQ=/670x380/smart/nginx/o/2018/01/15/7485641t1h4189.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23:56</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4477017/vaata-volvo-ocean-race-i-etapi-kokkuvote" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata: Volvo Ocean Race&#39;i etapi kokkuvõte</span> </a><a href="https://sport.postimees.ee/4477017/vaata-volvo-ocean-race-i-etapi-kokkuvote" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4477017/vaata-volvo-ocean-race-i-etapi-kokkuvote" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/v_kk0ZpmWQ3AdX5wQLi4fyAi2dE=/230x130/smart/nginx/o/2018/01/15/7485641t1h4189.jpg" srcset="//f9.pmo.ee/v_kk0ZpmWQ3AdX5wQLi4fyAi2dE=/230x130/smart/nginx/o/2018/01/15/7485641t1h4189.jpg, //f9.pmo.ee/7191bza5fRKyd4ojLd2Yt06szFE=/460x260/smart/nginx/o/2018/01/15/7485641t1h4189.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23:56</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4472653/talisurfi-eesti-meistrid-on-raivo-saarm-ja-raul-mihkel-anton" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Wr0SXtBOOCbqqZlVZasrRGdd1cM=/685x350/smart/nginx/o/2018/03/13/7682345t1h641c.jpg" data-lazy-src-x2="//f10.pmo.ee/N4oC78_MfFK6RM_CXnNv0uUCR1Q=/1370x700/smart/nginx/o/2018/03/13/7682345t1h641c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a> <a href="https://purjetamine.postimees.ee/4472653/talisurfi-eesti-meistrid-on-raivo-saarm-ja-raul-mihkel-anton" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talisurfi Eesti meistrid on Raivo Saarm ja Raul Mihkel Anton</span> </a><a href="https://purjetamine.postimees.ee/4472653/talisurfi-eesti-meistrid-on-raivo-saarm-ja-raul-mihkel-anton" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hh7lhc01x4" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f3txalig47" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4496573/pinged-lavis-segaduses-mustanahalised-proovisid-omavoliliselt-valgetelt-maad-votta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/vzYZtyIugU_xzXHqB_lLmC60pgM=/1000x435/filters:focal(12x1:442x351)/nginx/o/2018/05/30/7871765t1h65ca.jpg" data-lazy-src-x2="//f8.pmo.ee/D5OJPjy2UaUg0jCDzYV3fKW-Nks=/2000x870/filters:focal(12x1:442x351)/nginx/o/2018/05/30/7871765t1h65ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4496573/pinged-lavis-segaduses-mustanahalised-proovisid-omavoliliselt-valgetelt-maad-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pinged LAVis: segaduses mustanahalised proovisid omavoliliselt valgetelt maad võtta</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4496573/pinged-lavis-segaduses-mustanahalised-proovisid-omavoliliselt-valgetelt-maad-votta/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://majandus24.postimees.ee/4496573/pinged-lavis-segaduses-mustanahalised-proovisid-omavoliliselt-valgetelt-maad-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4496065/blogi-kontaveit-paases-elus-esimest-korda-prantsusmaa-lahtistel-kolmandasse-ringi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/aqbqOpwsWCod-r7Y_CBMMJTPolc=/335x190/filters:focal(1205x553:3824x2823)/nginx/o/2018/05/27/7866715t1h5c46.jpg" data-lazy-src-x2="//f12.pmo.ee/6nIIGG0y3ux5XgFy7vE5dJND4VI=/670x380/filters:focal(1205x553:3824x2823)/nginx/o/2018/05/27/7866715t1h5c46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4496065/blogi-kontaveit-paases-elus-esimest-korda-prantsusmaa-lahtistel-kolmandasse-ringi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Kontaveit pääses elus esimest korda Prantsusmaa lahtistel kolmandasse ringi</span> <span class="list-article__additional-headline">Mäng järelevaadatav</span> </a><a href="https://sport.postimees.ee/4496065/blogi-kontaveit-paases-elus-esimest-korda-prantsusmaa-lahtistel-kolmandasse-ringi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4496065/blogi-kontaveit-paases-elus-esimest-korda-prantsusmaa-lahtistel-kolmandasse-ringi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/q46H4vmwzFKWLFIu1DW7JTODerg=/230x130/smart/nginx/o/2018/05/19/7851717t1h0fd3.jpg" srcset="//f11.pmo.ee/q46H4vmwzFKWLFIu1DW7JTODerg=/230x130/smart/nginx/o/2018/05/19/7851717t1h0fd3.jpg, //f11.pmo.ee/M7MiNsaIA00DtRSRovHfPXtc8pM=/460x260/smart/nginx/o/2018/05/19/7851717t1h0fd3.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:49:16</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4496574/naine-moisteti-mehe-tapmises-oigeks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/_NY-6cGqv8g1X0TvUswJTyZQ2vM=/335x190/filters:focal(552x1813:1845x2979)/nginx/o/2017/06/21/6805459t1hb254.jpg" data-lazy-src-x2="//f7.pmo.ee/w0c0zjlrhRd3DV4Zsu0Dh1u2YqI=/670x380/filters:focal(552x1813:1845x2979)/nginx/o/2017/06/21/6805459t1hb254.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4496574/naine-moisteti-mehe-tapmises-oigeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tapetud mehe kõrri löödud noahaava avastas juhuslikult enne tuhastamist matusebüroo töötaja</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4496574/naine-moisteti-mehe-tapmises-oigeks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/4496574/naine-moisteti-mehe-tapmises-oigeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4496593/uus-eelarvekava-tekitab-euroopas-pahameelt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/7LIhycIhP_ko77GYhZB75rJAVQc=/685x350/filters:focal(382x189:3379x2261)/nginx/o/2018/05/30/7871667t1hb95d.jpg" data-lazy-src-x2="//f7.pmo.ee/nLZAhZX6VHlmk9hob27xuFx2cZQ=/1370x700/filters:focal(382x189:3379x2261)/nginx/o/2018/05/30/7871667t1hb95d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4496593/uus-eelarvekava-tekitab-euroopas-pahameelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus eelarvekava tekitab Euroopas pahameelt</span> </a><a href="https://maailm.postimees.ee/4496593/uus-eelarvekava-tekitab-euroopas-pahameelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4496489/ettevotjad-loovad-kova-hairekella-uus-elektrituruseadus-sillutab-teed-eesti-energia-monopolile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/m2EbitKSER-MqG8aPfndw6tI7vQ=/335x190/filters:focal(941x506:4472x3186)/nginx/o/2018/05/30/7871342t1h78a5.jpg" data-lazy-src-x2="//f7.pmo.ee/ls_mIh-ZLivRNKg9AXACQpk5mlc=/670x380/filters:focal(941x506:4472x3186)/nginx/o/2018/05/30/7871342t1h78a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4496489/ettevotjad-loovad-kova-hairekella-uus-elektrituruseadus-sillutab-teed-eesti-energia-monopolile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtjad löövad kõva häirekella: uus elektrituruseadus sillutab teed Eesti Energia monopolile</span> </a><a href="https://majandus24.postimees.ee/4496489/ettevotjad-loovad-kova-hairekella-uus-elektrituruseadus-sillutab-teed-eesti-energia-monopolile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4496070/andrei-kuzitskin-vene-rahval-on-taiesti-olemas-selline-omadus-mida-nimetatakse-eneseohverduseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Y1Qd-gchGIPmHKkz-MJIFUb6Jng=/335x190/smart/nginx/o/2018/05/30/7871483t1hc61d.jpg" data-lazy-src-x2="//f8.pmo.ee/l9uYFe4TrJHhNVIDUU-M0FV2HNk=/670x380/smart/nginx/o/2018/05/30/7871483t1hc61d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4496070/andrei-kuzitskin-vene-rahval-on-taiesti-olemas-selline-omadus-mida-nimetatakse-eneseohverduseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrei Kuzitškin: vene rahval on täiesti olemas selline omadus, mida nimetatakse eneseohverduseks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4496070/andrei-kuzitskin-vene-rahval-on-taiesti-olemas-selline-omadus-mida-nimetatakse-eneseohverduseks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/4496070/andrei-kuzitskin-vene-rahval-on-taiesti-olemas-selline-omadus-mida-nimetatakse-eneseohverduseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4496448/tallinki-laeval-suri-segastel-asjaoludel-noor-eestlane" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/UnQJxVNbyQltH4ARKZvYUdgKaIk=/685x350/filters:focal(476x1446:2557x3334)/nginx/o/2017/01/10/6240009t1heb55.jpg" data-lazy-src-x2="//f9.pmo.ee/evdI_6xpuReqFnBw2IjbIabu8ho=/1370x700/filters:focal(476x1446:2557x3334)/nginx/o/2017/01/10/6240009t1heb55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4496448/tallinki-laeval-suri-segastel-asjaoludel-noor-eestlane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinki laeval suri segastel asjaoludel noor eestlane</span> </a><a href="https://www.postimees.ee/4496448/tallinki-laeval-suri-segastel-asjaoludel-noor-eestlane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4496570/kassapidaja-argipaev-purjus-klient-viskas-muugist-keeldumise-peale-olle-kuuspaki-porandale-kildudeks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/zx_bJk6QQIzFN19BEQM8Ck9wZwY=/335x190/filters:focal(286x119:379x235)/nginx/o/2018/05/30/7871478t1hef9c.jpg" data-lazy-src-x2="//f8.pmo.ee/ULNqr-VFiCCmPnIjx1mm9l5EnZ4=/670x380/filters:focal(286x119:379x235)/nginx/o/2018/05/30/7871478t1hef9c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4496570/kassapidaja-argipaev-purjus-klient-viskas-muugist-keeldumise-peale-olle-kuuspaki-porandale-kildudeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kassapidaja argipäev: purjus klient viskas müügist keeldumise peale õlle kuuspaki põrandale kildudeks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/4496570/kassapidaja-argipaev-purjus-klient-viskas-muugist-keeldumise-peale-olle-kuuspaki-porandale-kildudeks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://tarbija24.postimees.ee/4496570/kassapidaja-argipaev-purjus-klient-viskas-muugist-keeldumise-peale-olle-kuuspaki-porandale-kildudeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4496340/bakuu-kohtus-jatkub-eesti-kinnisvarainvestorite-luhtunud-ari-arutelu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/VlohffesDRR25c-NoCtfV6llUZw=/335x190/smart/nginx/o/2018/05/30/7871145t1h5e7e.jpg" data-lazy-src-x2="//f8.pmo.ee/kc4Ejhm1KornnY07k-RZyoHUiPQ=/670x380/smart/nginx/o/2018/05/30/7871145t1h5e7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:57</span></span></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4496340/bakuu-kohtus-jatkub-eesti-kinnisvarainvestorite-luhtunud-ari-arutelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: skandaalsed Aserbaidžaani krundid on ebaseaduslikult täis ehitatud</span> <span class="list-article__additional-headline">Täiendatud kell 9.00</span> </a><a href="https://majandus24.postimees.ee/4496340/bakuu-kohtus-jatkub-eesti-kinnisvarainvestorite-luhtunud-ari-arutelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://majandus24.postimees.ee/4496340/bakuu-kohtus-jatkub-eesti-kinnisvarainvestorite-luhtunud-ari-arutelu" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/8dGhMn2edmwjKHVEWYVzcGCZ5bU=/230x130/smart/nginx/o/2018/05/29/7870978t1h43ff.jpg" srcset="//f9.pmo.ee/8dGhMn2edmwjKHVEWYVzcGCZ5bU=/230x130/smart/nginx/o/2018/05/29/7870978t1h43ff.jpg, //f9.pmo.ee/lCuJveaaXLB1coAj0_VXgBWgrVs=/460x260/smart/nginx/o/2018/05/29/7870978t1h43ff.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:57</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4496600/mida-me-teame-uheksa-lati-surnu-tavatust-teekonnast-eestisse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/bAOd9PLzAEIu2xrfzxDqc5P1Cyw=/685x350/filters:focal(1099x1472:4709x3743)/nginx/o/2018/05/30/7871664t1hece1.jpg" data-lazy-src-x2="//f11.pmo.ee/NF-Q1jRsOq7YJuSdOROImpyaDxk=/1370x700/filters:focal(1099x1472:4709x3743)/nginx/o/2018/05/30/7871664t1hece1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4496600/mida-me-teame-uheksa-lati-surnu-tavatust-teekonnast-eestisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhjalik ülevaade: mida me teame üheksa Läti surnu tavatust teekonnast Eestisse?</span> </a><a href="https://www.postimees.ee/4496600/mida-me-teame-uheksa-lati-surnu-tavatust-teekonnast-eestisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-3limxscafl" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-lyl199tic4" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3705" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-rpmh7msb6k" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-ba90ep82nm" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-gsn2sry98h" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#008e79"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":2325,"type":"section","name":"Purjetamine","description":"","keywords":null,"slug":"purjetamine","language":"et","domain":"purjetamine.postimees.ee","meta":{"color":"#008e79","titleBar":"Purjetamine","analytics":{"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","lotame":"7599"},"ads":{"bpack":"942"},"highlightColor":"#44bff2","editorsChoice":false,"isRootSection":true,"childCount":3,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/993fdda62269b86f82456bb2d7f74c45.png","width":384,"height":384}}},"menus":{"mobileSub":2325,"sub":2325,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":2325,"type":"section","name":"Purjetamine","description":"","keywords":null,"slug":"purjetamine","language":"et","domain":"purjetamine.postimees.ee","meta":{"color":"#008e79","titleBar":"Purjetamine","analytics":{"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","lotame":"7599"},"ads":{"bpack":"942"},"highlightColor":"#44bff2","editorsChoice":false,"isRootSection":true,"childCount":3,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/993fdda62269b86f82456bb2d7f74c45.png","width":384,"height":384}}},"menus":{"mobileSub":2325,"sub":2325,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};</script><script>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</script><script type="text/javascript" src="/dist/bundle-bc7363852c20c8a46c42.js"></script></body></html>