<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#008e79"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/-gCKEFj2ZbQXl0VKJIVftYWMQi4=/16x16/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/cJ-t-AF1f-TS_OFubUhXgIVHtCc=/32x32/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/rinVtaq8oxso7o7DO36dH_bJHzw=/192x192/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/sWFfs26zs_BATxW8yLHe8RCzKrE=/256x256/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/7R70ailkRHUi7gh24EVAci-cpvg=/180x180/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/AhzdezZD-dylQmNIsUhxBrk2EF8=/1200x630/smart/nginx/o/2018/08/31/11344596t1h6234.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Taveter Finn-klassi juunioride MM-il 11"><meta property="og:url" content="https://purjetamine.postimees.ee/6178333/taveter-finn-klassi-juunioride-mm-il-11"><meta property="og:site_name" content="Purjetamine"><meta property="og:description" content="Täna lõppes Sloveenias Finn-klassi juunioride MM. Eesti sportlastest osales võistlusel ainsana Taavi Valter Taveter, kes tegi eelviimasel võistluspäeval kõigis kolmes sõidus väga stabiilse ja tugeva tulemuse, sai MMil kõrge 11. koha. Kokku olid võistlustel esindatud 19. riigi purjetajad."><meta property="og:type" content="article"><meta property="article:section" content="Purjetamine"><meta property="article:tag" content="Eesti Jahtklubide Liit"><meta property="article:tag" content="Eesti Meedia"><meta property="article:tag" content="Helly Hansen"><meta property="article:tag" content="Taavi Valter Taveter"><meta property="article:tag" content="Vopak E.O.S"><meta name="article:published_time" content="2018-08-31T20:15:43+03:00"><meta name="article:modified_time" content="2018-08-31T20:15:43+03:00"><meta name="description" content="Täna lõppes Sloveenias Finn-klassi juunioride MM. Eesti sportlastest osales võistlusel ainsana Taavi Valter Taveter, kes tegi eelviimasel võistluspäeval kõigis kolmes sõidus väga stabiilse ja tugeva tulemuse, sai MMil kõrge 11. koha. Kokku olid võistlustel esindatud 19. riigi purjetajad."><meta name="keywords" content="Eesti Jahtklubide Liit, Eesti Meedia, Helly Hansen, Taavi Valter Taveter, Vopak E.O.S"><link rel="canonical" href="https://purjetamine.postimees.ee/6178333/taveter-finn-klassi-juunioride-mm-il-11"><link rel="alternate" href="https://m.postimees.ee/section/2325/6178333"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://purjetamine.postimees.ee/rss"><title>Taveter Finn-klassi juunioride MM-il 11 - Purjetamine</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-f1b05c1a3c4dc38aae76.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #008e79;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #008e79;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #008e79;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 142, 121, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2325 article-6178333"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://purjetamine.postimees.ee/search">R, 31.08.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://purjetamine.postimees.ee"><span class="header-logo__section slab">Purjetamine</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sport.postimees.ee/6056767/pm-video-robert-taht-enne-em-valikmangu-latiga-avo-keelt-ootab-kurb-kojusoit" class="quote__text">«Näpud on päris kõverad, aga see on võrkpall, käib asja juurde.» </a><a href="https://sport.postimees.ee/6056767/pm-video-robert-taht-enne-em-valikmangu-latiga-avo-keelt-ootab-kurb-kojusoit" class="quote__author section-border-color"><span class="slab section-font-color">Robert Täht ei tee pisitraumadest suurt numbrit.</span></a></div><a href="https://sport.postimees.ee/6056767/pm-video-robert-taht-enne-em-valikmangu-latiga-avo-keelt-ootab-kurb-kojusoit" class="quote__image"><img src="//f12.pmo.ee/1dKlAekpgX-uoxOpy5Hy3FEXh58=/72x72/filters:focal(405x129:980x575)/nginx/o/2018/07/15/9567511t1h470d.jpg" srcset="//f12.pmo.ee/1dKlAekpgX-uoxOpy5Hy3FEXh58=/72x72/filters:focal(405x129:980x575)/nginx/o/2018/07/15/9567511t1h470d.jpg, //f12.pmo.ee/3oeBKQiXz_Pq9VbPRmPm-4n5k8E=/144x144/filters:focal(405x129:980x575)/nginx/o/2018/07/15/9567511t1h470d.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://purjetamine.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://purjetamine.postimees.ee/section/2371" target="_self" class="menu-item">Avamerepurjetamine</a></div><div><a href="https://purjetamine.postimees.ee/section/3145" target="_self" class="menu-item">Muhu väina regatt</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="1" :root-section-id="2325" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://purjetamine.postimees.ee"><span class="header-logo__section slab">Purjetamine</span></a></div></div></burger-menu><search-overlay></search-overlay></div></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://purjetamine.postimees.ee">Purjetamine</a></li><li class="breadcrumb-item">Taveter Finn-klassi juunioride MM-il 11</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Taveter Finn-klassi juunioride MM-il 11</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/102128" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Ott Kallas</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://purjetamine.postimees.ee/6178333/taveter-finn-klassi-juunioride-mm-il-11%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6178333" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="20"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Taveter%20Finn-klassi%20juunioride%20MM-il%2011&url=https://purjetamine.postimees.ee/6178333/taveter-finn-klassi-juunioride-mm-il-11%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6178333" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Taveter Finn-klassi juunioride MM-il 11&body=Tervitus,%20loe%20siit%3A%20https://purjetamine.postimees.ee/6178333/taveter-finn-klassi-juunioride-mm-il-11%3Futm_source%3Demail%3Futm_content%3D6178333" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://purjetamine.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://purjetamine.postimees.ee/6178333/taveter-finn-klassi-juunioride-mm-il-11/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">31. august 2018, 20:15</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11344596" image-url="//f8.pmo.ee/McUEKJDsLk8QuB6npaCdfRX6C1Y=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/31/11344596t1h6234.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11344596)" src="//f8.pmo.ee/ICQ30bkETDPeEU9qzJBv0J2XxAo=/685x410/smart/nginx/o/2018/08/31/11344596t1h6234.jpg" srcset="//f8.pmo.ee/ICQ30bkETDPeEU9qzJBv0J2XxAo=/685x410/smart/nginx/o/2018/08/31/11344596t1h6234.jpg, //f8.pmo.ee/o9yfhUxG5iBEbpYuhTTs5mCTvjE=/1370x820/smart/nginx/o/2018/08/31/11344596t1h6234.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Taavi-Valter Taveter</p><p class="figure__caption--name" itemprop="creator">FOTO: Robert Deaves</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Täna lõppes Sloveenias Finn-klassi juunioride MM. Eesti sportlastest osales võistlusel ainsana Taavi Valter Taveter, kes tegi eelviimasel võistluspäeval kõigis kolmes sõidus väga stabiilse ja tugeva tulemuse, sai MMil kõrge 11. koha. Kokku olid võistlustel esindatud 19. riigi purjetajad.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-48xe1hcpno" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c9j3fh1din" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>“Eile läks mul juba paremini. Veidi jäi puudu stardis teravusest ja allatuules kiirusest, aga vähemalt tuule osas oli mul tunnetus hea. Lõppkokkuvõttes on hea tõdeda, et pärast kesist algust suutsin end korralikult kokku võtta. Sain indu juurde ning siit pinnalt on hea valmistuda juba järgmisteks regattideks,” kommenteeris Taveter võistlust.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Koperis, Sloveenias toimunud võistlust kimbutas kogu perioodi vältel heitlik ja pea olematu tuul. Nii peeti 5 päeva jooksul ainult 9 sõitu ning täna, võistluste viimasel päeval polnud aga tuult üldse ning ühtki sõitu ei toimunud. Taveteri tulemused paranesid vaatamata kehvadele ilmaoludele siiski päev-päevalt - eelviimasel päeval peetud kolmes sõidus saavutas ta 7., 8. ja 9. koha.  7. koht on ühtlasi ka kõikide sõitude kõrgeim tulemus. Nii heade sõitude tõttu parandas Taveter eelviimasel päeval oma kohta 8. koha võrra, tõustes 19. kohalt 11ndaks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Septembri lõpus võistleb Taavi Valter Taveter juba Poola meistrivõistlustel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Võistluse võitis juba esimesest päevast juhtpositsioonile asunud 2015. aasta juunioride maailmameister Ondrej Teply Tšehhist. 2017 Finn-klassi U23 maailmameister Nils Theuninck Šveitsist lõpetas seekord 4ndal kohal.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti Jahtklubide Liitu toetavad Vopak E.O.S., Liviko, Strand, Eesti Meedia, Helly Hansen, Matek ja LTT.</p></div><div class="article-body__item article-body__item--htmlElement"><p><a href="http://2018.finnsilvercup.org/results/" target="_blank">Võistluste lõplikud tulemused</a></p></div><div class="article-body__item article-body__item--htmlElement"><div> </div></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/458115/eesti-jahtklubide-liit">Eesti Jahtklubide Liit</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/18351/eesti-meedia">Eesti Meedia</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/537477/helly-hansen">Helly Hansen</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/542839/taavi-valter-taveter">Taavi Valter Taveter</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/541607/vopak-e-o-s">Vopak E.O.S</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6178333" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6178333" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#008e79" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6178333" :comment-count="0" article-url="https://purjetamine.postimees.ee/6178333/taveter-finn-klassi-juunioride-mm-il-11"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-g3urmo4gwe" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jr2jkkto5t" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2325" data-section="2325" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #008e79;"><a href="https://purjetamine.postimees.ee">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6150327/augustikuu-viimane-marinepool-kalevi-jahtklubi-kolmapaevak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/29U9H2Bfo3uHCtUmL88sI3WWbfI=/2000x870/filters:focal(108x641:1801x1309)/nginx/o/2018/08/30/11327243t1h43bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">91 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a></div><a href="https://purjetamine.postimees.ee/6150327/augustikuu-viimane-marinepool-kalevi-jahtklubi-kolmapaevak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Augustikuu viimane Marinepool-Kalevi Jahtklubi kolmapäevak</span> </a><a href="https://purjetamine.postimees.ee/6150327/augustikuu-viimane-marinepool-kalevi-jahtklubi-kolmapaevak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://purjetamine.postimees.ee/6150327/augustikuu-viimane-marinepool-kalevi-jahtklubi-kolmapaevak" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="259863"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6143396/eesti-purjetajad-maailma-suurvoistlustel-vaga-edukad-puusta-em-il-9ndal-luur-mm-il-12ndal-kohal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/z92xYJhl1JHXyXA5heElVox6EXg=/648x444/smart/nginx/o/2018/08/29/11322011t1hfffa.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://purjetamine.postimees.ee/6143396/eesti-purjetajad-maailma-suurvoistlustel-vaga-edukad-puusta-em-il-9ndal-luur-mm-il-12ndal-kohal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti purjetajad maailma suurvõistlustel väga edukad. Puusta EM-il 9ndal, Luur MM-il 12ndal kohal</span> </a><a href="https://purjetamine.postimees.ee/6143396/eesti-purjetajad-maailma-suurvoistlustel-vaga-edukad-puusta-em-il-9ndal-luur-mm-il-12ndal-kohal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6143178/algas-finn-klassi-juunioride-mm-eesti-eest-purjetab-taavi-valter-taveter" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OT7nw9Kvv9FMlHQajIethP8hvcI=/648x444/smart/nginx/o/2018/08/28/11321444t1h6f22.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://purjetamine.postimees.ee/6143178/algas-finn-klassi-juunioride-mm-eesti-eest-purjetab-taavi-valter-taveter" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Algas Finn-klassi juunioride MM. Eesti eest purjetab Taavi Valter Taveter</span> </a><a href="https://purjetamine.postimees.ee/6143178/algas-finn-klassi-juunioride-mm-eesti-eest-purjetab-taavi-valter-taveter" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6142498/videokokkuvote-eesti-mv-seitmes-etapp-lohusalus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DMrOAsod7sNaQpecedCi-DCXxWs=/648x444/smart/nginx/o/2018/08/27/11319453t1h0d59.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a></div><a href="https://purjetamine.postimees.ee/6142498/videokokkuvote-eesti-mv-seitmes-etapp-lohusalus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videokokkuvõte! Eesti MV seitmes etapp Lohusalus</span> </a><a href="https://purjetamine.postimees.ee/6142498/videokokkuvote-eesti-mv-seitmes-etapp-lohusalus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v1p7fe5vd6" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6142156/eesti-meeskond-voitis-platu-25-klassi-mm-il-pronksi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/I4hv6mYi1pbAI7OZJisul1BZz-8=/2000x870/smart/nginx/o/2018/08/27/11318237t1h3f6f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://purjetamine.postimees.ee/6142156/eesti-meeskond-voitis-platu-25-klassi-mm-il-pronksi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti meeskond võitis Platu 25 klassi MM-il pronksi</span> </a><a href="https://purjetamine.postimees.ee/6142156/eesti-meeskond-voitis-platu-25-klassi-mm-il-pronksi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6141639/loppes-purjetamise-eesti-meistrivoistluste-seitsmes-etapp-pohlak-adrenaliinilaks-oli-kohus-kuni-finisini-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xm2X5Loc0UaOzLAB1M9RaD5xqrg=/670x380/smart/nginx/o/2018/08/27/11316314t1hd81a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://purjetamine.postimees.ee/6141639/loppes-purjetamise-eesti-meistrivoistluste-seitsmes-etapp-pohlak-adrenaliinilaks-oli-kohus-kuni-finisini-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõppes purjetamise Eesti meistrivõistluste seitsmes etapp. Pohlak: &quot;Adrenaliinilaks oli kõhus kuni finišini välja.&quot;</span> </a><a href="https://purjetamine.postimees.ee/6141639/loppes-purjetamise-eesti-meistrivoistluste-seitsmes-etapp-pohlak-adrenaliinilaks-oli-kohus-kuni-finisini-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6139616/jarelvaadatav-purjetamise-eesti-meistrivoistlused-jatkuvad-olumpiasportlaste-osavotul-lohusalus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uBQoQzw0ugRvwEqfEBh_pR4K7YE=/670x380/smart/nginx/o/2018/08/23/11306853t1h7a0f.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://sport.postimees.ee/6139616/jarelvaadatav-purjetamise-eesti-meistrivoistlused-jatkuvad-olumpiasportlaste-osavotul-lohusalus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: purjetamise Eesti meistrivõistlused jätkuvad olümpiasportlaste osavõtul Lohusalus</span> <span class="list-article__additional-headline">Postimehe otseülekanne pühapäeval kell 13.50</span> </a><a href="https://sport.postimees.ee/6139616/jarelvaadatav-purjetamise-eesti-meistrivoistlused-jatkuvad-olumpiasportlaste-osavotul-lohusalus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/6139616/jarelvaadatav-purjetamise-eesti-meistrivoistlused-jatkuvad-olumpiasportlaste-osavotul-lohusalus" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/fPQwAOipFlJmr8EwodkiF97tWPA=/230x130/smart/nginx/o/2018/07/26/11037536t1h8aff.jpg" srcset="//f12.pmo.ee/fPQwAOipFlJmr8EwodkiF97tWPA=/230x130/smart/nginx/o/2018/07/26/11037536t1h8aff.jpg, //f12.pmo.ee/eKgiqOlBTfs6LyUtjINJGpMEf9M=/460x260/smart/nginx/o/2018/07/26/11037536t1h8aff.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6141271/eesti-mv-lohusalus-rammo-pohlak-kuusik-pusivalt-liidrikohal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TaUQpdMDnOCxaEPYeM7C0B-erNM=/1370x700/smart/nginx/o/2018/08/26/11314478t1hbdcb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://purjetamine.postimees.ee/6141271/eesti-mv-lohusalus-rammo-pohlak-kuusik-pusivalt-liidrikohal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti MV Lohusalus: Rammo, Pohlak, Kuusik püsivalt liidrikohal</span> </a><a href="https://purjetamine.postimees.ee/6141271/eesti-mv-lohusalus-rammo-pohlak-kuusik-pusivalt-liidrikohal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6140912/emv-seitsmenda-etapi-avapaev-optimisti-klassis-on-endiselt-voitmatud-latlased-ning-laser-klassis-eestlased-anna-pohlak-ja-karl-martin-rammo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LE-Wd8fZr4guiOMo6HF-lW3m7cQ=/670x380/filters:focal(300x355:4472x3968)/nginx/o/2018/08/25/11311812t1h84c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://purjetamine.postimees.ee/6140912/emv-seitsmenda-etapi-avapaev-optimisti-klassis-on-endiselt-voitmatud-latlased-ning-laser-klassis-eestlased-anna-pohlak-ja-karl-martin-rammo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EMV seitsmenda etapi avapäev: Optimisti klassis on endiselt võitmatud lätlased ning Laser klassis eestlased Anna Pohlak ja Karl-Martin Rammo</span> </a><a href="https://purjetamine.postimees.ee/6140912/emv-seitsmenda-etapi-avapaev-optimisti-klassis-on-endiselt-voitmatud-latlased-ning-laser-klassis-eestlased-anna-pohlak-ja-karl-martin-rammo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6139593/purjetamise-eesti-meistrivoistluste-sari-sel-nadalavahetusel-lohusalus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uBQoQzw0ugRvwEqfEBh_pR4K7YE=/670x380/smart/nginx/o/2018/08/23/11306853t1h7a0f.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://purjetamine.postimees.ee/6139593/purjetamise-eesti-meistrivoistluste-sari-sel-nadalavahetusel-lohusalus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Purjetamise Eesti Meistrivõistluste sari sel nädalavahetusel Lohusalus</span> </a><a href="https://purjetamine.postimees.ee/6139593/purjetamise-eesti-meistrivoistluste-sari-sel-nadalavahetusel-lohusalus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6139503/vahelduseks-ka-tuuline-marinepool-kalevi-jahtklubi-kolmapaevak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WK9k_t15iU9_d8-CxXMwETwiiSk=/1370x700/smart/nginx/o/2018/08/23/11306548t1h5ab7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">55 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://purjetamine.postimees.ee/6139503/vahelduseks-ka-tuuline-marinepool-kalevi-jahtklubi-kolmapaevak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahelduseks ka tuuline MARINEPOOL – Kalevi Jahtklubi kolmapäevak</span> </a><a href="https://purjetamine.postimees.ee/6139503/vahelduseks-ka-tuuline-marinepool-kalevi-jahtklubi-kolmapaevak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-kqs7g4wfu8" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-xolg1c336h" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-0znykp8xz6" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-auhnfdixoa" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-i1j2dvcns1" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#008e79" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6156712/otseblogi-kas-kanepi-murrab-usa-lahtistel-neljandasse-ringi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fYrQkdNjbNUQITDFTtcLYpRB020=/2000x870/filters:focal(897x173:4077x2226)/nginx/o/2018/08/30/11333529t1h64b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6156712/otseblogi-kas-kanepi-murrab-usa-lahtistel-neljandasse-ringi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: kas Kanepi murrab USA lahtistel neljandasse ringi?</span> </a><a href="https://sport.postimees.ee/6156712/otseblogi-kas-kanepi-murrab-usa-lahtistel-neljandasse-ringi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6173337/hans-hendrik-alla-mitte-plagiaat-lihtsalt-tavaline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LqAaVSRJkSZm5SQm8frmgLFKrIQ=/670x380/smart/nginx/o/2018/08/31/11341926t1h298e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6173337/hans-hendrik-alla-mitte-plagiaat-lihtsalt-tavaline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hans Hendrik Alla: mitte plagiaat, lihtsalt tavaline</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6173337/hans-hendrik-alla-mitte-plagiaat-lihtsalt-tavaline/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/6173337/hans-hendrik-alla-mitte-plagiaat-lihtsalt-tavaline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6176487/donetski-separatistide-liider-zahhartsenko-hukkus-plahvatuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MLDjTHMFsx6HtOIYhNqG7EjAlrQ=/670x380/filters:focal(90x148:3470x2127)/nginx/o/2017/07/19/6907211t1h76bb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://maailm.postimees.ee/6176487/donetski-separatistide-liider-zahhartsenko-hukkus-plahvatuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Donetski separatistide liider Zahhartšenko hukkus plahvatuses</span> <span class="list-article__additional-headline">Kreml: tänane rünnak muudab Minski kokkulepped mõttetuks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6176487/donetski-separatistide-liider-zahhartsenko-hukkus-plahvatuses/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">22 </span></a><a href="https://maailm.postimees.ee/6176487/donetski-separatistide-liider-zahhartsenko-hukkus-plahvatuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6157923/kadri-kuulpak-meedia-voimestab-jouke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/66z_RhgP1Cg7LzR7CQjLICQVBVI=/1370x700/filters:focal(0x29:1064x805)/nginx/o/2018/08/30/11330845t1h6480.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://arvamus.postimees.ee/6157923/kadri-kuulpak-meedia-voimestab-jouke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadri Kuulpak: meedia võimestab jõuke?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6157923/kadri-kuulpak-meedia-voimestab-jouke/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">16 </span></a><a href="https://arvamus.postimees.ee/6157923/kadri-kuulpak-meedia-voimestab-jouke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6167247/herkel-vabaerakonna-juhatus-astub-samme-erakorralisteks-juhivalimisteks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ShnJbMQWFr9LszjS6u8cAPLcwlI=/670x380/filters:focal(1295x306:3420x1792)/nginx/o/2018/08/16/11242838t1hd12d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://poliitika.postimees.ee/6167247/herkel-vabaerakonna-juhatus-astub-samme-erakorralisteks-juhivalimisteks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vabaerakond on valmis erakorralisteks juhivalimisteks</span> <span class="list-article__additional-headline">Täiendatud kell 17.42</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6167247/herkel-vabaerakonna-juhatus-astub-samme-erakorralisteks-juhivalimisteks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://poliitika.postimees.ee/6167247/herkel-vabaerakonna-juhatus-astub-samme-erakorralisteks-juhivalimisteks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6175090/tuuli-roosma-iraanlasest-kulalisi-vaimustas-eestis-olles-vihm-ja-mets" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zVV08gP5lqoVmHjPLpBeWJhtiIY=/670x380/filters:focal(30x55:843x809)/nginx/o/2018/08/31/11343264t1h1bc6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://reisile.postimees.ee/6175090/tuuli-roosma-iraanlasest-kulalisi-vaimustas-eestis-olles-vihm-ja-mets" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuuli Roosma iraanlasest külalisi vaimustas Eestis olles vihm ja mets</span> </a><a href="https://reisile.postimees.ee/6175090/tuuli-roosma-iraanlasest-kulalisi-vaimustas-eestis-olles-vihm-ja-mets" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6175008/kaljulaid-kaja-kallas-peaks-juri-ratase-ees-vabandama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EoGKEJL5EG3puQr_JSibN1tG5u0=/1370x700/smart/nginx/o/2018/08/31/11339945t1h8bd1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://www.postimees.ee/6175008/kaljulaid-kaja-kallas-peaks-juri-ratase-ees-vabandama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaljulaid:  Kaja Kallas peaks Jüri Ratase ees vabandama</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6175008/kaljulaid-kaja-kallas-peaks-juri-ratase-ees-vabandama/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">18 </span></a><a href="https://www.postimees.ee/6175008/kaljulaid-kaja-kallas-peaks-juri-ratase-ees-vabandama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6172406/video-blogi-ja-galerii-raamatukogu-juhi-kohalt-vallandatud-hallik-ei-eitanud-ahistamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3HDpLWbAM_KitISexQd_cLpx7YQ=/670x380/smart/nginx/o/2018/08/31/11342010t1h9ba2.jpg')"><video-background element-id="v-t8sbrpy9jd" :video-id="6492503" video-sources="https://postimees-vod.babahhcdn.com/bb1051/_definst_/smil:store/postimees/2018_08/2018_08_31_Martin_Hallik/play.smil/playlist.m3u8,https://postimees-vod.babahhcdn.com/bb1051/_definst_/smil:store/postimees/2018_08/2018_08_31_Martin_Hallik/play.smil/manifest.mpd,https://postimees-vod.babahhcdn.com/bb1051/_definst_/smil:store/postimees/2018_08/2018_08_31_Martin_Hallik/play.smil/jwplayer.smil," :preview-length="10" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://www.postimees.ee/6172406/video-blogi-ja-galerii-raamatukogu-juhi-kohalt-vallandatud-hallik-ei-eitanud-ahistamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO ja GALERII. Raamatukogu juhi kohalt vallandatud Hallik ei eita ahistamist: ma ei ole mitte kunagi tarvitanud vägivalda ega jõudu</span> <span class="list-article__additional-headline">Lisatud Hallikut esindava vandeadvokaadi kommentaar</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6172406/video-blogi-ja-galerii-raamatukogu-juhi-kohalt-vallandatud-hallik-ei-eitanud-ahistamist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6</span><div class="list-article__free-text" style="color: #4dade9;">Ülikool on valmis kohtusse minema</div></a><a href="https://www.postimees.ee/6172406/video-blogi-ja-galerii-raamatukogu-juhi-kohalt-vallandatud-hallik-ei-eitanud-ahistamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6172406/video-blogi-ja-galerii-raamatukogu-juhi-kohalt-vallandatud-hallik-ei-eitanud-ahistamist" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/sVD4xaNVRBnVaQugyn1neMMB0is=/230x130/filters:focal(971x1234:2008x1964)/nginx/o/2018/08/31/11341364t1h51ba.jpg" srcset="//f12.pmo.ee/sVD4xaNVRBnVaQugyn1neMMB0is=/230x130/filters:focal(971x1234:2008x1964)/nginx/o/2018/08/31/11341364t1h51ba.jpg, //f12.pmo.ee/SEHD5lya-Mqh4Omp3F9UG2_3YWg=/460x260/filters:focal(971x1234:2008x1964)/nginx/o/2018/08/31/11341364t1h51ba.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/6175036/mupo-vanas-hobusetallis-tegutseb-kuni-30-liikmeline-noortekamp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WjRo49GtW_mrP-EFQHe9jazSTfc=/670x380/smart/nginx/o/2018/08/31/11342930t1h1126.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a></div><a href="https://tallinn.postimees.ee/6175036/mupo-vanas-hobusetallis-tegutseb-kuni-30-liikmeline-noortekamp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mupo: vanas hobusetallis tegutseb kuni 30-liikmeline noortekamp</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/6175036/mupo-vanas-hobusetallis-tegutseb-kuni-30-liikmeline-noortekamp/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://tallinn.postimees.ee/6175036/mupo-vanas-hobusetallis-tegutseb-kuni-30-liikmeline-noortekamp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tallinn.postimees.ee/6175036/mupo-vanas-hobusetallis-tegutseb-kuni-30-liikmeline-noortekamp" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/NWuVsoGVB86R1HYM9ET-r0ycSZY=/230x130/smart/nginx/o/2018/08/31/11343201t1h7c3f.jpg" srcset="//f11.pmo.ee/NWuVsoGVB86R1HYM9ET-r0ycSZY=/230x130/smart/nginx/o/2018/08/31/11343201t1h7c3f.jpg, //f11.pmo.ee/ZHuAIIthxV2uFbMoogqBlsdf2y4=/460x260/smart/nginx/o/2018/08/31/11343201t1h7c3f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:35</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6179113/piltuudis-bussipeatus-ehiti-hubaseks-elutoaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pBF5TmbZ2SbZfXELJQ7HQ771j7w=/1370x700/smart/nginx/o/2018/08/31/11344945t1h13eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tartu.postimees.ee/6179113/piltuudis-bussipeatus-ehiti-hubaseks-elutoaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: bussipeatus ehiti hubaseks elutoaks</span> </a><a href="https://tartu.postimees.ee/6179113/piltuudis-bussipeatus-ehiti-hubaseks-elutoaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fokex76k9s" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":2325,"type":"section","name":"Purjetamine","description":"","keywords":null,"slug":"purjetamine","language":"et","domain":"purjetamine.postimees.ee","meta":{"color":"#008e79","titleBar":"Purjetamine","analytics":{"chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","gtm":"GTM-WX79MG"},"ads":{"dfp":"\/82349501\/942"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":3,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/993fdda62269b86f82456bb2d7f74c45.png","width":384,"height":384}}},"menus":{"mobileSub":2325,"sidebar":null,"sub":2325,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopArticleBottomFeedId":20871,"desktopSectionFeedId":552}};
    window.section = {"id":2325,"type":"section","name":"Purjetamine","description":"","keywords":null,"slug":"purjetamine","language":"et","domain":"purjetamine.postimees.ee","meta":{"color":"#008e79","titleBar":"Purjetamine","analytics":{"chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","gtm":"GTM-WX79MG"},"ads":{"dfp":"\/82349501\/942"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":3,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/993fdda62269b86f82456bb2d7f74c45.png","width":384,"height":384}}},"menus":{"mobileSub":2325,"sidebar":null,"sub":2325,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopArticleBottomFeedId":20871,"desktopSectionFeedId":552}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-f1b05c1a3c4dc38aae76.js"></script></body></html>