<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#008e79"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/-gCKEFj2ZbQXl0VKJIVftYWMQi4=/16x16/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/cJ-t-AF1f-TS_OFubUhXgIVHtCc=/32x32/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/rinVtaq8oxso7o7DO36dH_bJHzw=/192x192/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/sWFfs26zs_BATxW8yLHe8RCzKrE=/256x256/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/7R70ailkRHUi7gh24EVAci-cpvg=/180x180/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/oFIWa7qckGtN2YEn6Npou4L2Pyg=/1200x630/smart/nginx/o/2019/05/16/12172479t1h436c.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/oFIWa7qckGtN2YEn6Npou4L2Pyg=/1200x630/smart/nginx/o/2019/05/16/12172479t1h436c.png"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Inglismaal toimuval kahepaatide EMil Juuso ja Henri Roihu 55. positsioonil"><meta property="twitter:title" content="Inglismaal toimuval kahepaatide EMil Juuso ja Henri Roihu 55. positsioonil"><meta property="og:url" content="https://purjetamine.postimees.ee/6685312/inglismaal-toimuval-kahepaatide-emil-juuso-ja-henri-roihu-55-positsioonil"><meta property="twitter:url" content="https://purjetamine.postimees.ee/6685312/inglismaal-toimuval-kahepaatide-emil-juuso-ja-henri-roihu-55-positsioonil"><meta property="og:site_name" content="Purjetamine"><meta property="og:description" content="Kahepaatide Volvo Euroopa meistrivõistlustel Weymouthis on neljanda päeva lõppedes 49er klassis tõusnud liidriks hispaanlased Diego Botin le Chever ja Iago Lopez Marra. Meie purjetajad, Henri ja Juuso Roihu on hetkel kokkuvõttes 55. kohal."><meta property="twitter:description" content="Kahepaatide Volvo Euroopa meistrivõistlustel Weymouthis on neljanda päeva lõppedes 49er klassis tõusnud liidriks hispaanlased Diego Botin le Chever ja Iago Lopez Marra. Meie purjetajad, Henri ja Juuso Roihu on hetkel kokkuvõttes 55. kohal."><meta property="og:type" content="article"><meta property="article:section" content="Purjetamine"><meta property="article:tag" content="49er"><meta property="article:tag" content="Eesti Jahtklubide Liit"><meta property="article:tag" content="Eesti Purjetamisakadeemia"><meta property="article:tag" content="henri roihu"><meta property="article:tag" content="juuso roihu"><meta name="article:published_time" content="2019-05-16T21:33:27+03:00"><meta name="article:modified_time" content="2019-05-16T21:33:26+03:00"><meta name="description" content="Kahepaatide Volvo Euroopa meistrivõistlustel Weymouthis on neljanda päeva lõppedes 49er klassis tõusnud liidriks hispaanlased Diego Botin le Chever ja Iago Lopez Marra. Meie purjetajad, Henri ja Juuso Roihu on hetkel kokkuvõttes 55. kohal."><meta name="keywords" content="49er, Eesti Jahtklubide Liit, Eesti Purjetamisakadeemia, henri roihu, juuso roihu"><link rel="canonical" href="https://purjetamine.postimees.ee/6685312/inglismaal-toimuval-kahepaatide-emil-juuso-ja-henri-roihu-55-positsioonil"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://purjetamine.postimees.ee/rss"><title>Inglismaal toimuval kahepaatide EMil Juuso ja Henri Roihu 55. positsioonil - Purjetamine</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-0c8b55cfaee6b50d6838.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #008e79;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #008e79;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #008e79;
  }

  .my-media-link,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #008e79;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2325 article-6685312"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://purjetamine.postimees.ee/search">N, 16.05.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://purjetamine.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://purjetamine.postimees.ee" class="header-logo__section slab"><span>Purjetamine</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sport.postimees.ee/6443688/andres-sobra-karud-tombavad-kadrinas-elu-kaima" class="quote__text">Sa oled juba nagu Keio Kuhi (korvpalliliidu peasekretär – toim.), kes viimati helistas kaks aastat tagasi. Mul on tema sõnum telefonis: «Helistan sulle kohe tagasi.» Kui nüüd teda näen, siis teen sõnumi lahti ja küsin, kas ei näe lugeda.» </a><a href="https://sport.postimees.ee/6443688/andres-sobra-karud-tombavad-kadrinas-elu-kaima" class="quote__author section-border-color"><span class="slab section-font-color">Andres Sõber, korvpallitreener</span></a></div><a href="https://sport.postimees.ee/6443688/andres-sobra-karud-tombavad-kadrinas-elu-kaima" class="quote__image"><img src="//f12.pmo.ee/ZqYZNy6GRmgbvrngB3m7eZAKRtY=/72x72/smart/nginx/o/2018/10/24/11521121t1hd4b5.jpg" srcset="//f12.pmo.ee/ZqYZNy6GRmgbvrngB3m7eZAKRtY=/72x72/smart/nginx/o/2018/10/24/11521121t1hd4b5.jpg, //f12.pmo.ee/27Rte0Ej_kwCbf9alyrILh3sxQg=/144x144/smart/nginx/o/2018/10/24/11521121t1hd4b5.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://purjetamine.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://purjetamine.postimees.ee/section/2371" target="_self" class="menu-item">Avamerepurjetamine</a></div><div><a href="https://purjetamine.postimees.ee/section/3145" target="_self" class="menu-item">Muhu väina regatt</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2325" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://purjetamine.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://purjetamine.postimees.ee" class="header-logo__section slab"><span>Purjetamine</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://purjetamine.postimees.ee">Purjetamine</a></li><li class="breadcrumb-item">Inglismaal toimuval kahepaatide EMil Juuso ja Henri Roihu 55. positsioonil</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Inglismaal toimuval kahepaatide EMil Juuso ja Henri Roihu 55. positsioonil</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/102128" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Ott Kallas</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://purjetamine.postimees.ee/6685312/inglismaal-toimuval-kahepaatide-emil-juuso-ja-henri-roihu-55-positsioonil%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6685312" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="4"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Inglismaal%20toimuval%20kahepaatide%20EMil%20Juuso%20ja%20Henri%20Roihu%2055.%20positsioonil&url=https://purjetamine.postimees.ee/6685312/inglismaal-toimuval-kahepaatide-emil-juuso-ja-henri-roihu-55-positsioonil%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6685312" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Inglismaal%20toimuval%20kahepaatide%20EMil%20Juuso%20ja%20Henri%20Roihu%2055.%20positsioonil&url=https://purjetamine.postimees.ee/6685312/inglismaal-toimuval-kahepaatide-emil-juuso-ja-henri-roihu-55-positsioonil%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6685312" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Inglismaal toimuval kahepaatide EMil Juuso ja Henri Roihu 55. positsioonil&body=Tervitus,%20loe%20siit%3A%20https://purjetamine.postimees.ee/6685312/inglismaal-toimuval-kahepaatide-emil-juuso-ja-henri-roihu-55-positsioonil%3Futm_source%3Demail%26utm_content%3D6685312" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://purjetamine.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://purjetamine.postimees.ee/6685312/inglismaal-toimuval-kahepaatide-emil-juuso-ja-henri-roihu-55-positsioonil/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">16. mai 2019, 21:33</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12172479" image-url="//f11.pmo.ee/7pBpo9M_ed5cqZ9RNpqdD252dnQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/05/16/12172479t1h436c.png"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12172479)" src="//f11.pmo.ee/ktEu_lgjUo30skuai2Swb2Mjcaw=/685x410/smart/nginx/o/2019/05/16/12172479t1h436c.png" srcset="//f11.pmo.ee/ktEu_lgjUo30skuai2Swb2Mjcaw=/685x410/smart/nginx/o/2019/05/16/12172479t1h436c.png, //f11.pmo.ee/oDbB-tqohCd9X62xitFDUWtpI1g=/1370x820/smart/nginx/o/2019/05/16/12172479t1h436c.png 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Volvo Euroopa meistrivõistlused 2019 kahepaatidele Weymouthis, Suurbritannias</p><p class="figure__caption--name" itemprop="creator">FOTO: @Lloyd Images</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kahepaatide Volvo Euroopa meistrivõistlustel Weymouthis on neljanda päeva lõppedes 49er klassis tõusnud liidriks hispaanlased Diego Botin le Chever ja Iago Lopez Marra. Meie purjetajad, Henri ja Juuso Roihu on hetkel kokkuvõttes 55. kohal.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-uwhm4tvt3p" :preview-length="0" video-id="86918" video-stream-type="VOD" video-headline="6685312 Inglismaal toimuval kahepaatide EMil Juuso ja Henri Roihu 55. positsioonil" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/ccb1a7b00fe84bcd47c251078e5e449b.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-tb1lcceax8" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ztg41msxoa" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w5hllgsm8x" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tänasest hõbegrupis võistlust jätkavad vennad Roihud lõpetasid päeva esimese sõidu 16. kohal, teises sõidus oldi 25 ja kolmanda sõidu tulemuseks jäi koht 24. Üldarvestuses on Juuso ja Henri Roihu 13. peetud sõidu tulemusena paremustabelis kohal 55, mis on kahe koha võrra parem kui eilne.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Hispaanlased Diego Botin le Chever ja Iago Lopez Marra on võistluse algusest saati liidrikohal olnud austraallaste paari Peter Burlingi ja Blair Duke'i tõuganud teisele positsioonile ning on tänasest võistlust juhtimas.</p></div><div class="article-body__item article-body__item--htmlElement"><p><a href="https://49er.org/" target="_blank">Võistluse koduleht</a></p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://purjetamine.postimees.ee/6685312/inglismaal-toimuval-kahepaatide-emil-juuso-ja-henri-roihu-55-positsioonil%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6685312" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="4"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Inglismaal%20toimuval%20kahepaatide%20EMil%20Juuso%20ja%20Henri%20Roihu%2055.%20positsioonil&url=https://purjetamine.postimees.ee/6685312/inglismaal-toimuval-kahepaatide-emil-juuso-ja-henri-roihu-55-positsioonil%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6685312" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Inglismaal%20toimuval%20kahepaatide%20EMil%20Juuso%20ja%20Henri%20Roihu%2055.%20positsioonil&url=https://purjetamine.postimees.ee/6685312/inglismaal-toimuval-kahepaatide-emil-juuso-ja-henri-roihu-55-positsioonil%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6685312" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Inglismaal toimuval kahepaatide EMil Juuso ja Henri Roihu 55. positsioonil&body=Tervitus,%20loe%20siit%3A%20https://purjetamine.postimees.ee/6685312/inglismaal-toimuval-kahepaatide-emil-juuso-ja-henri-roihu-55-positsioonil%3Futm_source%3Demail%26utm_content%3D6685312" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://purjetamine.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://purjetamine.postimees.ee/6685312/inglismaal-toimuval-kahepaatide-emil-juuso-ja-henri-roihu-55-positsioonil/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6685312" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6685312" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#008e79" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/246674/49er">49er</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/458115/eesti-jahtklubide-liit">Eesti Jahtklubide Liit</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/590721/eesti-purjetamisakadeemia">Eesti Purjetamisakadeemia</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/263186/henri-roihu">henri roihu</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/263184/juuso-roihu">juuso roihu</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-w1mtwdjsfw" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-487y18fgfr" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="layout layout--group layout--group--single-wide"></div><div id="section-2325" data-section="2325" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #008e79;"><a href="https://purjetamine.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6684672/55-jahti-marinepool-kalevi-jahtklubi-kolmapaevaregati-stardis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WNopoofiOBVNrc8eUjC01jUDA1A=/1000x435/smart/nginx/o/2019/05/16/12169758t1hab4f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">104 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://purjetamine.postimees.ee/6684672/55-jahti-marinepool-kalevi-jahtklubi-kolmapaevaregati-stardis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">55 jahti Marinepool-Kalevi Jahtklubi Kolmapäevaregati stardis </span></a><a href="https://purjetamine.postimees.ee/6684672/55-jahti-marinepool-kalevi-jahtklubi-kolmapaevaregati-stardis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://purjetamine.postimees.ee/6684672/55-jahti-marinepool-kalevi-jahtklubi-kolmapaevaregati-stardis" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="274029"></gallery-preview></a></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6684585/finn-klassi-emi-kolmas-paev-kulges-heitlikes-oludes-karpak-hetkel-36-kohal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/73WNKE3HFQ1ChhaXpm_A6G1coGs=/324x185/smart/nginx/o/2019/05/16/12169575t1h381a.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a></div><a href="https://purjetamine.postimees.ee/6684585/finn-klassi-emi-kolmas-paev-kulges-heitlikes-oludes-karpak-hetkel-36-kohal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Finn klassi EMi kolmas päev kulges heitlikes oludes. Karpak hetkel 36. kohal </span></a><a href="https://purjetamine.postimees.ee/6684585/finn-klassi-emi-kolmas-paev-kulges-heitlikes-oludes-karpak-hetkel-36-kohal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6684409/vennad-roihud-kahepaatide-emi-kolmanda-paeva-loppedes-57-kohal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PbTOn-h8sdqk6pl57mlmipctfGw=/324x185/smart/nginx/o/2019/05/15/12169061t1h6525.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://purjetamine.postimees.ee/6684409/vennad-roihud-kahepaatide-emi-kolmanda-paeva-loppedes-57-kohal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vennad Roihud kahepaatide EMi kolmanda päeva lõppedes 57. kohal </span></a><a href="https://purjetamine.postimees.ee/6684409/vennad-roihud-kahepaatide-emi-kolmanda-paeva-loppedes-57-kohal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6683817/deniss-karpak-puuab-emil-eestile-olumpiakohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YEZCakd1yLhtTfhnefL5-gywb_Q=/324x185/smart/nginx/o/2019/05/15/12166652t1h743b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6683817/deniss-karpak-puuab-emil-eestile-olumpiakohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Deniss Karpak püüab EMil Eestile olümpiakohta </span></a><a href="https://sport.postimees.ee/6683817/deniss-karpak-puuab-emil-eestile-olumpiakohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a58tvv6vqv" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6683661/finn-klassi-purjetajate-euroopa-meistrivoistlustel-karpak-hetkel-27-taveter-52-kohal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/01QV3LmUgBq8pVc2eGHUrQOiAYc=/1000x435/smart/nginx/o/2019/05/15/12166048t1h47d2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://purjetamine.postimees.ee/6683661/finn-klassi-purjetajate-euroopa-meistrivoistlustel-karpak-hetkel-27-taveter-52-kohal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Finn klassi purjetajate Euroopa meistrivõistlustel Karpak hetkel 27., Taveter 52. kohal </span></a><a href="https://purjetamine.postimees.ee/6683661/finn-klassi-purjetajate-euroopa-meistrivoistlustel-karpak-hetkel-27-taveter-52-kohal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6683474/kahepaatide-volvo-euroopa-meistrivoistluste-teise-paeva-loppedes-roihud-57-kohal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AER4qBTM-qmZPTzQU9L5BYsj54M=/335x190/smart/nginx/o/2019/05/14/12165436t1hff78.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://purjetamine.postimees.ee/6683474/kahepaatide-volvo-euroopa-meistrivoistluste-teise-paeva-loppedes-roihud-57-kohal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahepaatide Volvo Euroopa meistrivõistluste teise päeva lõppedes Roihud 57. kohal </span></a><a href="https://purjetamine.postimees.ee/6683474/kahepaatide-volvo-euroopa-meistrivoistluste-teise-paeva-loppedes-roihud-57-kohal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6682778/algasid-kahepaatide-volvo-euroopa-meistrivoistlused-eesti-paatkonna-avapaeva-parimaks-tulemuseks-18-koht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/l0UwhOXaHFKgXMORV4F072PNK5U=/335x190/smart/nginx/o/2019/05/14/12163379t1h2233.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://purjetamine.postimees.ee/6682778/algasid-kahepaatide-volvo-euroopa-meistrivoistlused-eesti-paatkonna-avapaeva-parimaks-tulemuseks-18-koht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Algasid kahepaatide Volvo Euroopa meistrivõistlused. Eesti paatkonna avapäeva parimaks tulemuseks 18. koht </span></a><a href="https://purjetamine.postimees.ee/6682778/algasid-kahepaatide-volvo-euroopa-meistrivoistlused-eesti-paatkonna-avapaeva-parimaks-tulemuseks-18-koht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6679298/marinepool-kalevi-jahtklubi-kolmapaevaregati-avasoit-kulges-vaikses-tuules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/X9puNL-Q-iGdaeWaCt3F7PFJbvc=/685x350/smart/nginx/o/2019/05/09/12148916t1hdc82.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">92 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://purjetamine.postimees.ee/6679298/marinepool-kalevi-jahtklubi-kolmapaevaregati-avasoit-kulges-vaikses-tuules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">MARINEPOOL- Kalevi Jahtklubi Kolmapäevaregati avasõit kulges vaikses tuules </span></a><a href="https://purjetamine.postimees.ee/6679298/marinepool-kalevi-jahtklubi-kolmapaevaregati-avasoit-kulges-vaikses-tuules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6676892/2019-eesti-purjetamisliiga-avaetapi-voit-laks-kalevi-jahtklubi-noortetiimile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/93U3cbsS69Ych3EUiBElqQTrQ34=/335x190/smart/nginx/o/2019/05/06/12140926t1h4940.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">112 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://purjetamine.postimees.ee/6676892/2019-eesti-purjetamisliiga-avaetapi-voit-laks-kalevi-jahtklubi-noortetiimile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">2019 Eesti Purjetamisliiga avaetapi võit läks Kalevi Jahtklubi noortetiimile </span></a><a href="https://purjetamine.postimees.ee/6676892/2019-eesti-purjetamisliiga-avaetapi-voit-laks-kalevi-jahtklubi-noortetiimile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6675466/eesti-purjetamisliiga-avaetappi-parnu-joel-kimbutab-jaine-tuul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mmMKsgce4zVrKl_egM-2PoZmWzc=/335x190/smart/nginx/o/2019/05/04/12134404t1heb3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://majandus24.postimees.ee/6675466/eesti-purjetamisliiga-avaetappi-parnu-joel-kimbutab-jaine-tuul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Purjetamisliiga avaetappi Pärnu jõel kimbutab jäine tuul </span></a><a href="https://majandus24.postimees.ee/6675466/eesti-purjetamisliiga-avaetappi-parnu-joel-kimbutab-jaine-tuul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6674653/eesti-purjelaudur-palvis-mm-medali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/S-tDhx6sLKqxcVyh8uc9ROcz2wc=/685x350/smart/nginx/o/2019/05/03/12131784t1hb8a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sport.postimees.ee/6674653/eesti-purjelaudur-palvis-mm-medali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti purjelaudur pälvis MM-medali </span></a><a href="https://sport.postimees.ee/6674653/eesti-purjelaudur-palvis-mm-medali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-c1kg7rkvyn" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-vg2hl1o2ii" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e6sHoxU7G0bKOXsZ8tzKxVqEu70=/324x222/smart/nginx/o/2019/05/07/12143555t1h9a47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cofra keskkonnasõbralikud turvajalanõud </span></a><a href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EdAfgf2y4KUjSVFCqwv-bCByRjM=/324x222/smart/nginx/o/2019/04/30/12044004t1he966.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millist ülesannet täidab hea pusa soojal ajal? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/srTTAwA_3isdWeXC-rH8GTITU68=/324x222/smart/nginx/o/2019/04/22/11969028t1hffac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tööpükste valmistamine on tänapäeval raketiteadus? </span></a><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fajRumjnAQE5gpsRAyN3jejWczU=/324x222/smart/nginx/o/2019/04/18/11960176t1h95c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Unusta tüütud paelad! Võta Boa® kiirkinnitusega jalanõud </span></a><a href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#008e79" :show-article-publish-time="false"></coma-block><div class="layout layout--group layout--group--single-wide"></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6685064/elu24-tel-avivis-tana-ohtul-selguvad-koik-eurovisiooni-finalistid-mida-ennustatakse-venemaale-voi-latile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WvmMUKY8klCBlX7nTgmpCF4hZpU=/1000x435/smart/nginx/o/2019/05/16/12172395t1h309e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">43 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6685064/elu24-tel-avivis-tana-ohtul-selguvad-koik-eurovisiooni-finalistid-mida-ennustatakse-venemaale-voi-latile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ELU24 TEL AVIVIS: hakkas pihta! Paari tunni jooksul selguvad kõik Eurovisiooni finalistid  - kuidas läheb Venemaal ja Lätil? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6685064/elu24-tel-avivis-tana-ohtul-selguvad-koik-eurovisiooni-finalistid-mida-ennustatakse-venemaale-voi-latile/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6685064/elu24-tel-avivis-tana-ohtul-selguvad-koik-eurovisiooni-finalistid-mida-ennustatakse-venemaale-voi-latile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://elu24.postimees.ee/6685064/elu24-tel-avivis-tana-ohtul-selguvad-koik-eurovisiooni-finalistid-mida-ennustatakse-venemaale-voi-latile" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="274074"></gallery-preview></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6685193/mart-alfaisane-helme-leiab-koikidele-kusimustele-vastuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dvQXwkBUZYQI8QEcCB4pN42uiXo=/335x190/smart/nginx/o/2019/05/16/12171860t1h4d45.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>203</span></div></div><a href="https://poliitika.postimees.ee/6685193/mart-alfaisane-helme-leiab-koikidele-kusimustele-vastuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart «alfaisane» Helme leiab kõikidele küsimustele vastuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6685193/mart-alfaisane-helme-leiab-koikidele-kusimustele-vastuse/comments" class="list-article__comment section-font-color" itemprop="url">(48)</span></span><div class="list-article__additional-headline">Küsi ise küsimus!</div></a><a href="https://poliitika.postimees.ee/6685193/mart-alfaisane-helme-leiab-koikidele-kusimustele-vastuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6684363/keda-valida-euroopa-parlamenti-suur-valimismasin-tuleb-appi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vtcoCQznFpBLgdx3iWm4rsWczw8=/335x190/smart/nginx/o/2019/05/16/12171658t1h5599.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://poliitika.postimees.ee/6684363/keda-valida-euroopa-parlamenti-suur-valimismasin-tuleb-appi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keda valida Euroopa Parlamenti? Suur valimismasin tuleb appi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6684363/keda-valida-euroopa-parlamenti-suur-valimismasin-tuleb-appi/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://poliitika.postimees.ee/6684363/keda-valida-euroopa-parlamenti-suur-valimismasin-tuleb-appi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6685065/martin-laine-maailmasoda-enese-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3KxmZvens9JWc6nxFsU-cyN_hmA=/685x350/filters:focal(1152x767:1167x782)/nginx/o/2019/05/16/12171513t1hcb83.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6685065/martin-laine-maailmasoda-enese-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Laine: maailmasõda enese vastu <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6685065/martin-laine-maailmasoda-enese-vastu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6685065/martin-laine-maailmasoda-enese-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6685288/euroopa-parlamendi-valimistel-on-haaletanud-25-865-valijat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7IdxmZlUC3AVddxJ6vH71gzv2wM=/335x190/smart/nginx/o/2016/03/18/5171627t1hc8c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://www.postimees.ee/6685288/euroopa-parlamendi-valimistel-on-haaletanud-25-865-valijat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa Parlamendi valimistel on hääletanud ligi 26 000 valijat </span></a><a href="https://www.postimees.ee/6685288/euroopa-parlamendi-valimistel-on-haaletanud-25-865-valijat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6684701/gross-kardab-et-viina-peitmine-toob-kaasa-suured-vargused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/spJszFfdsnRPhPqZhCUCpulLbIE=/335x190/smart/nginx/o/2019/03/08/11850551t1h1444.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://majandus24.postimees.ee/6684701/gross-kardab-et-viina-peitmine-toob-kaasa-suured-vargused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gross kardab, et viina peitmine toob kaasa suured vargused <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6684701/gross-kardab-et-viina-peitmine-toob-kaasa-suured-vargused/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Juunist tuleb alkohol silma alt ära panna</div></a><a href="https://majandus24.postimees.ee/6684701/gross-kardab-et-viina-peitmine-toob-kaasa-suured-vargused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6685297/kalev-cramo-oli-finaalseeria-avamangus-kalev-tlu-vastu-hadas-kuid-vottis-lopuks-oma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pjvXUr6ahMj_L1DurDO-CexD8to=/685x350/smart/nginx/o/2019/05/16/12172318t1h482b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">46 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sport.postimees.ee/6685297/kalev-cramo-oli-finaalseeria-avamangus-kalev-tlu-vastu-hadas-kuid-vottis-lopuks-oma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalev/Cramo oli finaalseeria avamängus Kalev/TLÜ vastu hädas, kuid võttis lõpuks oma </span></a><a href="https://sport.postimees.ee/6685297/kalev-cramo-oli-finaalseeria-avamangus-kalev-tlu-vastu-hadas-kuid-vottis-lopuks-oma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6685299/president-kavatseb-ka-tanavu-valjaspool-pealinna-tootada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-GKsL_IxyFCFKO4k4VxMgd-a5sM=/335x190/filters:focal(1132x512:1147x527)/nginx/o/2018/08/28/11321671t1h83bc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://www.postimees.ee/6685299/president-kavatseb-ka-tanavu-valjaspool-pealinna-tootada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President kavatseb ka tänavu väljaspool pealinna töötada <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6685299/president-kavatseb-ka-tanavu-valjaspool-pealinna-tootada/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6685299/president-kavatseb-ka-tanavu-valjaspool-pealinna-tootada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6685098/tallinna-ulikool-seal-toimuvas-kvant-mustikute-urituses-probleemi-ei-nae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JA0IOitoul6KSKxZgG71E5qC1to=/335x190/smart/nginx/o/2019/05/16/12171622t1hf820.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://heureka.postimees.ee/6685098/tallinna-ulikool-seal-toimuvas-kvant-mustikute-urituses-probleemi-ei-nae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna Ülikool seal toimuvas kvant-müstikute ürituses probleemi ei näe <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6685098/tallinna-ulikool-seal-toimuvas-kvant-mustikute-urituses-probleemi-ei-nae/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://heureka.postimees.ee/6685098/tallinna-ulikool-seal-toimuvas-kvant-mustikute-urituses-probleemi-ei-nae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6685205/marina-kaljurand-euroopa-liit-andis-meile-tagasi-haale-nao-ja-kindluse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CoBVIyjC9MDhLOaF_QpDDqlpmrI=/685x350/smart/nginx/o/2019/05/16/12171863t1h35e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://arvamus.postimees.ee/6685205/marina-kaljurand-euroopa-liit-andis-meile-tagasi-haale-nao-ja-kindluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marina Kaljurand: Euroopa Liit andis meile tagasi hääle, näo ja kindluse <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6685205/marina-kaljurand-euroopa-liit-andis-meile-tagasi-haale-nao-ja-kindluse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://arvamus.postimees.ee/6685205/marina-kaljurand-euroopa-liit-andis-meile-tagasi-haale-nao-ja-kindluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6684667/video-ja-blogi-valitsuse-pressikonverentsilt-juri-ratas-nimetas-helme-umbusaldamist-oravate-europarlamendi-kampaaniaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FBSdKHbWKNsIWGCnckHAXRncDQk=/335x190/smart/nginx/o/2019/05/16/12171041t1hc8a6.jpg')"><video-background element-id="v-q77hixay1a" :video-id="6512884" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/05/16/2019-05-2019-05-16-valitsuse-pressikonverents-playsmil/1080_2yhtKtr/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/05/16/2019-05-2019-05-16-valitsuse-pressikonverents-playsmil/1080_2yhtKtr/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/05/16/2019-05-2019-05-16-valitsuse-pressikonverents-playsmil/1080_2yhtKtr/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>305</span></div></div><a href="https://www.postimees.ee/6684667/video-ja-blogi-valitsuse-pressikonverentsilt-juri-ratas-nimetas-helme-umbusaldamist-oravate-europarlamendi-kampaaniaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja blogi valitsuse pressikonverentsilt: Jüri Ratas nimetas Helme umbusaldamist Reformierakonna eurovalimiste kampaaniaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6684667/video-ja-blogi-valitsuse-pressikonverentsilt-juri-ratas-nimetas-helme-umbusaldamist-oravate-europarlamendi-kampaaniaks/comments" class="list-article__comment section-font-color" itemprop="url">(41) </span></span></a><a href="https://www.postimees.ee/6684667/video-ja-blogi-valitsuse-pressikonverentsilt-juri-ratas-nimetas-helme-umbusaldamist-oravate-europarlamendi-kampaaniaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6685042/ivan-makarov-umbkeelsus-on-juhtide-taotlus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uQpAlCmTNoxNXQmNk9rluf5_VD4=/335x190/filters:focal(485x400:500x415)/nginx/o/2019/05/16/12171463t1h8ba1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://arvamus.postimees.ee/6685042/ivan-makarov-umbkeelsus-on-juhtide-taotlus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ivan Makarov: umbkeelsus on juhtide taotlus? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6685042/ivan-makarov-umbkeelsus-on-juhtide-taotlus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6685042/ivan-makarov-umbkeelsus-on-juhtide-taotlus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-08vgmz7uza" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-swhfevw0kt" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6684341/pildid-ja-video-tasmaania-naine-avastas-kogemata-alastijooga-ja-teeb-seda-nuud-ligi-100-000-inimese-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/96ISEgpUVXAA5WjWEP7XMFMHKIo=/1000x435/filters:focal(186x138:277x256)/nginx/o/2019/05/15/12168526t1h4c1e.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6684341/pildid-ja-video-tasmaania-naine-avastas-kogemata-alastijooga-ja-teeb-seda-nuud-ligi-100-000-inimese-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Tasmaania naine avastas kogemata alastijooga ja teeb seda nüüd ligi 100 000 inimese ees <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6684341/pildid-ja-video-tasmaania-naine-avastas-kogemata-alastijooga-ja-teeb-seda-nuud-ligi-100-000-inimese-ees/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://elu24.postimees.ee/6684341/pildid-ja-video-tasmaania-naine-avastas-kogemata-alastijooga-ja-teeb-seda-nuud-ligi-100-000-inimese-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6684599/reformierakond-hakkab-mart-helmet-umbusaldama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mxHV1KqrwkvOivmpJEnHqKntNlY=/335x190/smart/nginx/o/2019/05/10/12151996t1h719a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1863</span></div></div><a href="https://www.postimees.ee/6684599/reformierakond-hakkab-mart-helmet-umbusaldama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reformierakond hakkab Mart Helmet umbusaldama <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6684599/reformierakond-hakkab-mart-helmet-umbusaldama/comments" class="list-article__comment section-font-color" itemprop="url">(109)</span></span><div class="list-article__additional-headline">Ossinovski sõnul on sotsid kambas: «Jüri sahmib hommikust õhtuni nagu riisiluud EKRE meeste järel.»</div></a><a href="https://www.postimees.ee/6684599/reformierakond-hakkab-mart-helmet-umbusaldama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6684149/vahur-kersna-aitah-juri-aitah-valitsus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yLajQeIy-WyzcbP07O5JpLYeKOQ=/335x190/filters:focal(61x394:2831x1782)/nginx/o/2018/04/26/7810335t1hb12f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>539</span></div></div><a href="https://arvamus.postimees.ee/6684149/vahur-kersna-aitah-juri-aitah-valitsus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahur Kersna: aitäh, Jüri, aitäh, valitsus! <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6684149/vahur-kersna-aitah-juri-aitah-valitsus/comments" class="list-article__comment section-font-color" itemprop="url">(90) </span></span></a><a href="https://arvamus.postimees.ee/6684149/vahur-kersna-aitah-juri-aitah-valitsus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6684896/eesti-valitsussektor-kukkus-euroala-suurimasse-miinusesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pjbS_x1f7I4FCR7HsBwDNTl0iiE=/685x350/smart/nginx/o/2018/12/13/11652723t1h95e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://tehnika.postimees.ee/6684896/eesti-valitsussektor-kukkus-euroala-suurimasse-miinusesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti valitsussektor kukkus euroala suurimasse miinusesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6684896/eesti-valitsussektor-kukkus-euroala-suurimasse-miinusesse/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://tehnika.postimees.ee/6684896/eesti-valitsussektor-kukkus-euroala-suurimasse-miinusesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6684417/mart-helme-ministeerium-vajaks-lotovoitu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/06FpSO8kLtCtBuwPoGxfyqEMNTg=/335x190/smart/nginx/o/2019/05/15/12169094t1haf73.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6684417/mart-helme-ministeerium-vajaks-lotovoitu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme ministeerium vajaks lotovõitu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6684417/mart-helme-ministeerium-vajaks-lotovoitu/comments" class="list-article__comment section-font-color" itemprop="url">(38) </span></span></a><a href="https://www.postimees.ee/6684417/mart-helme-ministeerium-vajaks-lotovoitu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6684266/koige-rohelisem-bensiin-laks-puuduva-biolisandi-parast-keelu-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/saLX74TlKtuyKu9wA544FKEMi7U=/335x190/filters:focal(472x1039:1431x1103)/nginx/o/2019/05/15/12168276t1hf018.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>140</span></div></div><a href="https://tartu.postimees.ee/6684266/koige-rohelisem-bensiin-laks-puuduva-biolisandi-parast-keelu-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõige rohelisem bensiin läks puuduva biolisandi pärast keelu alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6684266/koige-rohelisem-bensiin-laks-puuduva-biolisandi-parast-keelu-alla/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tartu.postimees.ee/6684266/koige-rohelisem-bensiin-laks-puuduva-biolisandi-parast-keelu-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6684667/video-ja-blogi-valitsuse-pressikonverentsilt-juri-ratas-nimetas-helme-umbusaldamist-oravate-europarlamendi-kampaaniaks" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nNtrSjmHRjY1u9Mp21_z5C-adPs=/685x350/smart/nginx/o/2019/05/16/12171032t1h6ce0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>305</span></div></div><a href="https://www.postimees.ee/6684667/video-ja-blogi-valitsuse-pressikonverentsilt-juri-ratas-nimetas-helme-umbusaldamist-oravate-europarlamendi-kampaaniaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja blogi valitsuse pressikonverentsilt: Jüri Ratas nimetas Helme umbusaldamist oravate europarlamendi kampaaniaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6684667/video-ja-blogi-valitsuse-pressikonverentsilt-juri-ratas-nimetas-helme-umbusaldamist-oravate-europarlamendi-kampaaniaks/comments" class="list-article__comment section-font-color" itemprop="url">(41) </span></span></a><a href="https://www.postimees.ee/6684667/video-ja-blogi-valitsuse-pressikonverentsilt-juri-ratas-nimetas-helme-umbusaldamist-oravate-europarlamendi-kampaaniaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6684280/vallbaum-kui-juua-tais-rekajuht-keerab-miljonieurose-koorma-kulili-siis-vastutab-firma-omanik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NbSBsBFV7v4CQcqiUEXl0AisuOc=/335x190/filters:focal(902x1123:917x1138)/nginx/o/2018/10/29/11535211t1h5297.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>502</span></div></div><a href="https://majandus24.postimees.ee/6684280/vallbaum-kui-juua-tais-rekajuht-keerab-miljonieurose-koorma-kulili-siis-vastutab-firma-omanik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vallbaum: kui juua täis rekajuht keerab miljonieurose koorma külili, siis vastutab firma omanik <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6684280/vallbaum-kui-juua-tais-rekajuht-keerab-miljonieurose-koorma-kulili-siis-vastutab-firma-omanik/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6684280/vallbaum-kui-juua-tais-rekajuht-keerab-miljonieurose-koorma-kulili-siis-vastutab-firma-omanik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6685132/fotod-valehairele-soitnud-paasteauto-lohkus-rehvid-ja-inglisilla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/w21u-kQ91YDBbwmwEu-yCnGw5-o=/335x190/smart/nginx/o/2019/05/16/12171680t1h47cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tartu.postimees.ee/6685132/fotod-valehairele-soitnud-paasteauto-lohkus-rehvid-ja-inglisilla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: valehäirele sõitnud päästeauto lõhkus rehvid ja Inglisilla </span></a><a href="https://tartu.postimees.ee/6685132/fotod-valehairele-soitnud-paasteauto-lohkus-rehvid-ja-inglisilla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6684447/vaitlusseltsi-kommentaar-valimisstuudiole-koige-paremini-esines-luik-kehvimini-eesmaa-ja-tonspoeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0Bc3r0qnpO9vOSWYZTMLqM6-2Z4=/685x350/filters:focal(24x8:987x356)/nginx/o/2019/05/15/12169074t1he38d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://arvamus.postimees.ee/6684447/vaitlusseltsi-kommentaar-valimisstuudiole-koige-paremini-esines-luik-kehvimini-eesmaa-ja-tonspoeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väitlusseltsi kommentaar «Valimisstuudiole»: kõige paremini esines Luik, kehvimini Eesmaa ja Tõnspoeg <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6684447/vaitlusseltsi-kommentaar-valimisstuudiole-koige-paremini-esines-luik-kehvimini-eesmaa-ja-tonspoeg/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://arvamus.postimees.ee/6684447/vaitlusseltsi-kommentaar-valimisstuudiole-koige-paremini-esines-luik-kehvimini-eesmaa-ja-tonspoeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6684376/ratas-lukkas-riia-visiidil-umber-helme-vaited-poliitikute-seostest-rahapesuga-eestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5lDnTaj5gLvYwYpwASS6tBfQ1nc=/335x190/smart/nginx/o/2019/05/15/12168481t1hab93.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:46</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>343</span></div></div><a href="https://www.postimees.ee/6684376/ratas-lukkas-riia-visiidil-umber-helme-vaited-poliitikute-seostest-rahapesuga-eestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas lükkas Riia visiidil ümber Helme väited poliitikute seostest rahapesuga Eestis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6684376/ratas-lukkas-riia-visiidil-umber-helme-vaited-poliitikute-seostest-rahapesuga-eestis/comments" class="list-article__comment section-font-color" itemprop="url">(52) </span></span></a><a href="https://www.postimees.ee/6684376/ratas-lukkas-riia-visiidil-umber-helme-vaited-poliitikute-seostest-rahapesuga-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6684337/eesti-ohvitser-donbassis-soda-on-paljudele-ari" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JKpM-ZkFW5Xsa6qreHMWBatGtUQ=/335x190/filters:focal(710x538:725x553)/nginx/o/2019/05/15/12168523t1ha549.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://www.postimees.ee/6684337/eesti-ohvitser-donbassis-soda-on-paljudele-ari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti ohvitser Donbassis: sõda on paljudele äri <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6684337/eesti-ohvitser-donbassis-soda-on-paljudele-ari/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6684337/eesti-ohvitser-donbassis-soda-on-paljudele-ari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fr5e44zgsq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ili0f5i515" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6685193/mart-alfaisane-helme-leiab-koikidele-kusimustele-vastuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KqVISTcHyxw5G6J3dCIkC90urx0=/335x190/smart/nginx/o/2019/05/16/12172306t1ha889.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>203</span></div></div><a href="https://poliitika.postimees.ee/6685193/mart-alfaisane-helme-leiab-koikidele-kusimustele-vastuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart «alfaisane» Helme leiab kõikidele küsimustele vastuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6685193/mart-alfaisane-helme-leiab-koikidele-kusimustele-vastuse/comments" class="list-article__comment section-font-color" itemprop="url">(48)</span></span><div class="list-article__additional-headline">Küsi ise küsimus!</div></a><a href="https://poliitika.postimees.ee/6685193/mart-alfaisane-helme-leiab-koikidele-kusimustele-vastuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6684231/mihkel-mutt-eile-nagin-ma-eestimaad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xzceWnmNy9uDtxMErD4T0yaUxEM=/335x190/smart/nginx/o/2019/05/15/12168081t1hcb25.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>162</span></div></div><a href="https://arvamus.postimees.ee/6684231/mihkel-mutt-eile-nagin-ma-eestimaad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihkel Mutt: eile nägin ma Eestimaad <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6684231/mihkel-mutt-eile-nagin-ma-eestimaad/comments" class="list-article__comment section-font-color" itemprop="url">(36) </span></span></a><a href="https://arvamus.postimees.ee/6684231/mihkel-mutt-eile-nagin-ma-eestimaad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6684016/saksamaa-surmamusteeriumiga-seoses-avaldati-uued-oovastavad-asjaolud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/F7fgp2jrePwiDhqCG1Wa4Vi-yW8=/685x350/filters:focal(1236x468:1753x902)/nginx/o/2019/05/15/12167436t1h33e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://www.postimees.ee/6684016/saksamaa-surmamusteeriumiga-seoses-avaldati-uued-oovastavad-asjaolud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksamaa surmamüsteeriumiga seoses avaldati uued õõvastavad asjaolud </span></a><a href="https://www.postimees.ee/6684016/saksamaa-surmamusteeriumiga-seoses-avaldati-uued-oovastavad-asjaolud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6682582/fotod-boilerit-parandama-lainud-toomehed-tegid-eramaja-pooningul-kohutava-avastuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/I2oRMKR-H5KZNBi8QHS9DfpJ0XI=/335x190/smart/nginx/o/2019/05/13/12162893t1h6e9e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://kodustiil.postimees.ee/6682582/fotod-boilerit-parandama-lainud-toomehed-tegid-eramaja-pooningul-kohutava-avastuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: boilerit parandama läinud töömehed tegid eramaja pööningul kohutava avastuse </span></a><a href="https://kodustiil.postimees.ee/6682582/fotod-boilerit-parandama-lainud-toomehed-tegid-eramaja-pooningul-kohutava-avastuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6684602/valimised-algasid-praagiga-kandidaatide-nimekirjad-poorati-rakenduses-pea-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zCWzv6qMjiGqcgOPODFQr3KTmI0=/335x190/smart/nginx/o/2019/05/16/12169596t1h3a69.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>217</span></div></div><a href="https://tehnika.postimees.ee/6684602/valimised-algasid-praagiga-kandidaatide-nimekirjad-poorati-rakenduses-pea-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valimised algasid praagiga: kandidaatide nimekirjad pöörati rakenduses pea peale <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6684602/valimised-algasid-praagiga-kandidaatide-nimekirjad-poorati-rakenduses-pea-peale/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Probleem sai lahendatud paari tunniga</div></a><a href="https://tehnika.postimees.ee/6684602/valimised-algasid-praagiga-kandidaatide-nimekirjad-poorati-rakenduses-pea-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6683070/blogi-kontaveit-piirdus-prantsusmaa-lahtiste-peaproovis-kahe-matsiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HKBDF6xuEyClSNc6nfuMLGEifPc=/685x350/filters:focal(952x227:2605x1642)/nginx/o/2019/05/15/12165939t1hf23f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6683070/blogi-kontaveit-piirdus-prantsusmaa-lahtiste-peaproovis-kahe-matsiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Kontaveit piirdus Prantsusmaa lahtiste peaproovis kahe matšiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6683070/blogi-kontaveit-piirdus-prantsusmaa-lahtiste-peaproovis-kahe-matsiga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6683070/blogi-kontaveit-piirdus-prantsusmaa-lahtiste-peaproovis-kahe-matsiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6683795/andrei-kuzitskin-putini-toidurevolutsioonist-kvaliteet-on-selline-et-iiveldama-ajab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Nb8-1gBlC1MlgW3c6qcRGxX2H00=/335x190/filters:focal(733x1186:3091x2875)/nginx/o/2019/05/15/12166859t1h0b47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://arvamus.postimees.ee/6683795/andrei-kuzitskin-putini-toidurevolutsioonist-kvaliteet-on-selline-et-iiveldama-ajab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrei Kuzitškin Putini toidurevolutsioonist: kvaliteet on selline, et iiveldama ajab <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6683795/andrei-kuzitskin-putini-toidurevolutsioonist-kvaliteet-on-selline-et-iiveldama-ajab/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://arvamus.postimees.ee/6683795/andrei-kuzitskin-putini-toidurevolutsioonist-kvaliteet-on-selline-et-iiveldama-ajab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6684641/kumme-eesti-suurimat-majandusmootorit-kes-nad-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RyHBJhWAb5SBhZOzeZ_RBNkGA3E=/335x190/smart/nginx/o/2019/05/16/12169912t1h0abf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://majandus24.postimees.ee/6684641/kumme-eesti-suurimat-majandusmootorit-kes-nad-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kümme Eesti suurimat majandusmootorit: kes nad on? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6684641/kumme-eesti-suurimat-majandusmootorit-kes-nad-on/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">On ka salapäraseid ettevõtteid!</div></a><a href="https://majandus24.postimees.ee/6684641/kumme-eesti-suurimat-majandusmootorit-kes-nad-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6683973/fotod-eesti-naine-ehitas-vaga-soodsalt-aarmiselt-vinge-maja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/d-bKcy5M0FAUPxzr9FGgcudb-0c=/685x350/smart/nginx/o/2019/05/15/12167953t1he70a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://kodustiil.postimees.ee/6683973/fotod-eesti-naine-ehitas-vaga-soodsalt-aarmiselt-vinge-maja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Eesti naine ehitas väga soodsalt äärmiselt vinge maja <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6683973/fotod-eesti-naine-ehitas-vaga-soodsalt-aarmiselt-vinge-maja/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6683973/fotod-eesti-naine-ehitas-vaga-soodsalt-aarmiselt-vinge-maja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6684396/parnumaal-varastati-hoovist-seadmeid-kutust-ja-koer-politsei-kahtlustab-tellimustood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rydqf0hFjoMzyrcldSmKvDBL9P0=/335x190/filters:focal(524x150:1613x1214)/nginx/o/2019/05/15/12169015t1hcab1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>162</span></div></div><a href="https://parnu.postimees.ee/6684396/parnumaal-varastati-hoovist-seadmeid-kutust-ja-koer-politsei-kahtlustab-tellimustood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnumaal varastati hoovist seadmeid, kütust ja koer, politsei kahtlustab tellimustööd <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6684396/parnumaal-varastati-hoovist-seadmeid-kutust-ja-koer-politsei-kahtlustab-tellimustood/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Pererahvas palub abi!</div></a><a href="https://parnu.postimees.ee/6684396/parnumaal-varastati-hoovist-seadmeid-kutust-ja-koer-politsei-kahtlustab-tellimustood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6682734/keskkonnaamet-kutsub-inimesi-tungivalt-ules-muruniitmise-ja-rohimisega-tagasi-tombama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/clT7dnl1RsB8xw3B9Ip7CvdgaLY=/335x190/smart/nginx/o/2019/05/14/12163291t1hf046.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6192</span></div></div><a href="https://kodustiil.postimees.ee/6682734/keskkonnaamet-kutsub-inimesi-tungivalt-ules-muruniitmise-ja-rohimisega-tagasi-tombama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskkonnaamet kutsub inimesi tungivalt üles muruniitmise ja rohimisega tagasi tõmbama <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6682734/keskkonnaamet-kutsub-inimesi-tungivalt-ules-muruniitmise-ja-rohimisega-tagasi-tombama/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kodustiil.postimees.ee/6682734/keskkonnaamet-kutsub-inimesi-tungivalt-ules-muruniitmise-ja-rohimisega-tagasi-tombama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kritrtebep" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8s9qpnnkvn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6684184/venemaa-pidas-kaliningradi-lahedal-kinni-soome-lipu-all-soitva-eesti-kalalaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/I_iI20HfTDJqx-o1SVD3Q4-KDDo=/335x190/filters:focal(445x203:719x399)/nginx/o/2019/05/15/12167986t1h203b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://majandus24.postimees.ee/6684184/venemaa-pidas-kaliningradi-lahedal-kinni-soome-lipu-all-soitva-eesti-kalalaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa pidas Kaliningradi lähedal kinni Soome lipu all sõitva Eesti kalalaeva <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6684184/venemaa-pidas-kaliningradi-lahedal-kinni-soome-lipu-all-soitva-eesti-kalalaeva/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Täiendatud! Laev kuulub Haapsalu firmale Morobell, lisatud firmajuhi kommentaar</div></a><a href="https://majandus24.postimees.ee/6684184/venemaa-pidas-kaliningradi-lahedal-kinni-soome-lipu-all-soitva-eesti-kalalaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6684701/gross-kardab-et-viina-peitmine-toob-kaasa-suured-vargused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/spJszFfdsnRPhPqZhCUCpulLbIE=/335x190/smart/nginx/o/2019/03/08/11850551t1h1444.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://majandus24.postimees.ee/6684701/gross-kardab-et-viina-peitmine-toob-kaasa-suured-vargused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gross kardab, et viina peitmine toob kaasa suured vargused <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6684701/gross-kardab-et-viina-peitmine-toob-kaasa-suured-vargused/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Juunist tuleb alkohol silma alt ära panna</div></a><a href="https://majandus24.postimees.ee/6684701/gross-kardab-et-viina-peitmine-toob-kaasa-suured-vargused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6684407/eesti-geoloogia-sihib-kriitilisi-ressursse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Dlqr_IuMwXM_3fsxcqhPjgB2lt0=/685x350/filters:focal(423x119:438x134)/nginx/o/2019/05/15/12169059t1hec41.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/6684407/eesti-geoloogia-sihib-kriitilisi-ressursse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti geoloogia sihib kriitilisi ressursse <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6684407/eesti-geoloogia-sihib-kriitilisi-ressursse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/6684407/eesti-geoloogia-sihib-kriitilisi-ressursse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6684697/fotod-tallinna-bussijuht-vaatas-soidu-ajal-tahvelarvutist-telesaadet-linn-lubab-karistust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WW3LwhAppn_p9gGh85NuLXxqMBc=/335x190/filters:focal(857x2560:1303x2926)/nginx/o/2019/05/16/12170381t1hd213.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://www.postimees.ee/6684697/fotod-tallinna-bussijuht-vaatas-soidu-ajal-tahvelarvutist-telesaadet-linn-lubab-karistust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tallinna bussijuht vaatas sõidu ajal tahvelarvutist telesaadet, linn lubab karistust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6684697/fotod-tallinna-bussijuht-vaatas-soidu-ajal-tahvelarvutist-telesaadet-linn-lubab-karistust/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6684697/fotod-tallinna-bussijuht-vaatas-soidu-ajal-tahvelarvutist-telesaadet-linn-lubab-karistust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6683630/video-veokijuhtide-liiklusraev-tallinna-ringteel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LRBeBSspcvTBJNDtNlxlTBi0pAM=/335x190/smart/nginx/o/2019/05/15/12166028t1h33f5.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>227</span></div></div><a href="https://tehnika.postimees.ee/6683630/video-veokijuhtide-liiklusraev-tallinna-ringteel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: veokijuhtide liiklusraev Tallinna ringteel <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6683630/video-veokijuhtide-liiklusraev-tallinna-ringteel/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Lisatud politsei kommentaar</div></a><a href="https://tehnika.postimees.ee/6683630/video-veokijuhtide-liiklusraev-tallinna-ringteel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6684255/toyota-kaalub-kas-votta-hyundaist-snitti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XTQqp8OB2gKWqzRx86Ps5C2iUCo=/685x350/smart/nginx/o/2019/05/08/12147458t1h1b07.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://sport.postimees.ee/6684255/toyota-kaalub-kas-votta-hyundaist-snitti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toyota kaalub, kas võtta Hyundaist šnitti </span></a><a href="https://sport.postimees.ee/6684255/toyota-kaalub-kas-votta-hyundaist-snitti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6684700/juri-ratas-marine-le-peni-visiidist-valitsus-pole-teda-siia-kutsunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-MIL82_XVth0y0QVL8cOxftE1Z4=/335x190/smart/nginx/o/2019/05/16/12169625t1ha0c2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://poliitika.postimees.ee/6684700/juri-ratas-marine-le-peni-visiidist-valitsus-pole-teda-siia-kutsunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Ratas Marine Le Peni visiidist: valitsus pole teda siia kutsunud <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6684700/juri-ratas-marine-le-peni-visiidist-valitsus-pole-teda-siia-kutsunud/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Videointervjuu</div></a><a href="https://poliitika.postimees.ee/6684700/juri-ratas-marine-le-peni-visiidist-valitsus-pole-teda-siia-kutsunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6684363/keda-valida-euroopa-parlamenti-suur-valimismasin-tuleb-appi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vtcoCQznFpBLgdx3iWm4rsWczw8=/335x190/smart/nginx/o/2019/05/16/12171658t1h5599.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://poliitika.postimees.ee/6684363/keda-valida-euroopa-parlamenti-suur-valimismasin-tuleb-appi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keda valida Euroopa Parlamenti? Suur valimismasin tuleb appi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6684363/keda-valida-euroopa-parlamenti-suur-valimismasin-tuleb-appi/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://poliitika.postimees.ee/6684363/keda-valida-euroopa-parlamenti-suur-valimismasin-tuleb-appi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6684057/puha-puss-sellist-kristel-aaslaidu-ei-ole-sa-veel-nainud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rGFtailE8eMMdfomYU5xS3eg7ag=/685x350/smart/nginx/o/2019/04/11/11942175t1h9d7a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://elu24.postimees.ee/6684057/puha-puss-sellist-kristel-aaslaidu-ei-ole-sa-veel-nainud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Püha püss! Sellist Kristel Aaslaidu ei ole sa veel näinud! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6684057/puha-puss-sellist-kristel-aaslaidu-ei-ole-sa-veel-nainud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6684057/puha-puss-sellist-kristel-aaslaidu-ei-ole-sa-veel-nainud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6684924/video-riigikogu-liige-riina-sikkut-naitas-vanale-helmele-pikkpeetrit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rkkmA5V8LYF1UosGIDcaxtdPnlc=/335x190/filters:focal(1355x463:1559x621)/nginx/o/2019/05/16/12170867t1h1352.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>540</span></div></div><a href="https://elu24.postimees.ee/6684924/video-riigikogu-liige-riina-sikkut-naitas-vanale-helmele-pikkpeetrit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: riigikogu liige Riina Sikkut näitas vanale Helmele pikkpeetrit </span></a><a href="https://elu24.postimees.ee/6684924/video-riigikogu-liige-riina-sikkut-naitas-vanale-helmele-pikkpeetrit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6684628/head-isu-tippmodellid-holjusid-ohtusoogile-labipaistvas-keldis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I6IWvj3gwhnfXKDif62HgFJUoF8=/335x190/filters:focal(864x281:1982x1406)/nginx/o/2019/05/16/12169671t1h6548.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6684628/head-isu-tippmodellid-holjusid-ohtusoogile-labipaistvas-keldis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Head isu! Tippmodellid hõljusid õhtusöögile läbipaistvas keldis </span></a><a href="https://elu24.postimees.ee/6684628/head-isu-tippmodellid-holjusid-ohtusoogile-labipaistvas-keldis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9q76gxqucl" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mgm9cjlvgm" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6683861/reti-meema-elroni-monopol-tekitab-vajaduse-viharavi-jarele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XaRunxbGg7PBiLYHghvJVx5jeQ8=/335x190/smart/nginx/o/2019/05/16/12171168t1h1f28.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://arvamus.postimees.ee/6683861/reti-meema-elroni-monopol-tekitab-vajaduse-viharavi-jarele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reti Meema: Elroni monopol tekitab vajaduse viharavi järele <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6683861/reti-meema-elroni-monopol-tekitab-vajaduse-viharavi-jarele/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://arvamus.postimees.ee/6683861/reti-meema-elroni-monopol-tekitab-vajaduse-viharavi-jarele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6684296/video-victor-ja-stig-tegid-stormist-uue-versiooni-mis-on-fannide-arust-parem-kui-originaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Vr1YHN9p3uOjw90M8Ih57mgNLp0=/335x190/filters:focal(1056x311:1335x744)/nginx/o/2019/05/15/12168395t1h0833.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>132</span></div></div><a href="https://elu24.postimees.ee/6684296/video-victor-ja-stig-tegid-stormist-uue-versiooni-mis-on-fannide-arust-parem-kui-originaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Victor ja Stig tegid «Stormist» uue versiooni, mis on fännide arust parem kui originaal </span></a><a href="https://elu24.postimees.ee/6684296/video-victor-ja-stig-tegid-stormist-uue-versiooni-mis-on-fannide-arust-parem-kui-originaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6684414/rahvusvaheline-jaahokiliit-ajas-soomlased-marru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hxELqAqO04ThJHMRTjQisUgQD4E=/685x350/filters:focal(998x806:1013x821)/nginx/o/2019/05/15/12169075t1he793.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://sport.postimees.ee/6684414/rahvusvaheline-jaahokiliit-ajas-soomlased-marru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahvusvaheline jäähokiliit ajas soomlased marru </span></a><a href="https://sport.postimees.ee/6684414/rahvusvaheline-jaahokiliit-ajas-soomlased-marru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6683962/jaak-madisoni-noor-kallim-merit-manniste-raakis-muusikast-ja-suhtest-suure-poliitikuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Dqb8azklf7cHIjlceadWTVtuYlA=/335x190/filters:focal(757x207:2464x1942)/nginx/o/2019/05/15/12167171t1h3b3a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elu24.postimees.ee/6683962/jaak-madisoni-noor-kallim-merit-manniste-raakis-muusikast-ja-suhtest-suure-poliitikuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Madisoni noor kallim Merit Männiste rääkis muusikast ja suhtest suure poliitikuga <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6683962/jaak-madisoni-noor-kallim-merit-manniste-raakis-muusikast-ja-suhtest-suure-poliitikuga/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://elu24.postimees.ee/6683962/jaak-madisoni-noor-kallim-merit-manniste-raakis-muusikast-ja-suhtest-suure-poliitikuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6682479/tohoh-labipaistvate-pukste-hullus-on-haaranud-ka-erna-husko" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0OwgNoi0wbPgiPybUaKkKbpCkEM=/335x190/filters:focal(732x0:2354x1338)/nginx/o/2018/01/14/7484965t1hb468.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>273</span></div></div><a href="https://elu24.postimees.ee/6682479/tohoh-labipaistvate-pukste-hullus-on-haaranud-ka-erna-husko" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tohoh! Läbipaistvate pükste hullus on haaranud ka Erna Husko <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6682479/tohoh-labipaistvate-pukste-hullus-on-haaranud-ka-erna-husko/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6682479/tohoh-labipaistvate-pukste-hullus-on-haaranud-ka-erna-husko" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6685159/soome-suurfirma-rajab-tallinna-kaks-hotelli-ja-portsu-poode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WnXIH9ykfWBvPTfTkozLLW1ki-E=/685x350/smart/nginx/o/2012/05/18/1112716t1h8466.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://majandus24.postimees.ee/6685159/soome-suurfirma-rajab-tallinna-kaks-hotelli-ja-portsu-poode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome suurfirma rajab Tallinna kaks hotelli ja portsu poode </span></a><a href="https://majandus24.postimees.ee/6685159/soome-suurfirma-rajab-tallinna-kaks-hotelli-ja-portsu-poode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6684538/otse-postimehest-riina-solman-kus-tulevad-lapsed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-Dr1CKMI1jYY695XRKCVsqqf9kY=/335x190/smart/nginx/o/2019/05/16/12169443t1hac8f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28:40</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6684538/otse-postimehest-riina-solman-kus-tulevad-lapsed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otse Postimehest: Riina Solman, kus tulevad lapsed? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6684538/otse-postimehest-riina-solman-kus-tulevad-lapsed/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tv.postimees.ee/6684538/otse-postimehest-riina-solman-kus-tulevad-lapsed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6684543/soome-tatoveerija-anu-saagim-kusis-tatoveerimissalongi-ees-seismise-eest-2000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9eP02swN1ExBiAOzRGgiZhYv2oo=/335x190/filters:focal(697x507:1439x1183)/nginx/o/2019/01/17/11720466t1hb2fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://elu24.postimees.ee/6684543/soome-tatoveerija-anu-saagim-kusis-tatoveerimissalongi-ees-seismise-eest-2000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome tätoveerija: Anu Saagim küsis tätoveerimissalongi ees seismise eest 2000 eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6684543/soome-tatoveerija-anu-saagim-kusis-tatoveerimissalongi-ees-seismise-eest-2000-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6684543/soome-tatoveerija-anu-saagim-kusis-tatoveerimissalongi-ees-seismise-eest-2000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6684202/ameeriklasega-abiellunud-grete-griffin-teab-mis-varvi-on-armastus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/S6R8CqaKtEQ42UnEZdL2kr6uAWM=/685x350/filters:focal(304x361:861x837)/nginx/o/2018/02/07/7550927t1h15aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>150</span></div></div><a href="https://elu24.postimees.ee/6684202/ameeriklasega-abiellunud-grete-griffin-teab-mis-varvi-on-armastus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ameeriklasega abiellunud Grete Griffin teab, mis värvi on armastus <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6684202/ameeriklasega-abiellunud-grete-griffin-teab-mis-varvi-on-armastus/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6684202/ameeriklasega-abiellunud-grete-griffin-teab-mis-varvi-on-armastus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6683628/kolm-lille-mis-peaks-kasvama-igas-koduaias" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aWNjDwAQe-ecM6vf6IXjJVPQRrA=/335x190/smart/nginx/o/2019/05/15/12165978t1h455b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://kodustiil.postimees.ee/6683628/kolm-lille-mis-peaks-kasvama-igas-koduaias" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm lille, mis peaks kasvama igas koduaias </span></a><a href="https://kodustiil.postimees.ee/6683628/kolm-lille-mis-peaks-kasvama-igas-koduaias" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6683654/tookuulutus-toelistele-meestele-tuled-raha-teenima-mitte-vinguma-nagu-eit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OJsxvKuBaeLzu8EFGO9VvcNhEJg=/335x190/smart/nginx/o/2019/05/15/12166045t1h3b95.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>692</span></div></div><a href="https://tarbija24.postimees.ee/6683654/tookuulutus-toelistele-meestele-tuled-raha-teenima-mitte-vinguma-nagu-eit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Töökuulutus tõelistele meestele: tuled raha teenima, mitte vinguma nagu eit <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6683654/tookuulutus-toelistele-meestele-tuled-raha-teenima-mitte-vinguma-nagu-eit/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tarbija24.postimees.ee/6683654/tookuulutus-toelistele-meestele-tuled-raha-teenima-mitte-vinguma-nagu-eit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-85sfa0zc6j" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3fjdla2345" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":2325,"type":"section","name":"Purjetamine","description":"","keywords":null,"slug":"purjetamine","language":"et","domain":"purjetamine.postimees.ee","meta":{"color":"#008e79","titleBar":"Purjetamine","analytics":{"chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","gtm":"GTM-WX79MG"},"ads":{"dfp":"\/82349501\/942"},"facebook":{"appId":"355558204596855","appSecret":"fae093df9de160a669d0379721c8c403WbkEOPdp2Y3xKag\/MzWDIdxYsYiljUlRYjQYbtPQ2Q5EnarmyNSb7WeU82JCUdj\/"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":3,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/993fdda62269b86f82456bb2d7f74c45.png","width":384,"height":384}},"darkenedColors":{"hex":"#00806d","rgb":"0, 128, 109"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":2325,"sidebar":null,"sub":2325,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"a05b0b518c411d4e57a70cd540197fcc","desktopSectionFeedId":"efe0cc560c3891c8dca90fe12667883e","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.section = {"id":2325,"type":"section","name":"Purjetamine","description":"","keywords":null,"slug":"purjetamine","language":"et","domain":"purjetamine.postimees.ee","meta":{"color":"#008e79","titleBar":"Purjetamine","analytics":{"chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","gtm":"GTM-WX79MG"},"ads":{"dfp":"\/82349501\/942"},"facebook":{"appId":"355558204596855","appSecret":"cc7d38410f08d8531c289a3aaff0413f75PzCDGMU5FuEgyTKD6eab3nMR1EJzExFiaLC2cp1ASumX2UdrJlKqEuX4NqfhvH"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":3,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/993fdda62269b86f82456bb2d7f74c45.png","width":384,"height":384}},"darkenedColors":{"hex":"#00806d","rgb":"0, 128, 109"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":2325,"sidebar":null,"sub":2325,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"a05b0b518c411d4e57a70cd540197fcc","desktopSectionFeedId":"efe0cc560c3891c8dca90fe12667883e","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"13","forecast":"partly-cloudy"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-5b60a37ab251958943d3.js" async></script></body></html>