<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#008e79"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/-gCKEFj2ZbQXl0VKJIVftYWMQi4=/16x16/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/cJ-t-AF1f-TS_OFubUhXgIVHtCc=/32x32/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/rinVtaq8oxso7o7DO36dH_bJHzw=/192x192/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/sWFfs26zs_BATxW8yLHe8RCzKrE=/256x256/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/7R70ailkRHUi7gh24EVAci-cpvg=/180x180/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/jLztIP2FUtu2CuA8Xlg6K7-lYlA=/1200x630/smart/nginx/o/2019/06/28/12306976t1haec4.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/jLztIP2FUtu2CuA8Xlg6K7-lYlA=/1200x630/smart/nginx/o/2019/06/28/12306976t1haec4.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Vaiksed tuuled selle nädala Marinepool-Kalevi Jahtklubi Kolmapäevaregatil"><meta property="twitter:title" content="Vaiksed tuuled selle nädala Marinepool-Kalevi Jahtklubi Kolmapäevaregatil"><meta property="og:url" content="https://purjetamine.postimees.ee/6717776/vaiksed-tuuled-selle-nadala-marinepool-kalevi-jahtklubi-kolmapaevaregatil"><meta property="twitter:url" content="https://purjetamine.postimees.ee/6717776/vaiksed-tuuled-selle-nadala-marinepool-kalevi-jahtklubi-kolmapaevaregatil"><meta property="og:site_name" content="Purjetamine"><meta property="og:description" content="Nagu eelmisel kesknädalal, nii ka sellel kolmapäeval valitsesid Tallinna lahel väga tagasihoidlikud tuuleolud. Seekordsel, järjekorras juba kaheksandal MARINEPOOL – Kalevi Jahtklubi kolmapäevaregatil jagus lõunast puhuvat tuult sedavõrd, et sai siiski stardid antud ja 3 meetrit sekundis puhunud tuulega ka võistlussõit lõpetatud."><meta property="twitter:description" content="Nagu eelmisel kesknädalal, nii ka sellel kolmapäeval valitsesid Tallinna lahel väga tagasihoidlikud tuuleolud. Seekordsel, järjekorras juba kaheksandal MARINEPOOL – Kalevi Jahtklubi kolmapäevaregatil jagus lõunast puhuvat tuult sedavõrd, et sai siiski stardid antud ja 3 meetrit sekundis puhunud tuulega ka võistlussõit lõpetatud."><meta property="og:type" content="article"><meta property="article:section" content="Purjetamine"><meta property="article:tag" content="avamerepurjetamine"><meta property="article:tag" content="kalevi jahtklubi"><meta property="article:tag" content="kolmapäevaregatt"><meta property="article:tag" content="Marinepool"><meta property="article:tag" content="purjetamine"><meta name="article:published_time" content="2019-06-28T11:57:25+03:00"><meta name="article:modified_time" content="2019-06-28T11:57:36+03:00"><meta name="description" content="Nagu eelmisel kesknädalal, nii ka sellel kolmapäeval valitsesid Tallinna lahel väga tagasihoidlikud tuuleolud. Seekordsel, järjekorras juba kaheksandal MARINEPOOL – Kalevi Jahtklubi kolmapäevaregatil jagus lõunast puhuvat tuult sedavõrd, et sai siiski stardid antud ja 3 meetrit sekundis puhunud tuulega ka võistlussõit lõpetatud."><meta name="keywords" content="avamerepurjetamine, kalevi jahtklubi, kolmapäevaregatt, Marinepool, purjetamine"><link rel="canonical" href="https://purjetamine.postimees.ee/6717776/vaiksed-tuuled-selle-nadala-marinepool-kalevi-jahtklubi-kolmapaevaregatil"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://purjetamine.postimees.ee/rss"><title>Vaiksed tuuled selle nädala Marinepool-Kalevi Jahtklubi Kolmapäevaregatil - Purjetamine</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-2584e5d24eceeadf8061.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #008e79;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #008e79;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #008e79;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #008e79;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2325 article-6717776"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://purjetamine.postimees.ee/search">R, 28.06.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://purjetamine.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://purjetamine.postimees.ee" class="header-logo__section slab"><span>Purjetamine</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sport.postimees.ee/6511007/sergei-lepmetsa-lugu-vaimses-kriisis-elektrikust-koondise-esikindaks" class="quote__text">&quot;Pigem ei. Kodus teen, sellest piisab&quot;. </a><a href="https://sport.postimees.ee/6511007/sergei-lepmetsa-lugu-vaimses-kriisis-elektrikust-koondise-esikindaks" class="quote__author section-border-color"><span class="slab section-font-color">Sergei Lepmetsa vastus küsimusele: &quot;Kui keegi kutsub nüüd sind elektrikuna appi, kas lähed?&quot;</span></a></div><a href="https://sport.postimees.ee/6511007/sergei-lepmetsa-lugu-vaimses-kriisis-elektrikust-koondise-esikindaks" class="quote__image"><img src="//f8.pmo.ee/_nsIQMdr0PKAmWUzmpzet31yc4w=/72x72/smart/nginx/o/2019/01/29/11750982t1hb268.jpg" srcset="//f8.pmo.ee/_nsIQMdr0PKAmWUzmpzet31yc4w=/72x72/smart/nginx/o/2019/01/29/11750982t1hb268.jpg, //f8.pmo.ee/sbKddodXLzCXZvKZOtaIvUbayTE=/144x144/smart/nginx/o/2019/01/29/11750982t1hb268.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://www.postimees.ee/section/3329" target="_self" class="menu-item">Laulupidu</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://esto2019.postimees.ee" target="_self" class="menu-item">ESTO 2019</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://purjetamine.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://purjetamine.postimees.ee/section/2371" target="_self" class="menu-item">Avamerepurjetamine</a></div><div><a href="https://purjetamine.postimees.ee/section/3145" target="_self" class="menu-item">Muhu väina regatt</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2325" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://purjetamine.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://purjetamine.postimees.ee" class="header-logo__section slab"><span>Purjetamine</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://purjetamine.postimees.ee">Purjetamine</a></li><li class="breadcrumb-item">Vaiksed tuuled selle nädala Marinepool-Kalevi Jahtklubi Kolmapäevaregatil</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Vaiksed tuuled selle nädala Marinepool-Kalevi Jahtklubi Kolmapäevaregatil</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/101830" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Elle Bubert</span> </span><span class="article-authors__position" itemprop="jobTitle">Kalevi Jahtklubi</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://purjetamine.postimees.ee/6717776/vaiksed-tuuled-selle-nadala-marinepool-kalevi-jahtklubi-kolmapaevaregatil%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717776" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Vaiksed tuuled selle nädala Marinepool-Kalevi Jahtklubi Kolmapäevaregatil&body=Tervitus,%20loe%20siit%3A%20https://purjetamine.postimees.ee/6717776/vaiksed-tuuled-selle-nadala-marinepool-kalevi-jahtklubi-kolmapaevaregatil%3Futm_source%3Demail%26utm_content%3D6717776">Saada e-postiga </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://purjetamine.postimees.ee/6717776/vaiksed-tuuled-selle-nadala-marinepool-kalevi-jahtklubi-kolmapaevaregatil%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717776">Jaga Facebookis</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://twitter.com/share?text=Vaiksed%20tuuled%20selle%20n%C3%A4dala%20Marinepool-Kalevi%20Jahtklubi%20Kolmap%C3%A4evaregatil&url=https://purjetamine.postimees.ee/6717776/vaiksed-tuuled-selle-nadala-marinepool-kalevi-jahtklubi-kolmapaevaregatil%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717776">Jaga Twitteris</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.linkedin.com/shareArticle?title=Vaiksed%20tuuled%20selle%20n%C3%A4dala%20Marinepool-Kalevi%20Jahtklubi%20Kolmap%C3%A4evaregatil&url=https://purjetamine.postimees.ee/6717776/vaiksed-tuuled-selle-nadala-marinepool-kalevi-jahtklubi-kolmapaevaregatil%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717776">Jaga LinkedInis</a> <a target="_blank" href="https://purjetamine.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://purjetamine.postimees.ee/6717776/vaiksed-tuuled-selle-nadala-marinepool-kalevi-jahtklubi-kolmapaevaregatil/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">28. juuni 2019, 11:57</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery eager language="et" :allow-ads="true" :gallery-id="276420"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Nagu eelmisel kesknädalal, nii ka sellel kolmapäeval valitsesid Tallinna lahel väga tagasihoidlikud tuuleolud. Seekordsel, järjekorras juba kaheksandal MARINEPOOL –  Kalevi Jahtklubi kolmapäevaregatil jagus lõunast puhuvat tuult sedavõrd, et sai siiski stardid antud ja 3 meetrit sekundis puhunud tuulega ka võistlussõit lõpetatud.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-z0q1xnx1dg" :preview-length="0" eager video-id="109807" video-stream-type="VOD" video-headline="6717776 Vaiksed tuuled selle nädala Marinepool-Kalevi Jahtklubi Kolmapäevaregatil" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/13018487706c58abe478ef895a3bdd2e.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lidhrpur2d" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d709s81ixk" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Vastutuulemärk asus seekord rannahoone suunas ja võistlusrada kulges stardiliini poi ja lisamärgi vahel ehk siis lühirada. ORC grupid läksid rajale ühisstardiga ja pidid antud märkide vahel purjetama kolm ringi. Seekord kõige arvukam, 17 paadiga LYS I grupp purjetas samuti kolm ringi samade  pöördemärkide vahel. Aja kokkuhoiu mõttes ja jättes võimalikult palju tuult raja läbimisele, anti ka viimasele kolmele grupile ühisstart. LYS II, Draakon ja Folkboot grupid purjetasid vastu-allatuulerajal kaks ringi. Sellise rajatüübi puhul on igale grupile finiš avatud 45 minutit ja nii jõudsid kõik kenasti ajalimiidi sisse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuues grupis kokku startis 52 purjekat. Klubiülem Lauri Kurvits ootas pärast võistlust kõiki osalejaid lipuväljakul kaetud auhinnalauaga. Seekordne loosiauhind, iseavanev päästevest, läks jahile FANATIC.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>MARINEPOOL – Kalevi Jahtklubi Kolmapäevaregati 8. sõidu võitjad:</strong></p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6717776" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>ORC I – esikoht läks jagamisele<br>I koht MY CAR kapten Martin Gustav Lepp<br>I koht SUGAR kapten Ott Kikkas<br>III koht POSTIMEES SAILING TEAM kapten Sven Nuutmann</p></div><div class="article-body__item article-body__item--htmlElement"><p>ORC II<br>I koht  MATILDA 3 kapten Koit Pauts <br>II koht BRIGITTA X kapten Aleksandr Karboinov<br>III koht WIZARD kapten Dmitri Krasilnikov</p></div><div class="article-body__item article-body__item--htmlElement"><p>LYS I<br>I koht PILOILLERI kapten Anne – Mari Luik<br>II koht VESILEENU kapten Imre Marmor<br>III koht LEILA kapten Priit Põldmaa</p></div><div class="article-body__item article-body__item--htmlElement"><p>LYS II<br>I koht ASTRID kapten Oleg Egipte<br>II koht VIRU kapten Indrek Pikk<br>III koht FAROZON kapten Maarja Kask</p></div><div class="article-body__item article-body__item--htmlElement"><p>DRAAKON<br>I koht ANNA kapten Eduard Gorbunov<br>II koht CHIMAREA kapten Andres Aavik<br>III koht LEEVIKE kapten Jaanus Talp</p></div><div class="article-body__item article-body__item--htmlElement"><p>FOLKBOOT<br>I koht  JONNA kapten Mikk Köösel<br>II koht TRINE kapten Tõnis Piirsalu<br>III koht LIND kapten Hard Perk</p></div><div class="article-body__item article-body__item--htmlElement"><p><a href="https://kjk.ee/event/8-marinepool-kjk-kolmapaevaregatt-2/" target="_blank">Tulemused</a></p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://purjetamine.postimees.ee/6717776/vaiksed-tuuled-selle-nadala-marinepool-kalevi-jahtklubi-kolmapaevaregatil%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717776" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Vaiksed tuuled selle nädala Marinepool-Kalevi Jahtklubi Kolmapäevaregatil&body=Tervitus,%20loe%20siit%3A%20https://purjetamine.postimees.ee/6717776/vaiksed-tuuled-selle-nadala-marinepool-kalevi-jahtklubi-kolmapaevaregatil%3Futm_source%3Demail%26utm_content%3D6717776">Saada e-postiga </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://purjetamine.postimees.ee/6717776/vaiksed-tuuled-selle-nadala-marinepool-kalevi-jahtklubi-kolmapaevaregatil%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717776">Jaga Facebookis</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://twitter.com/share?text=Vaiksed%20tuuled%20selle%20n%C3%A4dala%20Marinepool-Kalevi%20Jahtklubi%20Kolmap%C3%A4evaregatil&url=https://purjetamine.postimees.ee/6717776/vaiksed-tuuled-selle-nadala-marinepool-kalevi-jahtklubi-kolmapaevaregatil%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717776">Jaga Twitteris</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.linkedin.com/shareArticle?title=Vaiksed%20tuuled%20selle%20n%C3%A4dala%20Marinepool-Kalevi%20Jahtklubi%20Kolmap%C3%A4evaregatil&url=https://purjetamine.postimees.ee/6717776/vaiksed-tuuled-selle-nadala-marinepool-kalevi-jahtklubi-kolmapaevaregatil%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717776">Jaga LinkedInis</a> <a target="_blank" href="https://purjetamine.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://purjetamine.postimees.ee/6717776/vaiksed-tuuled-selle-nadala-marinepool-kalevi-jahtklubi-kolmapaevaregatil/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6717776" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6717776" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#008e79" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/116260/avamerepurjetamine">avamerepurjetamine</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/509777/kalevi-jahtklubi">kalevi jahtklubi</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/459303/kolmapaevaregatt">kolmapäevaregatt</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/458609/marinepool">Marinepool</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/10390/purjetamine">purjetamine</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-flsiazi2fe" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zkicy1h14c" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3705" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2325" data-section="2325" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #008e79;"><a href="https://purjetamine.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6717420/viimane-ggr-finiseerija-tapio-lehtinen-joudis-kodusadamasse-helsingis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/n3s11bNFJLmOOFv3JaP_X20goSg=/1000x435/smart/nginx/o/2019/06/27/12305694t1hfb31.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://majandus24.postimees.ee/6717420/viimane-ggr-finiseerija-tapio-lehtinen-joudis-kodusadamasse-helsingis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viimane GGR finišeerija Tapio Lehtinen jõudis kodusadamasse Helsingis</span><div class="list-article__additional-headline">Vaata videost, kuidas Lehtinen vastu võeti</div></a><a href="https://majandus24.postimees.ee/6717420/viimane-ggr-finiseerija-tapio-lehtinen-joudis-kodusadamasse-helsingis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6714958/draakon-klassi-lahtiste-eesti-meistrivoistluste-kuld-laks-venemaale-eesti-meeskondadele-kuuluvad-hobe-ja-pronks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/T-Vb_TRhzevWcDDIj_YPrRPphIc=/324x185/smart/nginx/o/2019/06/25/12298624t1h1a1b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://purjetamine.postimees.ee/6714958/draakon-klassi-lahtiste-eesti-meistrivoistluste-kuld-laks-venemaale-eesti-meeskondadele-kuuluvad-hobe-ja-pronks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Draakon klassi lahtiste Eesti meistrivõistluste kuld läks Venemaale, Eesti meeskondadele kuuluvad hõbe ja pronks </span></a><a href="https://purjetamine.postimees.ee/6714958/draakon-klassi-lahtiste-eesti-meistrivoistluste-kuld-laks-venemaale-eesti-meeskondadele-kuuluvad-hobe-ja-pronks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6712372/2020-talisurfi-juubeli-mm-toimub-eestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DTCWrSZ67voeS-aTrcdc4IEJrc4=/324x185/smart/nginx/o/2019/06/20/12283965t1h7840.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://purjetamine.postimees.ee/6712372/2020-talisurfi-juubeli-mm-toimub-eestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">2020 talisurfi juubeli-MM toimub Eestis </span></a><a href="https://purjetamine.postimees.ee/6712372/2020-talisurfi-juubeli-mm-toimub-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6710897/galerii-parapurjetajad-heiskasid-uute-paatide-purjed-parnu-joel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/D06GpT7gd-f3Ub5ZPT7Xnv2Nz6M=/324x185/smart/nginx/o/2019/06/19/12278382t1h0cfc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">61 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://purjetamine.postimees.ee/6710897/galerii-parapurjetajad-heiskasid-uute-paatide-purjed-parnu-joel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII: Parapurjetajad heiskasid uute paatide purjed Pärnu jõel <span onclick="window.location = this.dataset.href; return false;" data-href="https://purjetamine.postimees.ee/6710897/galerii-parapurjetajad-heiskasid-uute-paatide-purjed-parnu-joel/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://purjetamine.postimees.ee/6710897/galerii-parapurjetajad-heiskasid-uute-paatide-purjed-parnu-joel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vzwj3nzd3f" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6709726/avamerepurjetamise-soome-ja-eesti-meistrivoistlustelt-eestlastele-kuld-kaks-hobedat-ja-pronks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rucJ0QXfL3xmiTad2v99xJpKhpQ=/1000x435/smart/nginx/o/2019/06/17/12274019t1hde94.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">156 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://purjetamine.postimees.ee/6709726/avamerepurjetamise-soome-ja-eesti-meistrivoistlustelt-eestlastele-kuld-kaks-hobedat-ja-pronks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avamerepurjetamise Soome ja Eesti Meistrivõistlustelt eestlastele kuld, kaks hõbedat ja pronks</span><div class="list-article__additional-headline">Jaht Katariina II tuli Eesti ja Soome meistriks juba neljandat aastat järjest, hõbedad jahtidele Jazz ja Credit24 Reval Café ning pronks jahile Sugar</div></a><a href="https://purjetamine.postimees.ee/6709726/avamerepurjetamise-soome-ja-eesti-meistrivoistlustelt-eestlastele-kuld-kaks-hobedat-ja-pronks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://purjetamine.postimees.ee/6709726/avamerepurjetamise-soome-ja-eesti-meistrivoistlustelt-eestlastele-kuld-kaks-hobedat-ja-pronks" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="275903"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6708895/video-parnus-peetud-baltic-cup-estonia-surfivoistlusel-astusid-poodiumi-korgeimale-astmele-eesti-lati-ja-soome-purjelaudurid" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XnhHaI7vKgj8RVk_4xvwfhE8jwc=/335x190/smart/nginx/o/2019/06/16/12270079t1h4d7c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://purjetamine.postimees.ee/6708895/video-parnus-peetud-baltic-cup-estonia-surfivoistlusel-astusid-poodiumi-korgeimale-astmele-eesti-lati-ja-soome-purjelaudurid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO: Pärnus peetud Baltic Cup Estonia surfivõistlusel astusid poodiumi kõrgeimale astmele Eesti, Läti ja Soome purjelaudurid </span></a><a href="https://purjetamine.postimees.ee/6708895/video-parnus-peetud-baltic-cup-estonia-surfivoistlusel-astusid-poodiumi-korgeimale-astmele-eesti-lati-ja-soome-purjelaudurid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6708867/video-purjetamise-eesti-meistrivoistluste-etapi-parimad-said-tana-parnus-autasustatud" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xWb9JInc88W61H0HTdup6-0V010=/335x190/smart/nginx/o/2019/06/16/12269927t1hae23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:23</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://purjetamine.postimees.ee/6708867/video-purjetamise-eesti-meistrivoistluste-etapi-parimad-said-tana-parnus-autasustatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO: Purjetamise Eesti Meistrivõistluste etapi parimad said täna Pärnus autasustatud </span></a><a href="https://purjetamine.postimees.ee/6708867/video-purjetamise-eesti-meistrivoistluste-etapi-parimad-said-tana-parnus-autasustatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6708530/baltic-cup-estonia-teist-paeva-ilmestasid-taas-suureparased-voistlusolud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NvwjMXSrfuPRRUYDkGw0kqPV3_s=/685x350/smart/nginx/o/2019/06/15/12267016t1he714.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://purjetamine.postimees.ee/6708530/baltic-cup-estonia-teist-paeva-ilmestasid-taas-suureparased-voistlusolud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Baltic Cup Estonia teist päeva ilmestasid taas suurepärased võistlusolud </span></a><a href="https://purjetamine.postimees.ee/6708530/baltic-cup-estonia-teist-paeva-ilmestasid-taas-suureparased-voistlusolud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6708515/parnu-purjetamisnadala-regati-teisel-voistluspaeval-sailitasid-liidrid-oma-positsioonid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9k9YkfLM-wVz8WEVViM6Jr-HJCA=/335x190/smart/nginx/o/2019/06/15/12266857t1hbbb8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://purjetamine.postimees.ee/6708515/parnu-purjetamisnadala-regati-teisel-voistluspaeval-sailitasid-liidrid-oma-positsioonid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu Purjetamisnädala regati teisel võistluspäeval säilitasid liidrid oma positsioonid </span></a><a href="https://purjetamine.postimees.ee/6708515/parnu-purjetamisnadala-regati-teisel-voistluspaeval-sailitasid-liidrid-oma-positsioonid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6708159/sadakond-surfarit-alustas-parnu-lahel-baltic-cup-estonia-voistlust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1Cne57NxkAH8w5XGT7r8bMMKP08=/335x190/smart/nginx/o/2019/06/14/12264320t1h51d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://purjetamine.postimees.ee/6708159/sadakond-surfarit-alustas-parnu-lahel-baltic-cup-estonia-voistlust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sadakond surfarit alustas Pärnu lahel Baltic Cup Estonia võistlust </span></a><a href="https://purjetamine.postimees.ee/6708159/sadakond-surfarit-alustas-parnu-lahel-baltic-cup-estonia-voistlust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6708168/tanavune-baltic-offshore-week-algas-avamereetapiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DHD_lsgSw2kXF-28_3oAP38LUZA=/685x350/smart/nginx/o/2019/06/15/12264380t1h47f8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">44 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://purjetamine.postimees.ee/6708168/tanavune-baltic-offshore-week-algas-avamereetapiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänavune Baltic Offshore Week algas avamereetapiga</span><div class="list-article__additional-headline">Merd kattev tihe udu Helsingis oli reedese päeva märksõna.</div></a><a href="https://purjetamine.postimees.ee/6708168/tanavune-baltic-offshore-week-algas-avamereetapiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-j8jbtq6d9b" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-2b6li6wx34" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EdAfgf2y4KUjSVFCqwv-bCByRjM=/324x222/smart/nginx/o/2019/04/30/12044004t1he966.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millist ülesannet täidab hea pusa soojal ajal? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e6sHoxU7G0bKOXsZ8tzKxVqEu70=/324x222/smart/nginx/o/2019/05/07/12143555t1h9a47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cofra keskkonnasõbralikud turvajalanõud </span></a><a href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7phscIZ0_VS8RIcByuGjIpfdhfs=/324x222/smart/nginx/o/2019/05/21/12187391t1ha504.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas saavutada töömugavus suvel? </span></a><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#008e79" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717524/kangelane-kes-reetis-oma-riigi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nkH1npaR3cpKCDWZnELGMBMG09I=/1000x435/filters:focal(921x453:936x468)/nginx/o/2019/06/27/12306152t1h6225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://www.postimees.ee/6717524/kangelane-kes-reetis-oma-riigi" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Eeskujulik ohvitser, kes reetis oma riigi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717524/kangelane-kes-reetis-oma-riigi/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://www.postimees.ee/6717524/kangelane-kes-reetis-oma-riigi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6717751/eesti-purjetaja-jai-kariibidel-kadunuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ScpbOckfGWxvY2K4tvySXiYW4Ak=/335x190/smart/nginx/o/2019/06/28/12306861t1hc3dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/6717751/eesti-purjetaja-jai-kariibidel-kadunuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti purjetaja jäi Kariibidel kadunuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6717751/eesti-purjetaja-jai-kariibidel-kadunuks/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Välisministeerium: puudub teave, et juhtumiga oleks seotud piraadid</div></a><a href="https://majandus24.postimees.ee/6717751/eesti-purjetaja-jai-kariibidel-kadunuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6717689/scania-suudistab-tallinna-gaasibusside-hanke-suunamises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RGax-794ePdTt2y9P30sRm8mt8w=/335x190/smart/nginx/o/2019/06/27/12305161t1h3f5b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/6717689/scania-suudistab-tallinna-gaasibusside-hanke-suunamises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Scania süüdistab Tallinnat gaasibusside hanke suunamises <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6717689/scania-suudistab-tallinna-gaasibusside-hanke-suunamises/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6717689/scania-suudistab-tallinna-gaasibusside-hanke-suunamises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6717185/maasika-uliodav-hind-paneb-kasvatajad-vanduma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zPPQ9vdJsbaIa4llbHNWSWh6utw=/685x350/filters:focal(732x384:1616x862)/nginx/o/2019/06/27/12305110t1hbbaa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>158</span></div></div><a href="https://sakala.postimees.ee/6717185/maasika-uliodav-hind-paneb-kasvatajad-vanduma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maasika üliodav hind paneb kasvatajad vanduma <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6717185/maasika-uliodav-hind-paneb-kasvatajad-vanduma/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://sakala.postimees.ee/6717185/maasika-uliodav-hind-paneb-kasvatajad-vanduma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717508/vanemad-loobusid-raske-puudega-lapsest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fk-WEte9EeDW_s81UaNdx7xT7Eg=/335x190/smart/nginx/o/2019/06/27/12306049t1hcd24.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://www.postimees.ee/6717508/vanemad-loobusid-raske-puudega-lapsest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanemad loobusid raske puudega lapsest</span><div class="list-article__additional-headline">Ema: meid tuli mustata, et see võimalikuks saaks</div></a><a href="https://www.postimees.ee/6717508/vanemad-loobusid-raske-puudega-lapsest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717538/tusk-liberalismi-vananenuks-ei-pea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lp59ATTntFZmZBu8yMkvXKLPhFQ=/335x190/smart/nginx/o/2019/06/28/12306297t1h0657.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6717538/tusk-liberalismi-vananenuks-ei-pea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Donald Tusk ründas Osakas tavatult ebadiplomaatiliselt Putinit <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717538/tusk-liberalismi-vananenuks-ei-pea/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://www.postimees.ee/6717538/tusk-liberalismi-vananenuks-ei-pea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6717702/poed-peavad-esmaspaevast-sigaretid-peitu-panema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yj4LDpPZVqPZWVmAgAWDWTGmxFQ=/685x350/smart/nginx/o/2018/09/28/11452842t1h84a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6717702/poed-peavad-esmaspaevast-sigaretid-peitu-panema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poed peavad esmaspäevast sigaretid peitu panema </span></a><a href="https://tarbija24.postimees.ee/6717702/poed-peavad-esmaspaevast-sigaretid-peitu-panema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6717489/video-slackliner-jaan-roose-tegi-parnu-summer-cupi-avamisel-triki-mida-eestis-pole-varem-nahtud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BfV-Fr_AtqJ1rCTe_Eqoyw9gkso=/335x190/filters:focal(393x23:1215x769)/nginx/o/2019/06/27/12306052t1h5e9e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:06</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://parnu.postimees.ee/6717489/video-slackliner-jaan-roose-tegi-parnu-summer-cupi-avamisel-triki-mida-eestis-pole-varem-nahtud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: slackliner Jaan Roose tegi Pärnus triki, mida Eestis pole varem nähtud </span></a><a href="https://parnu.postimees.ee/6717489/video-slackliner-jaan-roose-tegi-parnu-summer-cupi-avamisel-triki-mida-eestis-pole-varem-nahtud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717778/ajaloo-suurima-laulu-ja-tantsupeo-ponevamad-numbrid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZvIH0D2SNSx9LqSy2ry9nogq2AQ=/335x190/smart/nginx/o/2019/06/28/12307049t1hd6d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6717778/ajaloo-suurima-laulu-ja-tantsupeo-ponevamad-numbrid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laulu- ja tantsupeo põnevad numbrid</span><div class="list-article__additional-headline">Interaktiivne graafik</div></a><a href="https://www.postimees.ee/6717778/ajaloo-suurima-laulu-ja-tantsupeo-ponevamad-numbrid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6717674/islandi-vaalapuudjad-jatavad-tanavuse-hooaja-vahele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PxzSRR03PLhqRj9U8YqEyDBBF2s=/685x350/smart/nginx/o/2019/06/28/12306562t1h02fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://majandus24.postimees.ee/6717674/islandi-vaalapuudjad-jatavad-tanavuse-hooaja-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Islandi vaalapüüdjad jätavad tänavuse hooaja vahele </span></a><a href="https://majandus24.postimees.ee/6717674/islandi-vaalapuudjad-jatavad-tanavuse-hooaja-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6717359/uhistranspordikeskuse-juht-tasuta-bussisoit-on-olnud-maapiirkondadele-sisuliselt-sotsiaalprojekt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/q6qTePaqOcFXem2GEQ3wYFOs3Fw=/335x190/smart/nginx/o/2019/06/27/12305591t1hd2b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://sakala.postimees.ee/6717359/uhistranspordikeskuse-juht-tasuta-bussisoit-on-olnud-maapiirkondadele-sisuliselt-sotsiaalprojekt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tasuta bussisõit on saanud aastaseks - kuidas on see mõjutanud elu maal <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6717359/uhistranspordikeskuse-juht-tasuta-bussisoit-on-olnud-maapiirkondadele-sisuliselt-sotsiaalprojekt/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6717359/uhistranspordikeskuse-juht-tasuta-bussisoit-on-olnud-maapiirkondadele-sisuliselt-sotsiaalprojekt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717432/gruusia-ilusa-fassaadi-taga-on-viletsus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jnqm0TXfufCOCdpvRfN_2kz756I=/335x190/smart/nginx/o/2019/06/27/12305789t1hf45e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://www.postimees.ee/6717432/gruusia-ilusa-fassaadi-taga-on-viletsus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gruusia ilusa fassaadi taga on viletsus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717432/gruusia-ilusa-fassaadi-taga-on-viletsus/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.postimees.ee/6717432/gruusia-ilusa-fassaadi-taga-on-viletsus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cilgx0k1wm" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vyty5fd08l" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6716082/video-uskumatu-lugu-veel-uskumatumast-paasemisest-kuu-tagasi-kadunud-venelane-leiti-koopast-kus-karu-teda-konservina-hoidis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/q99N-Ow-fZRyoEx5O05zXVN1kwY=/1000x435/filters:focal(520x199:755x437)/nginx/o/2019/06/27/12304739t1h32da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>253</span></div></div><a href="https://elu24.postimees.ee/6716082/video-uskumatu-lugu-veel-uskumatumast-paasemisest-kuu-tagasi-kadunud-venelane-leiti-koopast-kus-karu-teda-konservina-hoidis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO Uskumatu lugu veel uskumatumast pääsemisest: kuu tagasi kadunud venelane leiti koopast, kus karu teda «konservina» hoidis <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6716082/video-uskumatu-lugu-veel-uskumatumast-paasemisest-kuu-tagasi-kadunud-venelane-leiti-koopast-kus-karu-teda-konservina-hoidis/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Video võib olla häiriv</div></a><a href="https://elu24.postimees.ee/6716082/video-uskumatu-lugu-veel-uskumatumast-paasemisest-kuu-tagasi-kadunud-venelane-leiti-koopast-kus-karu-teda-konservina-hoidis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6716432/kethi-uibomagi-avaldas-hirmuaratavad-pildid-endast-ma-ei-saa-aru-mis-toimub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/D1XE3pwE_H014tzovqa5MwUx49s=/335x190/filters:focal(505x138:1523x790)/nginx/o/2019/05/02/12130237t1h5d74.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://elu24.postimees.ee/6716432/kethi-uibomagi-avaldas-hirmuaratavad-pildid-endast-ma-ei-saa-aru-mis-toimub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kethi Uibomägi avaldas hirmuäratavad pildid endast: ma ei saa aru, mis toimub <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6716432/kethi-uibomagi-avaldas-hirmuaratavad-pildid-endast-ma-ei-saa-aru-mis-toimub/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://elu24.postimees.ee/6716432/kethi-uibomagi-avaldas-hirmuaratavad-pildid-endast-ma-ei-saa-aru-mis-toimub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6699716/pirita-pornohaarberi-peremehed-saatsid-eestlased-meediakara-peale-pikalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9BjuBvvKXbqIl0FbK3JcAsbbtg0=/335x190/filters:focal(40x233:820x575)/nginx/o/2019/06/27/12304340t1h322c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://elu24.postimees.ee/6699716/pirita-pornohaarberi-peremehed-saatsid-eestlased-meediakara-peale-pikalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pirita pornohäärberi peremehed saatsid eestlased meediakära peale pikalt </span></a><a href="https://elu24.postimees.ee/6699716/pirita-pornohaarberi-peremehed-saatsid-eestlased-meediakara-peale-pikalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717508/vanemad-loobusid-raske-puudega-lapsest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FnVCyH5XNidMi5N1h59C_IQ-yyg=/685x350/smart/nginx/o/2019/06/27/12306049t1hcd24.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://www.postimees.ee/6717508/vanemad-loobusid-raske-puudega-lapsest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanemad loobusid raske puudega lapsest</span><div class="list-article__additional-headline">Ema: meid tuli mustata, et see võimalikuks saaks</div></a><a href="https://www.postimees.ee/6717508/vanemad-loobusid-raske-puudega-lapsest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717267/lgbt-kogukond-on-nordinud-minister-kiusab-oma-inimesi-asjata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rss8kW8Ov-UO5vN13-zFUbLGwVQ=/335x190/filters:focal(888x392:2748x1907)/nginx/o/2019/06/07/12237455t1ha8f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>495</span></div></div><a href="https://www.postimees.ee/6717267/lgbt-kogukond-on-nordinud-minister-kiusab-oma-inimesi-asjata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LGBT kogukond on nördinud: minister kiusab oma inimesi asjata <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717267/lgbt-kogukond-on-nordinud-minister-kiusab-oma-inimesi-asjata/comments" class="list-article__comment section-font-color" itemprop="url">(34) </span></span></a><a href="https://www.postimees.ee/6717267/lgbt-kogukond-on-nordinud-minister-kiusab-oma-inimesi-asjata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717076/mary-kross-sai-suudistuse-ekrelaste-kallaletungi-kohta-valetamise-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XSZy8fj23yMck7dm8jc1__Lyg58=/335x190/filters:focal(998x471:1121x660)/nginx/o/2017/02/25/6382157t1hd9b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>993</span></div></div><a href="https://www.postimees.ee/6717076/mary-kross-sai-suudistuse-ekrelaste-kallaletungi-kohta-valetamise-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mary Kross sai süüdistuse ekrelaste kallaletungi kohta valetamise eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717076/mary-kross-sai-suudistuse-ekrelaste-kallaletungi-kohta-valetamise-eest/comments" class="list-article__comment section-font-color" itemprop="url">(49) </span></span></a><a href="https://www.postimees.ee/6717076/mary-kross-sai-suudistuse-ekrelaste-kallaletungi-kohta-valetamise-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6716634/karmiks-lainud-veebiporno-noudis-21-aastaselt-uliopilaselt-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/im-cLMF5vRGEQy8psjvIix4exx8=/685x350/filters:focal(326x484:1339x1212)/nginx/o/2019/06/27/12303553t1hd9f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://elu24.postimees.ee/6716634/karmiks-lainud-veebiporno-noudis-21-aastaselt-uliopilaselt-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karmiks läinud veebiporno nõudis 21-aastaselt üliõpilaselt elu <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6716634/karmiks-lainud-veebiporno-noudis-21-aastaselt-uliopilaselt-elu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6716634/karmiks-lainud-veebiporno-noudis-21-aastaselt-uliopilaselt-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6717185/maasika-uliodav-hind-paneb-kasvatajad-vanduma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CMWeZ15AQYDU0ekupJuCTU3CxzE=/335x190/filters:focal(732x384:1616x862)/nginx/o/2019/06/27/12305110t1hbbaa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>157</span></div></div><a href="https://sakala.postimees.ee/6717185/maasika-uliodav-hind-paneb-kasvatajad-vanduma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maasika üliodav hind paneb kasvatajad vanduma <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6717185/maasika-uliodav-hind-paneb-kasvatajad-vanduma/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://sakala.postimees.ee/6717185/maasika-uliodav-hind-paneb-kasvatajad-vanduma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6716894/fotod-politsei-otsib-metsast-haiglasse-viidud-kuid-sealt-pogenenud-noormeest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4-7uRVFHV0znbWEsYRnrtNeW2uo=/335x190/filters:focal(71x27:104x57)/nginx/o/2019/06/27/12304234t1h5e9f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6716894/fotod-politsei-otsib-metsast-haiglasse-viidud-kuid-sealt-pogenenud-noormeest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: politsei otsib metsast haiglasse viidud, kuid sealt põgenenud noormeest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6716894/fotod-politsei-otsib-metsast-haiglasse-viidud-kuid-sealt-pogenenud-noormeest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6716894/fotod-politsei-otsib-metsast-haiglasse-viidud-kuid-sealt-pogenenud-noormeest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6717507/eestlasega-juhtus-orienteerumise-ajal-surmav-onnetus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OnwRHhyAll0RbZJxl9taLIFgTlM=/685x350/filters:focal(1339x1192:3274x2801)/nginx/o/2019/05/13/12162570t1h69fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>113</span></div></div><a href="https://sport.postimees.ee/6717507/eestlasega-juhtus-orienteerumise-ajal-surmav-onnetus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlasega juhtus orienteerumise ajal surmav õnnetus </span></a><a href="https://sport.postimees.ee/6717507/eestlasega-juhtus-orienteerumise-ajal-surmav-onnetus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717524/kangelane-kes-reetis-oma-riigi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hDHRcoKctijMaPu50lLWNLbZRz4=/335x190/filters:focal(921x453:936x468)/nginx/o/2019/06/27/12306152t1h6225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://www.postimees.ee/6717524/kangelane-kes-reetis-oma-riigi" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Kangelane, kes reetis oma riigi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717524/kangelane-kes-reetis-oma-riigi/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://www.postimees.ee/6717524/kangelane-kes-reetis-oma-riigi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6716891/laulupeo-juht-mattiiseni-loomingu-valjajatmisest-tark-on-populaarsemaid-teoseid-kavva-mitte-liiga-tihti-votta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FwAu8cZgEKxcvYVyU9OHUkMi6Ic=/335x190/smart/nginx/o/2013/10/16/2547377t1hff45.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>289</span></div></div><a href="https://www.postimees.ee/6716891/laulupeo-juht-mattiiseni-loomingu-valjajatmisest-tark-on-populaarsemaid-teoseid-kavva-mitte-liiga-tihti-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laulupeo juht Mattiiseni loomingu väljajätmisest: tark on populaarsemaid teoseid kavva mitte liiga tihti võtta <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6716891/laulupeo-juht-mattiiseni-loomingu-valjajatmisest-tark-on-populaarsemaid-teoseid-kavva-mitte-liiga-tihti-votta/comments" class="list-article__comment section-font-color" itemprop="url">(68) </span></span></a><a href="https://www.postimees.ee/6716891/laulupeo-juht-mattiiseni-loomingu-valjajatmisest-tark-on-populaarsemaid-teoseid-kavva-mitte-liiga-tihti-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qhjooicmhr" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7m4cx6htc2" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6716854/ule-50-loodusfotograafi-saatsid-ministrile-eesti-looduses-toimuva-tottu-uhispoordumise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lvRR59sO9gPhNu85lkovF4McP8w=/335x190/smart/nginx/o/2018/10/25/11525598t1h4dda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2010</span></div></div><a href="https://lounapostimees.postimees.ee/6716854/ule-50-loodusfotograafi-saatsid-ministrile-eesti-looduses-toimuva-tottu-uhispoordumise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üle 50 loodusfotograafi saatsid ministrile Eesti looduses toimuva tõttu ühispöördumise <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6716854/ule-50-loodusfotograafi-saatsid-ministrile-eesti-looduses-toimuva-tottu-uhispoordumise/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://lounapostimees.postimees.ee/6716854/ule-50-loodusfotograafi-saatsid-ministrile-eesti-looduses-toimuva-tottu-uhispoordumise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6716236/video-11-aastat-tagasi-viieaastasena-kadunud-poiss-leiti-ules-teda-suudistakse-isa-tapmises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HhOnkNTX7UFwrgI_yek2q273CSc=/335x190/filters:focal(576x314:2532x1569)/nginx/o/2019/06/26/12302293t1hb3f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://elu24.postimees.ee/6716236/video-11-aastat-tagasi-viieaastasena-kadunud-poiss-leiti-ules-teda-suudistakse-isa-tapmises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: 11 aastat tagasi viieaastasena kadunud poiss leiti üles, teda süüdistakse isa tapmises </span></a><a href="https://elu24.postimees.ee/6716236/video-11-aastat-tagasi-viieaastasena-kadunud-poiss-leiti-ules-teda-suudistakse-isa-tapmises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6716823/urmas-reinsalu-valitsuse-pressikonverentsil-deniss-metsavasel-pole-motet-mingit-lambukest-mangida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Op0fkAbC43lp4YSNmp9zPXd3L7o=/685x350/smart/nginx/o/2019/05/23/12192829t1h94b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6716823/urmas-reinsalu-valitsuse-pressikonverentsil-deniss-metsavasel-pole-motet-mingit-lambukest-mangida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Reinsalu valitsuse pressikonverentsil: Deniss Metsavasel pole mõtet mingit lambukest mängida <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6716823/urmas-reinsalu-valitsuse-pressikonverentsil-deniss-metsavasel-pole-motet-mingit-lambukest-mangida/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://poliitika.postimees.ee/6716823/urmas-reinsalu-valitsuse-pressikonverentsil-deniss-metsavasel-pole-motet-mingit-lambukest-mangida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717538/tusk-liberalismi-vananenuks-ei-pea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lp59ATTntFZmZBu8yMkvXKLPhFQ=/335x190/smart/nginx/o/2019/06/28/12306297t1h0657.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6717538/tusk-liberalismi-vananenuks-ei-pea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tusk liberalismi vananenuks ei pea <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717538/tusk-liberalismi-vananenuks-ei-pea/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://www.postimees.ee/6717538/tusk-liberalismi-vananenuks-ei-pea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6716557/tuhjad-kongid-ootavad-vange-uuest-vanglast-on-ligi-pool-taitmata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/H7qD1nfbpNRZ3EgaiY54OQHxSc8=/335x190/smart/nginx/o/2019/06/26/12303161t1hc7f3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>934</span></div></div><a href="https://leht.postimees.ee/6716557/tuhjad-kongid-ootavad-vange-uuest-vanglast-on-ligi-pool-taitmata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tühjad kongid ootavad vange – uuest vanglast on ligi pool täitmata <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6716557/tuhjad-kongid-ootavad-vange-uuest-vanglast-on-ligi-pool-taitmata/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://leht.postimees.ee/6716557/tuhjad-kongid-ootavad-vange-uuest-vanglast-on-ligi-pool-taitmata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6716797/annabel-lendab-tana-ameerikasse-ravile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VDa-NPyudE2ApFRcqISA88DO1zE=/685x350/filters:focal(245x216:1317x738)/nginx/o/2019/06/11/12253092t1hd3f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>190</span></div></div><a href="https://tervis.postimees.ee/6716797/annabel-lendab-tana-ameerikasse-ravile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annabel lendab täna Ameerikasse ravile <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6716797/annabel-lendab-tana-ameerikasse-ravile/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Viimased puudu olnud 280 000 eurot annetas anonüümne ettevõtja</div></a><a href="https://tervis.postimees.ee/6716797/annabel-lendab-tana-ameerikasse-ravile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6717142/lidl-valmistub-tallinnas-mitme-kaupluse-ehituseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fAwyUAPmbsIk8pqaqs2siZPPt2Y=/335x190/filters:focal(883x513:898x528)/nginx/o/2019/06/26/12302029t1he5fa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>434</span></div></div><a href="https://majandus24.postimees.ee/6717142/lidl-valmistub-tallinnas-mitme-kaupluse-ehituseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lidl valmistub Tallinnas mitme kaupluse ehituseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6717142/lidl-valmistub-tallinnas-mitme-kaupluse-ehituseks/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6717142/lidl-valmistub-tallinnas-mitme-kaupluse-ehituseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6717489/video-slackliner-jaan-roose-tegi-parnu-summer-cupi-avamisel-triki-mida-eestis-pole-varem-nahtud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BfV-Fr_AtqJ1rCTe_Eqoyw9gkso=/335x190/filters:focal(393x23:1215x769)/nginx/o/2019/06/27/12306052t1h5e9e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:06</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://parnu.postimees.ee/6717489/video-slackliner-jaan-roose-tegi-parnu-summer-cupi-avamisel-triki-mida-eestis-pole-varem-nahtud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: slackliner Jaan Roose tegi Pärnu Summer Cupi avamisel triki, mida Eestis pole varem nähtud </span></a><a href="https://parnu.postimees.ee/6717489/video-slackliner-jaan-roose-tegi-parnu-summer-cupi-avamisel-triki-mida-eestis-pole-varem-nahtud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717217/fotod-ja-videod-roosiaeda-kogunesid-parimad-lopetajad" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/r_6KtFem0R5fWaAHt8Lje-Nfmow=/685x350/smart/nginx/o/2019/06/27/12304972t1h5f91.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">46 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:47</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>163</span></div></div><a href="https://www.postimees.ee/6717217/fotod-ja-videod-roosiaeda-kogunesid-parimad-lopetajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja videod: roosiaeda kogunesid parimad lõpetajad <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717217/fotod-ja-videod-roosiaeda-kogunesid-parimad-lopetajad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6717217/fotod-ja-videod-roosiaeda-kogunesid-parimad-lopetajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717432/gruusia-ilusa-fassaadi-taga-on-viletsus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jnqm0TXfufCOCdpvRfN_2kz756I=/335x190/smart/nginx/o/2019/06/27/12305789t1hf45e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://www.postimees.ee/6717432/gruusia-ilusa-fassaadi-taga-on-viletsus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gruusia ilusa fassaadi taga on viletsus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717432/gruusia-ilusa-fassaadi-taga-on-viletsus/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.postimees.ee/6717432/gruusia-ilusa-fassaadi-taga-on-viletsus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6716535/riigireetur-paotas-suu-ma-olin-kinnipidamiseks-valmis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kgxaNtqKGEkBTBJ-qlg4WZyqQGk=/335x190/filters:focal(382x88:1426x793)/nginx/o/2019/06/26/12303118t1hbeef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://www.postimees.ee/6716535/riigireetur-paotas-suu-ma-olin-kinnipidamiseks-valmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigireetur paotas suu: ma olin kinnipidamiseks valmis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6716535/riigireetur-paotas-suu-ma-olin-kinnipidamiseks-valmis/comments" class="list-article__comment section-font-color" itemprop="url">(17)</span></span><div class="list-article__additional-headline">Lisatud video!</div></a><a href="https://www.postimees.ee/6716535/riigireetur-paotas-suu-ma-olin-kinnipidamiseks-valmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jcry37474a" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wk9zrubh4z" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6715801/teadlane-uks-tassitais-seda-armastatud-jooki-aitab-poletada-rasva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/25ttI_nHdZNWIp92_jAWOyx10xI=/335x190/filters:focal(909x95:2276x1505)/nginx/o/2017/12/22/7428987t1hd97c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://tervis.postimees.ee/6715801/teadlane-uks-tassitais-seda-armastatud-jooki-aitab-poletada-rasva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlane: üks tassitäis seda armastatud jooki aitab põletada rasva </span></a><a href="https://tervis.postimees.ee/6715801/teadlane-uks-tassitais-seda-armastatud-jooki-aitab-poletada-rasva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6716834/mart-helme-eesti-peaks-peatama-osaluse-enpas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5PFCww4l8latGLccHIF5QLeDsoA=/335x190/smart/nginx/o/2019/05/26/12201969t1h50a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>579</span></div></div><a href="https://poliitika.postimees.ee/6716834/mart-helme-eesti-peaks-peatama-osaluse-enpas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme: Eesti peaks peatama osaluse ENPAs <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6716834/mart-helme-eesti-peaks-peatama-osaluse-enpas/comments" class="list-article__comment section-font-color" itemprop="url">(51) </span></span></a><a href="https://poliitika.postimees.ee/6716834/mart-helme-eesti-peaks-peatama-osaluse-enpas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6716933/pildid-ulipopulaarne-alasti-joogatudruk-oli-instagramile-liig-mis-liig" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qyzR_aDmW6TjhG8w-q_nhmCvgtk=/685x350/filters:focal(2598x897:3470x1833)/nginx/o/2019/06/27/12304338t1he1b5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://elu24.postimees.ee/6716933/pildid-ulipopulaarne-alasti-joogatudruk-oli-instagramile-liig-mis-liig" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: ülipopulaarne alasti joogatüdruk oli Instagramile liig, mis liig </span></a><a href="https://elu24.postimees.ee/6716933/pildid-ulipopulaarne-alasti-joogatudruk-oli-instagramile-liig-mis-liig" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6716450/video-ja-galerii-tartumaal-voistlevad-vangivalvurid" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0GsVEXt4k0cE5MQoy1k6tDIqbis=/335x190/smart/nginx/o/2019/06/26/12302927t1hbd5e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">67 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>149</span></div></div><a href="https://tartu.postimees.ee/6716450/video-ja-galerii-tartumaal-voistlevad-vangivalvurid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja galerii: Tartumaal võistlevad vangivalvurid </span></a><a href="https://tartu.postimees.ee/6716450/video-ja-galerii-tartumaal-voistlevad-vangivalvurid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6716833/video-teine-maailmasoda-oli-narkosoda-nii-sakslased-kui-liitlased-said-peoga-narkootikume" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/veZ3n4GSM98KibTPmIs5NadRPiI=/335x190/filters:focal(805x630:1487x1118)/nginx/o/2017/11/24/7342413t1hd33a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://elu24.postimees.ee/6716833/video-teine-maailmasoda-oli-narkosoda-nii-sakslased-kui-liitlased-said-peoga-narkootikume" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO Teine maailmasõda oli narkosõda: nii sakslased kui liitlased said peoga narkootikume <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6716833/video-teine-maailmasoda-oli-narkosoda-nii-sakslased-kui-liitlased-said-peoga-narkootikume/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6716833/video-teine-maailmasoda-oli-narkosoda-nii-sakslased-kui-liitlased-said-peoga-narkootikume" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6717327/eesti-kauni-kodu-tiitli-voitnud-elamises-on-iga-pisiasi-labi-moeldud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NkJofdP_eqeT91FYGeGT78vwPAM=/685x350/filters:focal(998x460:1013x475)/nginx/o/2019/06/27/12305506t1h38a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://tartu.postimees.ee/6717327/eesti-kauni-kodu-tiitli-voitnud-elamises-on-iga-pisiasi-labi-moeldud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti kauni kodu tiitli võitnud elamises on iga pisiasi läbi mõeldud </span></a><a href="https://tartu.postimees.ee/6717327/eesti-kauni-kodu-tiitli-voitnud-elamises-on-iga-pisiasi-labi-moeldud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6717411/topless-kaksikud-noored-prantslannad-ei-ole-ikka-uldse-habelikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dU5geS9YShXrsVllVdpX0TDU2zU=/335x190/filters:focal(28x12:607x344)/nginx/o/2019/06/27/12305810t1h2e9d.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://elu24.postimees.ee/6717411/topless-kaksikud-noored-prantslannad-ei-ole-ikka-uldse-habelikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Topless kaksikud: noored prantslannad ei ole ikka üldse häbelikud </span></a><a href="https://elu24.postimees.ee/6717411/topless-kaksikud-noored-prantslannad-ei-ole-ikka-uldse-habelikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6716991/baltika-uus-juht-peame-jarsult-kulusid-vahendama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-5F6Mt3uIdZJi6a8cW2AxUOgUqo=/335x190/filters:focal(0x112:424x360)/nginx/o/2019/03/18/11874468t1h684e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://majandus24.postimees.ee/6716991/baltika-uus-juht-peame-jarsult-kulusid-vahendama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Baltika uus juht: peame järsult kulusid vähendama </span></a><a href="https://majandus24.postimees.ee/6716991/baltika-uus-juht-peame-jarsult-kulusid-vahendama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6716887/tahtaeg-kukub-40-000-inimesel-tuleb-riigile-tulumaksu-juurde-maksta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/50-NIlQoZhIwWBiqjh1TYiThtto=/685x350/smart/nginx/o/2019/06/13/12260118t1h3780.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://majandus24.postimees.ee/6716887/tahtaeg-kukub-40-000-inimesel-tuleb-riigile-tulumaksu-juurde-maksta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähtaeg kukub: 40 000 inimesel tuleb riigile tulumaksu juurde maksta </span></a><a href="https://majandus24.postimees.ee/6716887/tahtaeg-kukub-40-000-inimesel-tuleb-riigile-tulumaksu-juurde-maksta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6717014/video-bahamal-hukkus-kolme-hai-runnakus-noor-ameeriklanna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hzOPfB7HePd2siBjkmwGf7490WY=/335x190/filters:focal(489x61:852x561)/nginx/o/2019/06/27/12304557t1h5daa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://elu24.postimees.ee/6717014/video-bahamal-hukkus-kolme-hai-runnakus-noor-ameeriklanna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Bahamal hukkus kolme hai rünnakus noor ameeriklanna </span></a><a href="https://elu24.postimees.ee/6717014/video-bahamal-hukkus-kolme-hai-runnakus-noor-ameeriklanna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6717130/piltuudis-uus-500-eurot-maksev-bikiinitrend-voi-totaalne-jaburus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/l9niiz9olvdh8rJHlYHmWrIqU-I=/335x190/filters:focal(109x22:675x423)/nginx/o/2019/06/27/12304852t1hbd31.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6717130/piltuudis-uus-500-eurot-maksev-bikiinitrend-voi-totaalne-jaburus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: uus 500 eurot maksev bikiinitrend või totaalne jaburus!? </span></a><a href="https://elu24.postimees.ee/6717130/piltuudis-uus-500-eurot-maksev-bikiinitrend-voi-totaalne-jaburus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vviq9iiwmo" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1hw5m5516i" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6716786/legendaarne-aktsiakaupleja-lahkus-eesti-energiast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/F9T_rhXmwR3Zt1Cmm6-4Bh0IOfo=/335x190/smart/nginx/o/2016/08/07/5697449t1h2acb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6716786/legendaarne-aktsiakaupleja-lahkus-eesti-energiast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Legendaarne aktsiakaupleja lahkus Eesti Energiast <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6716786/legendaarne-aktsiakaupleja-lahkus-eesti-energiast/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6716786/legendaarne-aktsiakaupleja-lahkus-eesti-energiast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6716774/suri-legendaarne-hollywoodi-pahalane-billy-drago" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-p91WPtcPlTmR5Wcm5z1NSWkiQc=/335x190/filters:focal(519x3:1557x614)/nginx/o/2019/06/27/12303964t1h2680.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://kinoportaal.postimees.ee/6716774/suri-legendaarne-hollywoodi-pahalane-billy-drago" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri legendaarne Hollywoodi pahalane Billy Drago </span></a><a href="https://kinoportaal.postimees.ee/6716774/suri-legendaarne-hollywoodi-pahalane-billy-drago" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6716341/vahki-surnud-tudruku-ema-kais-ise-tutre-koolilopupeol" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UoS24sW-OrpZhiPkk7N_XbfQep0=/685x350/filters:focal(405x774:2085x2536)/nginx/o/2019/06/26/12302720t1h1a00.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://tervis.postimees.ee/6716341/vahki-surnud-tudruku-ema-kais-ise-tutre-koolilopupeol" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vähki surnud tüdruku ema käis ise tütre koolilõpupeol </span></a><a href="https://tervis.postimees.ee/6716341/vahki-surnud-tudruku-ema-kais-ise-tutre-koolilopupeol" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6717511/ameeriklannat-keda-raseduse-ajal-tulistati-suudistatakse-oma-sundimata-lapse-morvas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8PRd3-PZtwv5aQYfvsV8-7EQl2I=/335x190/filters:focal(109x358:2491x1647)/nginx/o/2019/06/27/12305956t1hfde0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://elu24.postimees.ee/6717511/ameeriklannat-keda-raseduse-ajal-tulistati-suudistatakse-oma-sundimata-lapse-morvas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ameeriklannat, keda raseduse ajal tulistati, süüdistatakse oma sündimata lapse mõrvas </span></a><a href="https://elu24.postimees.ee/6717511/ameeriklannat-keda-raseduse-ajal-tulistati-suudistatakse-oma-sundimata-lapse-morvas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6716416/rasitud-hiigelkasvuhoones-kasvavad-jalle-tomatid-ja-kurgid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sKS9HSM3cgO8LDC8lY5auxI6Gvw=/335x190/filters:focal(940x409:955x424)/nginx/o/2019/06/26/12302746t1h400f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>670</span></div></div><a href="https://sakala.postimees.ee/6716416/rasitud-hiigelkasvuhoones-kasvavad-jalle-tomatid-ja-kurgid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Räsitud hiigelkasvuhoones kasvavad jälle tomatid ja kurgid <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6716416/rasitud-hiigelkasvuhoones-kasvavad-jalle-tomatid-ja-kurgid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6716416/rasitud-hiigelkasvuhoones-kasvavad-jalle-tomatid-ja-kurgid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6716698/finantsinspektsiooni-juhatuse-liige-rahapesu-tippajal-vastutas-selle-tokestamise-eest-vaid-1-5-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hdy2_4Fqdw6dkMsoo-kyJSNT6F8=/685x350/filters:focal(505x125:2476x1252)/nginx/o/2019/06/27/12304977t1hdc09.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://www.postimees.ee/6716698/finantsinspektsiooni-juhatuse-liige-rahapesu-tippajal-vastutas-selle-tokestamise-eest-vaid-1-5-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Finantsinspektsiooni juhatuse liige: rahapesu tippajal vastutas selle tõkestamise eest vaid 1,5 inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6716698/finantsinspektsiooni-juhatuse-liige-rahapesu-tippajal-vastutas-selle-tokestamise-eest-vaid-1-5-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6716698/finantsinspektsiooni-juhatuse-liige-rahapesu-tippajal-vastutas-selle-tokestamise-eest-vaid-1-5-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6716935/pettunud-baltika-aktsionar-ma-kardan-et-poole-aasta-jooksul-teavitatakse-pankrotist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/f5bgQdDT9E8pgJ-bqJudYir2Lgw=/335x190/smart/nginx/o/2019/03/18/11875550t1had90.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://majandus24.postimees.ee/6716935/pettunud-baltika-aktsionar-ma-kardan-et-poole-aasta-jooksul-teavitatakse-pankrotist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pettunud Baltika aktsionär: ma kardan, et poole aasta jooksul teavitatakse pankrotist </span></a><a href="https://majandus24.postimees.ee/6716935/pettunud-baltika-aktsionar-ma-kardan-et-poole-aasta-jooksul-teavitatakse-pankrotist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6715642/vaikelinna-rehvivahetaja-suur-mang-terve-elva-saanuks-narkojoobe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2xr82veTbd84mgZNaTAVVdDhKsE=/335x190/filters:focal(593x611:608x626)/nginx/o/2019/06/25/12300548t1hd005.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>292</span></div></div><a href="https://www.postimees.ee/6715642/vaikelinna-rehvivahetaja-suur-mang-terve-elva-saanuks-narkojoobe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väikelinna rehvivahetaja suur mäng: terve Elva saanuks narkojoobe <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6715642/vaikelinna-rehvivahetaja-suur-mang-terve-elva-saanuks-narkojoobe/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6715642/vaikelinna-rehvivahetaja-suur-mang-terve-elva-saanuks-narkojoobe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6716902/facebook-on-hadas-suvavoltsingutega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8ChYjGVWNkCKa9Yfpsxv8YJjgKA=/685x350/smart/nginx/o/2019/06/27/12304288t1haa3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://www.postimees.ee/6716902/facebook-on-hadas-suvavoltsingutega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Facebook on hädas süvavõltsingutega </span></a><a href="https://www.postimees.ee/6716902/facebook-on-hadas-suvavoltsingutega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6716561/pommuudis-ott-tanaku-mentor-markko-martin-osaleb-rally-estonial-wrc-autoga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ty5puXOEWAilJZqfPPrCuJmyDNY=/335x190/smart/nginx/o/2019/06/26/12303163t1h051b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>751</span></div></div><a href="https://sport.postimees.ee/6716561/pommuudis-ott-tanaku-mentor-markko-martin-osaleb-rally-estonial-wrc-autoga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pommuudis: Ott Tänaku mentor Markko Märtin osaleb Rally Estonial WRC autoga! </span></a><a href="https://sport.postimees.ee/6716561/pommuudis-ott-tanaku-mentor-markko-martin-osaleb-rally-estonial-wrc-autoga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6717230/bolti-asutaja-hakkab-euroopa-komisjonile-innovatsiooninou-andma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/s7dDP9xxb_cu4IHLfi9nHnd1zew=/335x190/smart/nginx/o/2019/03/11/11857085t1h4f0e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://majandus24.postimees.ee/6717230/bolti-asutaja-hakkab-euroopa-komisjonile-innovatsiooninou-andma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bolti asutaja hakkab Euroopa Komisjonile innovatsiooninõu andma </span></a><a href="https://majandus24.postimees.ee/6717230/bolti-asutaja-hakkab-euroopa-komisjonile-innovatsiooninou-andma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yu19wdm007" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n0iy67s48e" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":2325,"type":"section","name":"Purjetamine","description":"","keywords":null,"slug":"purjetamine","language":"et","domain":"purjetamine.postimees.ee","meta":{"color":"#008e79","titleBar":"Purjetamine","analytics":{"chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","gtm":"GTM-WX79MG"},"ads":{"dfp":"\/82349501\/942"},"facebook":{"appId":"355558204596855","appSecret":"8e0e773373915ac4fecdf5dcc0629acf\/W144A9BVqaOuAzW3uHhrH9qdMI6LxwmdnltuD2+pOKi8vnuYvBSwUgyMIZ6+yA6"},"enableAudioInArticles":"1","highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":3,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/993fdda62269b86f82456bb2d7f74c45.png","width":384,"height":384}},"darkenedColors":{"hex":"#00806d","rgb":"0, 128, 109"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":2325,"sidebar":null,"sub":2325,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"1e2e4f646f806220f650498b042529fd","desktopSectionFeedId":"dd536d97f662ca129146040bad07e705","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.section = {"id":2325,"type":"section","name":"Purjetamine","description":"","keywords":null,"slug":"purjetamine","language":"et","domain":"purjetamine.postimees.ee","meta":{"color":"#008e79","titleBar":"Purjetamine","analytics":{"chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","gtm":"GTM-WX79MG"},"ads":{"dfp":"\/82349501\/942"},"facebook":{"appId":"355558204596855","appSecret":"55609e1d9f40ff9faa359502a133fdb1UBlEOovIc6R8jp9vqdV0S\/5xO81r60VQGl7DqnFt6KelNSH76fNwG7Ml2nGdg+2t"},"enableAudioInArticles":"1","highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":3,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/993fdda62269b86f82456bb2d7f74c45.png","width":384,"height":384}},"darkenedColors":{"hex":"#00806d","rgb":"0, 128, 109"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":2325,"sidebar":null,"sub":2325,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"1e2e4f646f806220f650498b042529fd","desktopSectionFeedId":"dd536d97f662ca129146040bad07e705","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"17","forecast":"partly-cloudy"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-7e7c913f96fd7156d47d.js" async></script></body></html>