<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#008e79"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/-gCKEFj2ZbQXl0VKJIVftYWMQi4=/16x16/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/cJ-t-AF1f-TS_OFubUhXgIVHtCc=/32x32/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/rinVtaq8oxso7o7DO36dH_bJHzw=/192x192/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/sWFfs26zs_BATxW8yLHe8RCzKrE=/256x256/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/7R70ailkRHUi7gh24EVAci-cpvg=/180x180/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/PJ5-ju3rXtUWPwcqOhnuk43CY14=/1200x630/smart/nginx/o/2019/07/06/12335927t1h999a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/PJ5-ju3rXtUWPwcqOhnuk43CY14=/1200x630/smart/nginx/o/2019/07/06/12335927t1h999a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Rammo jätkab Laser Standard klassi MM-il kuldgrupis"><meta property="twitter:title" content="Rammo jätkab Laser Standard klassi MM-il kuldgrupis"><meta property="og:url" content="https://purjetamine.postimees.ee/6724080/rammo-jatkab-laser-standard-klassi-mm-il-kuldgrupis"><meta property="twitter:url" content="https://purjetamine.postimees.ee/6724080/rammo-jatkab-laser-standard-klassi-mm-il-kuldgrupis"><meta property="og:site_name" content="Purjetamine"><meta property="og:description" content="Täna said Jaapanis Sakaiminato-City&#39;s käimas olevatel Laser Standard klassi maailmameistrivõistlustel läbi kvalifikatsioonisõidud. Homme algavates finaalsõitudes stardib Karl-Martin Rammo kuldgrupis."><meta property="twitter:description" content="Täna said Jaapanis Sakaiminato-City&#39;s käimas olevatel Laser Standard klassi maailmameistrivõistlustel läbi kvalifikatsioonisõidud. Homme algavates finaalsõitudes stardib Karl-Martin Rammo kuldgrupis."><meta property="og:type" content="article"><meta property="article:section" content="Purjetamine"><meta property="article:tag" content="Jaapan"><meta property="article:tag" content="Karl-Martin Rammo"><meta property="article:tag" content="Laser Standard"><meta property="article:tag" content="maailmameistrivõistlused"><meta property="article:tag" content="Martin Aruja"><meta property="article:tag" content="mm"><meta name="article:published_time" content="2019-07-06T18:46:15+03:00"><meta name="article:modified_time" content="2019-07-06T18:46:15+03:00"><meta name="description" content="Täna said Jaapanis Sakaiminato-City&#39;s käimas olevatel Laser Standard klassi maailmameistrivõistlustel läbi kvalifikatsioonisõidud. Homme algavates finaalsõitudes stardib Karl-Martin Rammo kuldgrupis."><meta name="keywords" content="Jaapan, Karl-Martin Rammo, Laser Standard, maailmameistrivõistlused, Martin Aruja, mm"><link rel="canonical" href="https://purjetamine.postimees.ee/6724080/rammo-jatkab-laser-standard-klassi-mm-il-kuldgrupis"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://purjetamine.postimees.ee/rss"><title>Rammo jätkab Laser Standard klassi MM-il kuldgrupis - Purjetamine</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-8a4c8de8dd34af300400.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #008e79;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #008e79;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #008e79;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #008e79;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2325 article-6724080"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://purjetamine.postimees.ee/search">L, 6.07.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://purjetamine.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://purjetamine.postimees.ee" class="header-logo__section slab"><span>Purjetamine</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sport.postimees.ee/6443688/andres-sobra-karud-tombavad-kadrinas-elu-kaima" class="quote__text">Sa oled juba nagu Keio Kuhi (korvpalliliidu peasekretär – toim.), kes viimati helistas kaks aastat tagasi. Mul on tema sõnum telefonis: «Helistan sulle kohe tagasi.» Kui nüüd teda näen, siis teen sõnumi lahti ja küsin, kas ei näe lugeda.» </a><a href="https://sport.postimees.ee/6443688/andres-sobra-karud-tombavad-kadrinas-elu-kaima" class="quote__author section-border-color"><span class="slab section-font-color">Andres Sõber, korvpallitreener</span></a></div><a href="https://sport.postimees.ee/6443688/andres-sobra-karud-tombavad-kadrinas-elu-kaima" class="quote__image"><img src="//f12.pmo.ee/ZqYZNy6GRmgbvrngB3m7eZAKRtY=/72x72/smart/nginx/o/2018/10/24/11521121t1hd4b5.jpg" srcset="//f12.pmo.ee/ZqYZNy6GRmgbvrngB3m7eZAKRtY=/72x72/smart/nginx/o/2018/10/24/11521121t1hd4b5.jpg, //f12.pmo.ee/27Rte0Ej_kwCbf9alyrILh3sxQg=/144x144/smart/nginx/o/2018/10/24/11521121t1hd4b5.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://www.postimees.ee/section/3329" target="_self" class="menu-item">Laulupidu</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://esto2019.postimees.ee" target="_self" class="menu-item">ESTO 2019</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://purjetamine.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://purjetamine.postimees.ee/section/2371" target="_self" class="menu-item">Avamerepurjetamine</a></div><div><a href="https://purjetamine.postimees.ee/section/3145" target="_self" class="menu-item">Muhu väina regatt</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2325" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://purjetamine.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://purjetamine.postimees.ee" class="header-logo__section slab"><span>Purjetamine</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://purjetamine.postimees.ee">Purjetamine</a></li><li class="breadcrumb-item">Rammo jätkab Laser Standard klassi MM-il kuldgrupis</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Rammo jätkab Laser Standard klassi MM-il kuldgrupis</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/102128" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Ott Kallas</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://purjetamine.postimees.ee/6724080/rammo-jatkab-laser-standard-klassi-mm-il-kuldgrupis%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6724080" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">5</span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Rammo%20j%C3%A4tkab%20Laser%20Standard%20klassi%20MM-il%20kuldgrupis&url=https://purjetamine.postimees.ee/6724080/rammo-jatkab-laser-standard-klassi-mm-il-kuldgrupis%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6724080"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Rammo%20j%C3%A4tkab%20Laser%20Standard%20klassi%20MM-il%20kuldgrupis&url=https://purjetamine.postimees.ee/6724080/rammo-jatkab-laser-standard-klassi-mm-il-kuldgrupis%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6724080"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Rammo jätkab Laser Standard klassi MM-il kuldgrupis&body=Tervitus,%20loe%20siit%3A%20https://purjetamine.postimees.ee/6724080/rammo-jatkab-laser-standard-klassi-mm-il-kuldgrupis%3Futm_source%3Demail%26utm_content%3D6724080" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://purjetamine.postimees.ee/6724080/rammo-jatkab-laser-standard-klassi-mm-il-kuldgrupis/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">6. juuli 2019, 18:46</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12335927" image-url="//f11.pmo.ee/G76sukiuocfbi1nuo3JsUKpNA6o=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/06/12335927t1h999a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12335927)" src="//f11.pmo.ee/1JCCpDVCpCelMY5-25WZj8MZkdI=/685x410/smart/nginx/o/2019/07/06/12335927t1h999a.jpg" srcset="//f11.pmo.ee/1JCCpDVCpCelMY5-25WZj8MZkdI=/685x410/smart/nginx/o/2019/07/06/12335927t1h999a.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Karl-Martin Rammo</p><p class="figure__caption--name" itemprop="creator">FOTO: Junichi Hirai / Bulkhead magazine</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Täna said Jaapanis Sakaiminato-City's käimas olevatel Laser Standard klassi maailmameistrivõistlustel läbi kvalifikatsioonisõidud. Homme algavates finaalsõitudes stardib Karl-Martin Rammo kuldgrupis.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-poe764etk4" :preview-length="0" eager video-id="114420" video-stream-type="VOD" video-headline="6724080 Rammo jätkab Laser Standard klassi MM-il kuldgrupis" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/7740513505afb11939d399d6d753acb4.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-1s64zn008c" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bi9ncegsw4" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xe06dxlduq" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kuue kvalifikatsioonisõidu kokkuvõttes on Karl-Martin Rammo 27. positsioonil. Võistlussõidud lõpetas ta oma kvalifikatsioonigrupi 14., 16., 16., 10., 15. ja 2. tulemusega. </p></div><div class="article-body__item article-body__item--htmlElement"><p>"Suutsin kvalifikatsiooni läbida suurte komistusteta, mis on finaalideks hea, kuid kõige kõrgema mängu jaoks pean enda taseme nuppu veidi veel peale keerama. Esimesed päevad olin sunnitud liialt energiat raiskama koha spetsiifilistele omadustele, millega sina peale sain alles täna, lõpetades viimase sõidu teisena. Kokku olen hetkel 27. real, kust on hea vaikselt ja märkamatult ülespoole ronima hakata. Tingimused, kohalike külalislahkus ja kultuur on väga kihvtid, ei jõua ära oodata, et näha, mis finaalidel varuks on," jagas Rammo oma kvalifikatsiooni järgseid emotsioone.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Martin Aruja on kvalifikatsiooni järel 143. real ja jätkab regatti pronksgrupis.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6724080" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>156 mehe seas juhib Sam Meech Uus-Meremaalt, järgnemas austraallane Matthew Wearn teisel ja prantslane Jean-Baptiste Bernaz kolmandal kohal.</p></div><div class="article-body__item article-body__item--htmlElement"><p>MM kestab teisipäeva, 9. juulini.</p></div><div class="article-body__item article-body__item--htmlElement"><p><a href="https://2019worlds.laserjapan.org/standard/" target="_blank">Võistluse kodulehekülg</a><br><a href="https://2019worlds.laserjapan.org/standard/results/" target="_blank">Tulemused</a><br><a href="https://www.facebook.com/2019-Laser-Worlds-JAPAN-284629198769700/?__tn__=%2Cd%2CP-R&amp;eid=ARB1DJQrr_qvG94FB7HqM4gGgLcbCC1Zqm3EIMAbwT9wR1015p-V9cTDw8LCpBQ0Ouf0806l5bcQXosA" target="_blank">Fotod</a></p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Eesti Jahtklubide Liit</strong> seisab igapäevaselt purjespordi ja huvimeresõidu arendamise eest Eestis. Tegutseme järjekindlalt selle nimel, et purjetamise harrastajate, tippsportlaste ja regattide arv Eestis kasvaks aasta aastalt. Liidu eesmärgiks on kaasa aidata meie purjesportlaste tippkonkurentsi jõudmisele rahvusvahelistel tiitlivõistlustel ja tuua Eestisse kõrgetasemelisi purjetamisvõistlusi. Meie unistus on, et juba lähiaastail saame Eestis võõrustada mõnd maailmaklassi purjetamisregatti, näiteks Purjetamise Maailma Karika finaali või isegi Volvo Ocean Race'i. Hoiame Eesti kui mere- ja purjetamisriigi mainet aus!</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti Jahtklubide Liitu toetavad Liviko, Strand, Postimees Grupp, Helly Hansen, Matek, LTT, Rakvere Lihatööstus, Tallegg, Premia ja Alfons Håkans.</p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://purjetamine.postimees.ee/6724080/rammo-jatkab-laser-standard-klassi-mm-il-kuldgrupis%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6724080" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">5</span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Rammo%20j%C3%A4tkab%20Laser%20Standard%20klassi%20MM-il%20kuldgrupis&url=https://purjetamine.postimees.ee/6724080/rammo-jatkab-laser-standard-klassi-mm-il-kuldgrupis%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6724080"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Rammo%20j%C3%A4tkab%20Laser%20Standard%20klassi%20MM-il%20kuldgrupis&url=https://purjetamine.postimees.ee/6724080/rammo-jatkab-laser-standard-klassi-mm-il-kuldgrupis%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6724080"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Rammo jätkab Laser Standard klassi MM-il kuldgrupis&body=Tervitus,%20loe%20siit%3A%20https://purjetamine.postimees.ee/6724080/rammo-jatkab-laser-standard-klassi-mm-il-kuldgrupis%3Futm_source%3Demail%26utm_content%3D6724080" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://purjetamine.postimees.ee/6724080/rammo-jatkab-laser-standard-klassi-mm-il-kuldgrupis/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6724080" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6724080" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#008e79" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/2474/jaapan">Jaapan</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/59184/karl-martin-rammo">Karl-Martin Rammo</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/551602/laser-standard">Laser Standard</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/11445/maailmameistrivoistlused">maailmameistrivõistlused</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/551601/martin-aruja">Martin Aruja</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/16805/mm">mm</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-a3miuz0rhu" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vcrz2jnsr8" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3705" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2325" data-section="2325" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #008e79;"><a href="https://purjetamine.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6724068/anre-nomme-voistleb-homme-parapurjetamise-mm-il-medalisoidus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BBAJrWJ9U4lIOhYIMwCJ6f_6Or0=/1000x435/smart/nginx/o/2019/07/06/12335518t1h8470.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://purjetamine.postimees.ee/6724068/anre-nomme-voistleb-homme-parapurjetamise-mm-il-medalisoidus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anre Nõmme võistleb homme parapurjetamise MM-il medalisõidus </span></a><a href="https://purjetamine.postimees.ee/6724068/anre-nomme-voistleb-homme-parapurjetamise-mm-il-medalisoidus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6723713/baltimaade-purjetajad-valmistuvad-regattide-vormeliks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zN8t97pigbfBkNR-mOWI-5TWRZI=/324x185/smart/nginx/o/2019/07/05/12330431t1hcc23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://sport.postimees.ee/6723713/baltimaade-purjetajad-valmistuvad-regattide-vormeliks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Baltimaade purjetajad valmistuvad regattide vormeliks </span></a><a href="https://sport.postimees.ee/6723713/baltimaade-purjetajad-valmistuvad-regattide-vormeliks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6723018/andres-laul-ja-ain-roosma-voistlesid-f18-klassi-mm-il" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9gTod4BdWxKNGNDIFG5rIX_TZu0=/324x185/smart/nginx/o/2019/07/05/12327891t1h55b5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://purjetamine.postimees.ee/6723018/andres-laul-ja-ain-roosma-voistlesid-f18-klassi-mm-il" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Laul ja Ain Roosma võistlesid F18 klassi MM-il </span></a><a href="https://purjetamine.postimees.ee/6723018/andres-laul-ja-ain-roosma-voistlesid-f18-klassi-mm-il" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6722809/rammo-on-laser-standard-klassi-mmil-avapaeva-jarel-33-kohal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZGaMJiSbgXT-8YgaB0Bb5jxwymc=/324x185/smart/nginx/o/2019/07/04/12326086t1h0ecd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6722809/rammo-on-laser-standard-klassi-mmil-avapaeva-jarel-33-kohal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rammo on Laser Standard klassi MMil avapäeva järel 33. kohal </span></a><a href="https://sport.postimees.ee/6722809/rammo-on-laser-standard-klassi-mmil-avapaeva-jarel-33-kohal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gnnhi16cpk" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6722718/selle-nadala-kolmapaevaregatil-tugev-tuul-ja-korged-lained" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/idFZTlLpHo-Hv-qhVP8onadAZtA=/1000x435/smart/nginx/o/2019/07/04/12326302t1ha4ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">144 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://purjetamine.postimees.ee/6722718/selle-nadala-kolmapaevaregatil-tugev-tuul-ja-korged-lained" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selle nädala kolmapäevaregatil tugev tuul ja kõrged lained </span></a><a href="https://purjetamine.postimees.ee/6722718/selle-nadala-kolmapaevaregatil-tugev-tuul-ja-korged-lained" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://purjetamine.postimees.ee/6722718/selle-nadala-kolmapaevaregatil-tugev-tuul-ja-korged-lained" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="276792"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6722632/rammo-on-laser-standard-klassi-mm-il-avapaeva-jarel-33-kohal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/m-rCyk164C-BmtrlZtxNL5Jdfac=/335x190/smart/nginx/o/2019/07/04/12326086t1h0ecd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://purjetamine.postimees.ee/6722632/rammo-on-laser-standard-klassi-mm-il-avapaeva-jarel-33-kohal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rammo on Laser Standard klassi MM-il avapäeva järel 33. kohal </span></a><a href="https://purjetamine.postimees.ee/6722632/rammo-on-laser-standard-klassi-mm-il-avapaeva-jarel-33-kohal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6720978/43-spinnakeri-regati-voitjad-on-yigit-ozbasoglu-turgist-ja-aleksander-kuusik-eestist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Xj4Db1N-rEveRKagkeLr77Ta07s=/335x190/smart/nginx/o/2019/07/02/12320419t1h0bc4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">127 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://purjetamine.postimees.ee/6720978/43-spinnakeri-regati-voitjad-on-yigit-ozbasoglu-turgist-ja-aleksander-kuusik-eestist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">43. Spinnakeri regati võitjad on Yigit Ozbasoglu Türgist ja Aleksander Kuusik Eestist </span></a><a href="https://purjetamine.postimees.ee/6720978/43-spinnakeri-regati-voitjad-on-yigit-ozbasoglu-turgist-ja-aleksander-kuusik-eestist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6720406/stockholmist-asub-tallinna-poole-teele-volvo-ocean-65-klassi-voistlusjaht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dtVM31OCgSqIazi1s-XeOHuHnjI=/685x350/smart/nginx/o/2019/07/02/12319538t1hac46.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>143</span></div></div><a href="https://majandus24.postimees.ee/6720406/stockholmist-asub-tallinna-poole-teele-volvo-ocean-65-klassi-voistlusjaht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stockholmist asub Tallinna poole teele Volvo Ocean 65 klassi võistlusjaht</span><div class="list-article__additional-headline">Ülesõidu teevad kaasa ka Eesti purjetajad</div></a><a href="https://majandus24.postimees.ee/6720406/stockholmist-asub-tallinna-poole-teele-volvo-ocean-65-klassi-voistlusjaht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6720473/maailma-prestiizikaimal-purjetamisvoistlusel-ocean-race-2021-osaleb-ka-team-baltic" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lk6UWntKyEQKhv3yMpy-BzGw0n0=/335x190/smart/nginx/o/2019/07/02/12319125t1h4b8d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>297</span></div></div><a href="https://purjetamine.postimees.ee/6720473/maailma-prestiizikaimal-purjetamisvoistlusel-ocean-race-2021-osaleb-ka-team-baltic" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma prestiižikaimal purjetamisvõistlusel Ocean Race 2021 osaleb ka Team Baltic </span></a><a href="https://purjetamine.postimees.ee/6720473/maailma-prestiizikaimal-purjetamisvoistlusel-ocean-race-2021-osaleb-ka-team-baltic" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6720022/43-spinnakeri-regati-kolmas-voistluspaev-kujundas-liidreid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/B5aFJZGGgy0niSEQh0ST3yDtoJI=/335x190/smart/nginx/o/2019/07/01/12317635t1h84c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">165 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://purjetamine.postimees.ee/6720022/43-spinnakeri-regati-kolmas-voistluspaev-kujundas-liidreid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">43. Spinnakeri regati kolmas võistluspäev kujundas liidreid </span></a><a href="https://purjetamine.postimees.ee/6720022/43-spinnakeri-regati-kolmas-voistluspaev-kujundas-liidreid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6719194/43-spinnakeri-regati-teise-voistluspaeva-nappis-tuult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DUP8icgEF-R2tIc6z3npdEe5jUU=/685x350/smart/nginx/o/2019/06/30/12314835t1h5990.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">93 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://purjetamine.postimees.ee/6719194/43-spinnakeri-regati-teise-voistluspaeva-nappis-tuult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">43. Spinnakeri regati teise võistluspäeva nappis tuult </span></a><a href="https://purjetamine.postimees.ee/6719194/43-spinnakeri-regati-teise-voistluspaeva-nappis-tuult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-nuv58i2gbg" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-zd6wtcp900" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EdAfgf2y4KUjSVFCqwv-bCByRjM=/324x222/smart/nginx/o/2019/04/30/12044004t1he966.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millist ülesannet täidab hea pusa soojal ajal? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e6sHoxU7G0bKOXsZ8tzKxVqEu70=/324x222/smart/nginx/o/2019/05/07/12143555t1h9a47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cofra keskkonnasõbralikud turvajalanõud </span></a><a href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7phscIZ0_VS8RIcByuGjIpfdhfs=/324x222/smart/nginx/o/2019/05/21/12187391t1ha504.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas saavutada töömugavus suvel? </span></a><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#008e79" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6723623/otseblogi-fotod-ja-videod-laulupidu-algas-47-000-pealise-rongkaiguga" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5gZG5fhxqaS0aXN_RWG4QHCozmM=/1000x435/filters:focal(866x22:2381x888)/nginx/o/2019/07/06/12335808t1h4a65.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">225 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://www.postimees.ee/6723623/otseblogi-fotod-ja-videod-laulupidu-algas-47-000-pealise-rongkaiguga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hõiked, laulud ja spontaansed tantsusammud: Tallinna tänavatel käib tõeline pidu! <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6723623/otseblogi-fotod-ja-videod-laulupidu-algas-47-000-pealise-rongkaiguga/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6723623/otseblogi-fotod-ja-videod-laulupidu-algas-47-000-pealise-rongkaiguga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6723623/otseblogi-fotod-ja-videod-laulupidu-algas-47-000-pealise-rongkaiguga" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/XDJSnKp1YWzHbs3b79F0K0jx6xA=/230x130/smart/nginx/o/2018/05/26/7865469t1h8cbd.jpg" srcset="//f7.pmo.ee/XDJSnKp1YWzHbs3b79F0K0jx6xA=/230x130/smart/nginx/o/2018/05/26/7865469t1h8cbd.jpg, //f7.pmo.ee/c0L3owu05oB22sWvMY-K0XrgEy4=/460x260/smart/nginx/o/2018/05/26/7865469t1h8cbd.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a><a href="https://www.postimees.ee/6723623/otseblogi-fotod-ja-videod-laulupidu-algas-47-000-pealise-rongkaiguga" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="276890"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6723928/video-postimees-pani-dirigendid-rongkaigus-laulma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sMSS8HwQ8x11iuf5A09GxODoc3Q=/335x190/smart/nginx/o/2019/07/06/12331664t1hffa8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://www.postimees.ee/6723928/video-postimees-pani-dirigendid-rongkaigus-laulma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Postimees pani dirigendid rongkäigus laulma </span></a><a href="https://www.postimees.ee/6723928/video-postimees-pani-dirigendid-rongkaigus-laulma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6723974/laulupidu-on-hingelisem-tantsupidu-hoogsam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/k2qQKRqJZ5WT8zWg_5iRqKZX9gM=/335x190/smart/nginx/o/2019/07/06/12331869t1h7ebf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:24</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://www.postimees.ee/6723974/laulupidu-on-hingelisem-tantsupidu-hoogsam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Laulupidu on hingelisem, tantsupidu hoogsam» </span></a><a href="https://www.postimees.ee/6723974/laulupidu-on-hingelisem-tantsupidu-hoogsam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6724076/lgbt-koor-vikerlased-oleme-samasugune-koor-nagu-koik-ulejaanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/78gEXJi2PVnQCzftyQg-IZHQ2Zc=/685x350/smart/nginx/o/2019/07/06/12335382t1h76c2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6724076/lgbt-koor-vikerlased-oleme-samasugune-koor-nagu-koik-ulejaanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LGBT-koor Vikerlased: oleme samasugune koor nagu kõik ülejäänud </span></a><a href="https://www.postimees.ee/6724076/lgbt-koor-vikerlased-oleme-samasugune-koor-nagu-koik-ulejaanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6723379/suur-graafik-vaata-kuidas-kulgeb-laulupeo-rongkaik-labi-tallinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YOWhcEMMjz8eoriqCaG6O9tmZV4=/335x190/smart/nginx/o/2009/07/05/201900t1haf6e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>677</span></div></div><a href="https://www.postimees.ee/6723379/suur-graafik-vaata-kuidas-kulgeb-laulupeo-rongkaik-labi-tallinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur graafik: vaata, kuidas kulges laulupeo rongkäik läbi Tallinna </span></a><a href="https://www.postimees.ee/6723379/suur-graafik-vaata-kuidas-kulgeb-laulupeo-rongkaik-labi-tallinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6724018/leia-end-postimees-pildistab-ules-koik-lauluvaljakule-saabuvad-pidulised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AmmpR9Q_6KEpBFVOuipngs82_9w=/335x190/filters:focal(2548x872:2698x1014)/nginx/o/2019/07/06/12334388t1h8009.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1009 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6724018/leia-end-postimees-pildistab-ules-koik-lauluvaljakule-saabuvad-pidulised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leia end: Postimees pildistab üles kõik lauluväljakule saabuvad pidulised </span></a><a href="https://www.postimees.ee/6724018/leia-end-postimees-pildistab-ules-koik-lauluvaljakule-saabuvad-pidulised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6723534/uksildased-poisid-kellest-said-johkrad-pussitajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qkd0yCvVNxrskICxQT7sqVh0tb0=/685x350/filters:focal(655x160:1318x719)/nginx/o/2019/07/05/12329640t1h575b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://parnu.postimees.ee/6723534/uksildased-poisid-kellest-said-johkrad-pussitajad" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Üksildased poisid, kellest said jõhkrad pussitajad <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6723534/uksildased-poisid-kellest-said-johkrad-pussitajad/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://parnu.postimees.ee/6723534/uksildased-poisid-kellest-said-johkrad-pussitajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6723068/lottemaa-sipleb-kahjumisoos-nuud-oli-suudi-liiga-kuum-ilm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5rtiBxY7pj0pfq3fqXgPHQtb9fo=/335x190/filters:focal(299x262:880x987)/nginx/o/2018/01/23/7508829t1h0e1b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>142</span></div></div><a href="https://majandus24.postimees.ee/6723068/lottemaa-sipleb-kahjumisoos-nuud-oli-suudi-liiga-kuum-ilm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lottemaa sipleb kahjumisoos: nüüd oli süüdi liiga kuum ilm <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6723068/lottemaa-sipleb-kahjumisoos-nuud-oli-suudi-liiga-kuum-ilm/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://majandus24.postimees.ee/6723068/lottemaa-sipleb-kahjumisoos-nuud-oli-suudi-liiga-kuum-ilm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6723737/indeksid-tegid-inimestele-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gUxLYp4PldmIZER9lN2UHKFXA1M=/335x190/smart/nginx/o/2019/07/05/12330625t1hd520.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6723737/indeksid-tegid-inimestele-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indeksid tegid inimestele ära </span></a><a href="https://majandus24.postimees.ee/6723737/indeksid-tegid-inimestele-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6723506/eesti-naise-suureparane-nipp-hoiab-peenardest-eemal-uhe-koduaia-tuutuima-kahjuri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nRl432ntkW1LFr2rYRFy2oH7c2w=/685x350/smart/nginx/o/2019/07/05/12329887t1heeea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6723506/eesti-naise-suureparane-nipp-hoiab-peenardest-eemal-uhe-koduaia-tuutuima-kahjuri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti naise nipp hoiab peenardest eemal ühe koduaia tüütuima kahjuri </span></a><a href="https://kodustiil.postimees.ee/6723506/eesti-naise-suureparane-nipp-hoiab-peenardest-eemal-uhe-koduaia-tuutuima-kahjuri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6723739/bussifirmad-nouavad-riigilt-vana-volga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ALBs2IyxhJrY6orM8uQlolJUkmI=/335x190/filters:focal(864x588:879x603)/nginx/o/2019/07/05/12330736t1h3d43.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6723739/bussifirmad-nouavad-riigilt-vana-volga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bussifirmad tahavad, et riik maksaks tasuta sõidu õigusega reisijate piletid kinni <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6723739/bussifirmad-nouavad-riigilt-vana-volga/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6723739/bussifirmad-nouavad-riigilt-vana-volga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6723045/peadirigent-peeter-perens-laulupidu-on-eesti-rahva-sunnitunnistus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hQXxm_I_5cL6J2bzv92we9M8WfM=/335x190/smart/nginx/o/2019/07/05/12327940t1haa07.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>320</span></div></div><a href="https://www.postimees.ee/6723045/peadirigent-peeter-perens-laulupidu-on-eesti-rahva-sunnitunnistus" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Peadirigent Peeter Perens: laulupidu on eesti rahva sünnitunnistus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6723045/peadirigent-peeter-perens-laulupidu-on-eesti-rahva-sunnitunnistus/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6723045/peadirigent-peeter-perens-laulupidu-on-eesti-rahva-sunnitunnistus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ahismp75vp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ihtyj2zgb0" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6723379/suur-graafik-vaata-kuidas-kulgeb-laulupeo-rongkaik-labi-tallinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RvwS4j7iyyDm-xkw610MrGLpa54=/1000x435/smart/nginx/o/2009/07/05/201900t1haf6e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>672</span></div></div><a href="https://www.postimees.ee/6723379/suur-graafik-vaata-kuidas-kulgeb-laulupeo-rongkaik-labi-tallinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur graafik: vaata, kuidas kulgeb laulupeo rongkäik läbi Tallinna </span></a><a href="https://www.postimees.ee/6723379/suur-graafik-vaata-kuidas-kulgeb-laulupeo-rongkaik-labi-tallinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6723068/lottemaa-sipleb-kahjumisoos-nuud-oli-suudi-liiga-kuum-ilm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5rtiBxY7pj0pfq3fqXgPHQtb9fo=/335x190/filters:focal(299x262:880x987)/nginx/o/2018/01/23/7508829t1h0e1b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>142</span></div></div><a href="https://majandus24.postimees.ee/6723068/lottemaa-sipleb-kahjumisoos-nuud-oli-suudi-liiga-kuum-ilm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lottemaa sipleb kahjumisoos: nüüd oli süüdi liiga kuum ilm <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6723068/lottemaa-sipleb-kahjumisoos-nuud-oli-suudi-liiga-kuum-ilm/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://majandus24.postimees.ee/6723068/lottemaa-sipleb-kahjumisoos-nuud-oli-suudi-liiga-kuum-ilm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6723031/video-kas-oktoobris-on-oodata-megakatastroofi-nasa-hoiatas-2700-megatonnise-lohkejouga-asteroidi-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LkE4ESvf8qGj8eQM-dSY0NomLzM=/335x190/filters:focal(829x588:1455x1255)/nginx/o/2019/07/05/12327890t1h63a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>250</span></div></div><a href="https://elu24.postimees.ee/6723031/video-kas-oktoobris-on-oodata-megakatastroofi-nasa-hoiatas-2700-megatonnise-lohkejouga-asteroidi-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: kas oktoobris on oodata megakatastroofi? NASA hoiatas 2700 megatonnise lõhkejõuga asteroidi eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6723031/video-kas-oktoobris-on-oodata-megakatastroofi-nasa-hoiatas-2700-megatonnise-lohkejouga-asteroidi-eest/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://elu24.postimees.ee/6723031/video-kas-oktoobris-on-oodata-megakatastroofi-nasa-hoiatas-2700-megatonnise-lohkejouga-asteroidi-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6720718/3-tahemarki-kellele-mustik-vanga-ennustas-2019-aastal-suurt-onne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/h_Q2VHZ_Lea0bWjTMFiY8K8BzR4=/685x350/filters:focal(540x312:2160x964)/nginx/o/2019/07/02/12319709t1h36bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://sobranna.postimees.ee/6720718/3-tahemarki-kellele-mustik-vanga-ennustas-2019-aastal-suurt-onne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">3 tähemärki, kellele müstik Vanga ennustas 2019. aastal suurt õnne <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6720718/3-tahemarki-kellele-mustik-vanga-ennustas-2019-aastal-suurt-onne/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sobranna.postimees.ee/6720718/3-tahemarki-kellele-mustik-vanga-ennustas-2019-aastal-suurt-onne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6723485/tuututest-muugikonedest-loobumine-on-lainud-tele2-maksma-17-000-klienti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/an77AwraNq3eGoC2u72LbX9qZDs=/335x190/smart/nginx/o/2019/02/11/11781148t1hb461.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6723485/tuututest-muugikonedest-loobumine-on-lainud-tele2-maksma-17-000-klienti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tüütutest müügikõnedest loobumine on läinud Tele2 maksma 17 000 klienti <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6723485/tuututest-muugikonedest-loobumine-on-lainud-tele2-maksma-17-000-klienti/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/6723485/tuututest-muugikonedest-loobumine-on-lainud-tele2-maksma-17-000-klienti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6723601/fotod-laulupeolised-said-proovides-vihmast-kastetud-labimang-jai-kehva-ilma-tottu-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bp6ulaVZl8KTvxM_vTOC-UpREzc=/335x190/smart/nginx/o/2019/07/05/12330390t1h6fb4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">71 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://www.postimees.ee/6723601/fotod-laulupeolised-said-proovides-vihmast-kastetud-labimang-jai-kehva-ilma-tottu-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: laulupeolised said proovides vihmast kastetud, läbimäng jäi kehva ilma tõttu ära <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6723601/fotod-laulupeolised-said-proovides-vihmast-kastetud-labimang-jai-kehva-ilma-tottu-ara/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6723601/fotod-laulupeolised-said-proovides-vihmast-kastetud-labimang-jai-kehva-ilma-tottu-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6723027/masendav-suvi-jatkub-niru-suusailma-taktis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wF3jLYBZvw6dkmWb2JWc7MVZTQ8=/685x350/smart/nginx/o/2019/07/05/12327904t1had50.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://www.postimees.ee/6723027/masendav-suvi-jatkub-niru-suusailma-taktis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Masendav: suvi jätkub niru suusailma taktis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6723027/masendav-suvi-jatkub-niru-suusailma-taktis/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6723027/masendav-suvi-jatkub-niru-suusailma-taktis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6723534/uksildased-poisid-kellest-said-johkrad-pussitajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MymzzNvoe93MBcsfU3FdeROCbYE=/335x190/filters:focal(655x160:1318x719)/nginx/o/2019/07/05/12329640t1h575b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://parnu.postimees.ee/6723534/uksildased-poisid-kellest-said-johkrad-pussitajad" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Üksildased poisid, kellest said jõhkrad pussitajad <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6723534/uksildased-poisid-kellest-said-johkrad-pussitajad/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://parnu.postimees.ee/6723534/uksildased-poisid-kellest-said-johkrad-pussitajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6723270/tehniline-viperus-7200-inimest-sai-sotsiaaltoetust-topelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SBTQCr7bLc_pyXeXGWMGGrh6dOM=/335x190/smart/nginx/o/2019/07/02/12318961t1hfd94.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://www.postimees.ee/6723270/tehniline-viperus-7200-inimest-sai-sotsiaaltoetust-topelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tehniline viperus: 7200 inimest sai sotsiaaltoetust topelt <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6723270/tehniline-viperus-7200-inimest-sai-sotsiaaltoetust-topelt/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Amet ootab raha tagasi!</div></a><a href="https://www.postimees.ee/6723270/tehniline-viperus-7200-inimest-sai-sotsiaaltoetust-topelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6723462/23-aastane-briti-naine-jai-telekat-vaadates-invaliidiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nzSE_LZvfuRA2NCI7x450bhI5RM=/685x350/filters:focal(291x245:5286x3064)/nginx/o/2019/07/05/12329456t1hf034.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://elu24.postimees.ee/6723462/23-aastane-briti-naine-jai-telekat-vaadates-invaliidiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">23-aastane Briti naine jäi telekat vaadates invaliidiks <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6723462/23-aastane-briti-naine-jai-telekat-vaadates-invaliidiks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6723462/23-aastane-briti-naine-jai-telekat-vaadates-invaliidiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6722265/pildid-21-aastane-kunstitudeng-kasutas-tinderi-poiste-riistapilte-oma-koolitooks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8KcSpJCZR_mIo_EgAhacx9s4Btk=/335x190/smart/nginx/o/2019/07/04/12324843t1h6b40.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>546</span></div></div><a href="https://elu24.postimees.ee/6722265/pildid-21-aastane-kunstitudeng-kasutas-tinderi-poiste-riistapilte-oma-koolitooks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: 21-aastane kunstitudeng kasutas Tinderi-poiste riistapilte oma koolitööks <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6722265/pildid-21-aastane-kunstitudeng-kasutas-tinderi-poiste-riistapilte-oma-koolitooks/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Alla 18-aastastele keelatud</div></a><a href="https://elu24.postimees.ee/6722265/pildid-21-aastane-kunstitudeng-kasutas-tinderi-poiste-riistapilte-oma-koolitooks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6723623/otseblogi-fotod-ja-videod-laulupidu-algas-47-000-pealise-rongkaiguga" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/F8FwO5IZX7rQ8i7OeSj_Wc16tMo=/335x190/smart/nginx/o/2019/07/06/12331592t1hfee3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">225 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://www.postimees.ee/6723623/otseblogi-fotod-ja-videod-laulupidu-algas-47-000-pealise-rongkaiguga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi, fotod ja videod: laulupidu algas 47 000-pealise rongkäiguga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6723623/otseblogi-fotod-ja-videod-laulupidu-algas-47-000-pealise-rongkaiguga/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6723623/otseblogi-fotod-ja-videod-laulupidu-algas-47-000-pealise-rongkaiguga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8o43f6uggy" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-efuukh0zmp" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6722875/video-vanem-generatsioon-lasnamaelasi-laheb-laulupeole-noored-ei-tea-mis-seal-toimubki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GMLnh5anCRyygnRfGKdadQCv3E8=/335x190/smart/nginx/o/2019/07/05/12329143t1hd38d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:16</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6722875/video-vanem-generatsioon-lasnamaelasi-laheb-laulupeole-noored-ei-tea-mis-seal-toimubki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vanem generatsioon lasnamäelasi läheb laulupeole, noored ei tea, mis seal toimubki <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6722875/video-vanem-generatsioon-lasnamaelasi-laheb-laulupeole-noored-ei-tea-mis-seal-toimubki/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://www.postimees.ee/6722875/video-vanem-generatsioon-lasnamaelasi-laheb-laulupeole-noored-ei-tea-mis-seal-toimubki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6723695/mees-palus-tantsupeol-oma-kallima-katt-tuljaku-lopus-nagu-kord-ja-kohus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ql9Uy31RrSwEmlZkfGTsc5sSf5g=/335x190/smart/nginx/o/2019/07/05/12328650t1hf400.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>195</span></div></div><a href="https://www.postimees.ee/6723695/mees-palus-tantsupeol-oma-kallima-katt-tuljaku-lopus-nagu-kord-ja-kohus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees palus tantsupeol oma kallima kätt: «Tuljaku» lõpus nagu kord ja kohus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6723695/mees-palus-tantsupeol-oma-kallima-katt-tuljaku-lopus-nagu-kord-ja-kohus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6723695/mees-palus-tantsupeol-oma-kallima-katt-tuljaku-lopus-nagu-kord-ja-kohus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6723506/eesti-naise-suureparane-nipp-hoiab-peenardest-eemal-uhe-koduaia-tuutuima-kahjuri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nRl432ntkW1LFr2rYRFy2oH7c2w=/685x350/smart/nginx/o/2019/07/05/12329887t1heeea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6723506/eesti-naise-suureparane-nipp-hoiab-peenardest-eemal-uhe-koduaia-tuutuima-kahjuri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti naise suurepärane nipp hoiab peenardest eemal ühe koduaia tüütuima kahjuri </span></a><a href="https://kodustiil.postimees.ee/6723506/eesti-naise-suureparane-nipp-hoiab-peenardest-eemal-uhe-koduaia-tuutuima-kahjuri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6723632/taitsa-lopp-grete-kleini-dekoltee-votab-lausa-jalust-norgaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rS8mGujMCVeAsd_md-F458duXnk=/335x190/filters:focal(862x22:3634x2591)/nginx/o/2018/05/01/7818351t1h8ee0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://elu24.postimees.ee/6723632/taitsa-lopp-grete-kleini-dekoltee-votab-lausa-jalust-norgaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täitsa lõpp! Grete Kleini dekoltee võtab lausa jalust nõrgaks </span></a><a href="https://elu24.postimees.ee/6723632/taitsa-lopp-grete-kleini-dekoltee-votab-lausa-jalust-norgaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6722016/pildid-naine-kurtis-et-trikoo-ei-varja-mitte-midagi-tegelikult-oli-pohjus-hoopis-mujal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Jz3cT6hWtP4EVAPuA7x3IgJFM-A=/335x190/filters:focal(472x186:619x469)/nginx/o/2019/07/04/12324024t1h324a.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>532</span></div></div><a href="https://elu24.postimees.ee/6722016/pildid-naine-kurtis-et-trikoo-ei-varja-mitte-midagi-tegelikult-oli-pohjus-hoopis-mujal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: naine kurtis, et trikoo ei varja mitte midagi, tegelikult oli põhjus hoopis mujal <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6722016/pildid-naine-kurtis-et-trikoo-ei-varja-mitte-midagi-tegelikult-oli-pohjus-hoopis-mujal/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6722016/pildid-naine-kurtis-et-trikoo-ei-varja-mitte-midagi-tegelikult-oli-pohjus-hoopis-mujal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6723717/euroopa-kuumalained-kuulutavad-tumedat-tulevikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Xn8R15YGClR-N_-pprAedx6NXX8=/685x350/filters:focal(825x307:840x322)/nginx/o/2019/07/05/12330452t1hcdd0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://www.postimees.ee/6723717/euroopa-kuumalained-kuulutavad-tumedat-tulevikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa kuumalained kuulutavad tumedat tulevikku <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6723717/euroopa-kuumalained-kuulutavad-tumedat-tulevikku/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6723717/euroopa-kuumalained-kuulutavad-tumedat-tulevikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6722834/telliskivis-tulistatud-kuul-lendas-saksamaale-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4PQtCVK2so_qc0D9FMDJ7-c3hEg=/335x190/smart/nginx/o/2019/07/04/12327069t1h31ee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>277</span></div></div><a href="https://www.postimees.ee/6722834/telliskivis-tulistatud-kuul-lendas-saksamaale-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Telliskivis tulistatud kuul lendas Saksamaale välja </span></a><a href="https://www.postimees.ee/6722834/telliskivis-tulistatud-kuul-lendas-saksamaale-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6723738/voimas-15-aastane-imelaps-tegi-seda-jalle" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Q9izXq58JT3XDyBqLqzseuPMUPE=/335x190/filters:focal(1083x246:2490x1537)/nginx/o/2019/07/02/12318335t1hdc4b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sport.postimees.ee/6723738/voimas-15-aastane-imelaps-tegi-seda-jalle" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võimas! 15-aastane imelaps tegi seda jälle </span></a><a href="https://sport.postimees.ee/6723738/voimas-15-aastane-imelaps-tegi-seda-jalle" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6723732/tantsust-sundinud-armastus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ik5HQ1y1LROi4i_thhBzwgA2Fx8=/685x350/filters:focal(327x295:1276x1530)/nginx/o/2019/07/05/12330487t1h9bca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>186</span></div></div><a href="https://arvamus.postimees.ee/6723732/tantsust-sundinud-armastus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tantsust sündinud armastus <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6723732/tantsust-sundinud-armastus/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://arvamus.postimees.ee/6723732/tantsust-sundinud-armastus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6722732/kaadri-taga-lobus-galerii-tantsupeo-nendest-hetkedest-mis-tavaliselt-suurde-meediapilti-ei-joua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KqQmX-WziAGtsrG_q460eFa4BQM=/335x190/filters:focal(1151x187:3704x1392)/nginx/o/2019/07/05/12328172t1h3b5d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">56 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://elu24.postimees.ee/6722732/kaadri-taga-lobus-galerii-tantsupeo-nendest-hetkedest-mis-tavaliselt-suurde-meediapilti-ei-joua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaadri taga: lõbus galerii tantsupeo nendest hetkedest, mis tavaliselt suurde meediapilti ei jõua <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6722732/kaadri-taga-lobus-galerii-tantsupeo-nendest-hetkedest-mis-tavaliselt-suurde-meediapilti-ei-joua/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6722732/kaadri-taga-lobus-galerii-tantsupeo-nendest-hetkedest-mis-tavaliselt-suurde-meediapilti-ei-joua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6723740/liiklus-laulupeo-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1gQChm-gp7XyAAGaI4xL8mO75CE=/335x190/smart/nginx/o/2019/07/05/12330744t1hcc78.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6723740/liiklus-laulupeo-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liiklus laulupeo ajal</span><div class="list-article__additional-headline">kaart</div></a><a href="https://www.postimees.ee/6723740/liiklus-laulupeo-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-s7jd60zq1o" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g36p012jfy" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6723419/poorane-varguskatse-iseteeninduskassas-klient-puudis-maximas-tolmuimejat-juurviljana-kaaluda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xEXFkciUrZRaWx8NDOCIdkXa4TA=/335x190/smart/nginx/o/2017/12/01/7366769t1h39fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://tarbija24.postimees.ee/6723419/poorane-varguskatse-iseteeninduskassas-klient-puudis-maximas-tolmuimejat-juurviljana-kaaluda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pöörane varguskatse iseteeninduskassas: klient püüdis Maximas tolmuimejat juurviljana kaaluda <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6723419/poorane-varguskatse-iseteeninduskassas-klient-puudis-maximas-tolmuimejat-juurviljana-kaaluda/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tarbija24.postimees.ee/6723419/poorane-varguskatse-iseteeninduskassas-klient-puudis-maximas-tolmuimejat-juurviljana-kaaluda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721042/pereema-entusiastlik-vibraatori-arvustus-olen-paris-kindel-et-kaotasin-teadvuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/e0vU2rlAGCTqABXdjTiBDaJFzYE=/335x190/filters:focal(20x124:1548x910)/nginx/o/2019/07/02/12320759t1h4909.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://elu24.postimees.ee/6721042/pereema-entusiastlik-vibraatori-arvustus-olen-paris-kindel-et-kaotasin-teadvuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pereema entusiastlik vibraatori arvustus: olen päris kindel, et kaotasin teadvuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6721042/pereema-entusiastlik-vibraatori-arvustus-olen-paris-kindel-et-kaotasin-teadvuse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6721042/pereema-entusiastlik-vibraatori-arvustus-olen-paris-kindel-et-kaotasin-teadvuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6722829/oi-kui-magus-grete-paia-jagas-saravat-bikiinipilti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OFd5RJ8mh4Wb_2ObEdWwvKKRPIo=/685x350/filters:focal(536x177:2601x1476)/nginx/o/2019/05/02/12129784t1h66fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://elu24.postimees.ee/6722829/oi-kui-magus-grete-paia-jagas-saravat-bikiinipilti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oi, kui magus! Grete Paia jagas säravat bikiinipilti </span></a><a href="https://elu24.postimees.ee/6722829/oi-kui-magus-grete-paia-jagas-saravat-bikiinipilti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721824/juutuuber-hdtanel-suudistab-tallinna-linna-selles-et-ei-saa-nolani-filmis-osaleda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/U-8vumT6bFUsALdcIsig7eCazl8=/335x190/filters:focal(101x312:277x498)/nginx/o/2019/07/05/12327702t1hdedd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>321</span></div></div><a href="https://elu24.postimees.ee/6721824/juutuuber-hdtanel-suudistab-tallinna-linna-selles-et-ei-saa-nolani-filmis-osaleda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juutuuber HDTanel süüdistab Tallinna linna selles, et ei saa Nolani filmis osaleda <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6721824/juutuuber-hdtanel-suudistab-tallinna-linna-selles-et-ei-saa-nolani-filmis-osaleda/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Kommenteerib linnaosa esindaja</div></a><a href="https://elu24.postimees.ee/6721824/juutuuber-hdtanel-suudistab-tallinna-linna-selles-et-ei-saa-nolani-filmis-osaleda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6723628/kelly-sildaru-kandideerib-spordimaailma-prestiizikale-autasule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qbYyNk407M-anCklyHkqSN7qVNI=/335x190/filters:focal(275x26:797x405)/nginx/o/2019/05/14/12164396t1hd0ae.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>263</span></div></div><a href="https://sport.postimees.ee/6723628/kelly-sildaru-kandideerib-spordimaailma-prestiizikale-autasule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelly Sildaru kandideerib spordimaailma prestiižikale autasule </span></a><a href="https://sport.postimees.ee/6723628/kelly-sildaru-kandideerib-spordimaailma-prestiizikale-autasule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6720269/tallinna-ulikooli-tudengi-uuring-naitas-kui-vaga-on-eesti-muusikavideod-pornostunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9i1Aghj8ECAyJjlkqnQKHpX4VNg=/685x350/filters:focal(242x121:749x416)/nginx/o/2019/01/24/11739295t1h3a41.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://elu24.postimees.ee/6720269/tallinna-ulikooli-tudengi-uuring-naitas-kui-vaga-on-eesti-muusikavideod-pornostunud" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Tallinna Ülikooli tudengi uuring näitas, kui väga on Eesti muusikavideod pornostunud <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6720269/tallinna-ulikooli-tudengi-uuring-naitas-kui-vaga-on-eesti-muusikavideod-pornostunud/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6720269/tallinna-ulikooli-tudengi-uuring-naitas-kui-vaga-on-eesti-muusikavideod-pornostunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6723614/hundiekspert-parnu-joest-paastetud-hundi-kadumise-taga-on-toenaoliselt-salakutt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iuQ1mp9GBz4IWPQ5HSOs1U_sp9c=/335x190/smart/nginx/o/2019/07/05/12330036t1h26ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://parnu.postimees.ee/6723614/hundiekspert-parnu-joest-paastetud-hundi-kadumise-taga-on-toenaoliselt-salakutt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hundiekspert: Pärnu jõest päästetud hundi kadumise taga on tõenäoliselt salakütt <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6723614/hundiekspert-parnu-joest-paastetud-hundi-kadumise-taga-on-toenaoliselt-salakutt/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://parnu.postimees.ee/6723614/hundiekspert-parnu-joest-paastetud-hundi-kadumise-taga-on-toenaoliselt-salakutt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6723731/taavi-libe-lodevate-nohikute-valitsemisaeg-eesti-spordimeedias" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/s8vVgJZnNfFpcv8fV6edhDwQTlQ=/335x190/filters:focal(932x435:1417x923)/nginx/o/2019/07/05/12328166t1h6b1e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://sport.postimees.ee/6723731/taavi-libe-lodevate-nohikute-valitsemisaeg-eesti-spordimeedias" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taavi Libe: lodevate nohikute valitsemisaeg Eesti spordimeedias </span></a><a href="https://sport.postimees.ee/6723731/taavi-libe-lodevate-nohikute-valitsemisaeg-eesti-spordimeedias" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6722624/video-ja-pildid-justin-bieber-kaitus-vaga-veidralt-kas-on-pohjust-muretsemiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gxph11UKozbErvOa0TgbUikaN2M=/685x350/smart/nginx/o/2019/07/04/12326057t1he243.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://elu24.postimees.ee/6722624/video-ja-pildid-justin-bieber-kaitus-vaga-veidralt-kas-on-pohjust-muretsemiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja pildid: Justin Bieber käitus väga veidralt. Kas on põhjust muretsemiseks? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6722624/video-ja-pildid-justin-bieber-kaitus-vaga-veidralt-kas-on-pohjust-muretsemiseks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6722624/video-ja-pildid-justin-bieber-kaitus-vaga-veidralt-kas-on-pohjust-muretsemiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6718814/otseblogi-elagu-rongkaik-pidulised-marsivad-lauluvaljakule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KqTMZdk-H5NRX2zOaZ-C9HYlN1M=/335x190/filters:focal(1154x586:4846x2602)/nginx/o/2019/07/06/12331975t1h33c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6718814/otseblogi-elagu-rongkaik-pidulised-marsivad-lauluvaljakule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Elagu rongkäik! Pidulised marsivad lauluväljakule <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6718814/otseblogi-elagu-rongkaik-pidulised-marsivad-lauluvaljakule/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6718814/otseblogi-elagu-rongkaik-pidulised-marsivad-lauluvaljakule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6723505/pereterapeut-raagib-millised-muutused-peres-toovad-sageli-kaasa-probleeme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5FSTD31AxFSoeJIcGVfImG123n0=/335x190/filters:focal(828x530:4123x2722)/nginx/o/2019/05/07/12143146t1h4442.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://tervis.postimees.ee/6723505/pereterapeut-raagib-millised-muutused-peres-toovad-sageli-kaasa-probleeme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pereterapeut räägib, millised muutused peres toovad sageli kaasa probleeme </span></a><a href="https://tervis.postimees.ee/6723505/pereterapeut-raagib-millised-muutused-peres-toovad-sageli-kaasa-probleeme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gwedrqzu4x" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ul0glp7wa9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6723372/politsei-palub-votmevaba-susteemiga-autoomanikel-olla-tahelepanelik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BWfhwbI71RdsfnT7RHVVtGiqWkQ=/335x190/smart/nginx/o/2019/06/25/12297621t1hc7ff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.postimees.ee/6723372/politsei-palub-votmevaba-susteemiga-autoomanikel-olla-tahelepanelik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei palub võtmevaba süsteemiga autoomanikel olla tähelepanelik <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6723372/politsei-palub-votmevaba-susteemiga-autoomanikel-olla-tahelepanelik/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6723372/politsei-palub-votmevaba-susteemiga-autoomanikel-olla-tahelepanelik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6722767/palja-pepuga-eputanud-seltskonnastaar-sai-fannidelt-peapesu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iiNMDQhVOXlr03ExltL6fQClen4=/335x190/filters:focal(45x293:2109x1461)/nginx/o/2019/01/15/11717541t1he2ea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6722767/palja-pepuga-eputanud-seltskonnastaar-sai-fannidelt-peapesu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Palja pepuga eputanud seltskonnastaar sai fännidelt peapesu </span></a><a href="https://elu24.postimees.ee/6722767/palja-pepuga-eputanud-seltskonnastaar-sai-fannidelt-peapesu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6723483/tallink-votab-uue-laeva-ostuks-ligi-200-miljonit-laenu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/spaEHbgLWbyVdupMUzee5REuKEc=/685x350/filters:focal(0x18:3339x2914)/nginx/o/2018/02/24/7625525t1hb2c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://majandus24.postimees.ee/6723483/tallink-votab-uue-laeva-ostuks-ligi-200-miljonit-laenu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallink võtab uue laeva ostuks ligi 200 miljonit laenu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6723483/tallink-votab-uue-laeva-ostuks-ligi-200-miljonit-laenu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6723483/tallink-votab-uue-laeva-ostuks-ligi-200-miljonit-laenu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6723105/kuidas-annavad-alzheimeri-tove-geenid-endast-marku-juba-nooruses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fTorbC-C3PKltg5vpy-D_XjVTs0=/335x190/filters:focal(240x416:6193x3795)/nginx/o/2019/03/18/11874520t1he6eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tervis.postimees.ee/6723105/kuidas-annavad-alzheimeri-tove-geenid-endast-marku-juba-nooruses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas annavad Alzheimeri tõve geenid endast märku juba nooruses? </span></a><a href="https://tervis.postimees.ee/6723105/kuidas-annavad-alzheimeri-tove-geenid-endast-marku-juba-nooruses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6722917/tantsupeo-idealiseeritud-maailm-voib-jaada-kaugeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cP1R4WgbKens7tVRB1O5EsNWI10=/335x190/smart/nginx/o/2019/07/04/12326674t1h5af7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">261 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>227</span></div></div><a href="https://kultuur.postimees.ee/6722917/tantsupeo-idealiseeritud-maailm-voib-jaada-kaugeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tantsupeo idealiseeritud maailm võib jääda kaugeks <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6722917/tantsupeo-idealiseeritud-maailm-voib-jaada-kaugeks/comments" class="list-article__comment section-font-color" itemprop="url">(14)</span></span><div class="list-article__additional-headline">arvustus</div></a><a href="https://kultuur.postimees.ee/6722917/tantsupeo-idealiseeritud-maailm-voib-jaada-kaugeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6723268/jarelehuue-suurele-opetlasele-marju-lepajoe-sonade-taga-oli-alati-sugav-mote" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HaNy1iYC73P8e5LtxiCootQHLC8=/685x350/filters:focal(1520x510:2647x1185)/nginx/o/2019/07/05/12328690t1h3da7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>210</span></div></div><a href="https://tartu.postimees.ee/6723268/jarelehuue-suurele-opetlasele-marju-lepajoe-sonade-taga-oli-alati-sugav-mote" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelehüüe suurele õpetlasele: Marju Lepajõe sõnade taga oli alati sügav mõte <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6723268/jarelehuue-suurele-opetlasele-marju-lepajoe-sonade-taga-oli-alati-sugav-mote/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6723268/jarelehuue-suurele-opetlasele-marju-lepajoe-sonade-taga-oli-alati-sugav-mote" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721242/viguriga-piltuudis-rahvas-punastas-kui-nagi-viljandi-telekamehe-muugikuulutust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XBkrw-f_cjbS6a6lavQJTVevjCc=/335x190/filters:focal(15x9:1396x686)/nginx/o/2019/07/03/12321429t1h02cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>349</span></div></div><a href="https://elu24.postimees.ee/6721242/viguriga-piltuudis-rahvas-punastas-kui-nagi-viljandi-telekamehe-muugikuulutust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viguriga piltuudis: rahvas punastas, kui nägi Viljandi telekamehe müügikuulutust! </span></a><a href="https://elu24.postimees.ee/6721242/viguriga-piltuudis-rahvas-punastas-kui-nagi-viljandi-telekamehe-muugikuulutust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6723029/laulupidu-ajas-pea-sassi-hammeldunud-jaapani-turist-arvas-et-eestlased-kaivadki-nii-riides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CEzRgV_e07cga4-Vatpx32thHiw=/335x190/smart/nginx/o/2019/07/05/12327902t1h6df5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>716</span></div></div><a href="https://sobranna.postimees.ee/6723029/laulupidu-ajas-pea-sassi-hammeldunud-jaapani-turist-arvas-et-eestlased-kaivadki-nii-riides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laulupidu ajas pea sassi: hämmeldunud jaapani turist arvas, et eestlased käivadki nii riides <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6723029/laulupidu-ajas-pea-sassi-hammeldunud-jaapani-turist-arvas-et-eestlased-kaivadki-nii-riides/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sobranna.postimees.ee/6723029/laulupidu-ajas-pea-sassi-hammeldunud-jaapani-turist-arvas-et-eestlased-kaivadki-nii-riides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717816/asjaosaliste-otseblogi-tantsijad-ja-lauljad-peavad-juubelipidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/x_OmIyDOaYs9SKGVznDat9oOg8A=/685x350/filters:focal(58x61:978x500)/nginx/o/2019/06/29/12311679t1hc4d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://www.postimees.ee/6717816/asjaosaliste-otseblogi-tantsijad-ja-lauljad-peavad-juubelipidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Asjaosaliste otseblogi: tantsijad ja lauljad peavad juubelipidu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717816/asjaosaliste-otseblogi-tantsijad-ja-lauljad-peavad-juubelipidu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6717816/asjaosaliste-otseblogi-tantsijad-ja-lauljad-peavad-juubelipidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6722123/vaata-kui-palju-maksavad-need-eesti-naisartistid-tanapaeva-muusikaturul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dv5QTKW6oIgMsmIKiX359YWaO4A=/335x190/filters:focal(949x233:2420x781)/nginx/o/2019/02/06/11769194t1h449a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://elu24.postimees.ee/6722123/vaata-kui-palju-maksavad-need-eesti-naisartistid-tanapaeva-muusikaturul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, kui palju maksavad need Eesti naisartistid tänapäeva muusikaturul </span></a><a href="https://elu24.postimees.ee/6722123/vaata-kui-palju-maksavad-need-eesti-naisartistid-tanapaeva-muusikaturul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6723739/bussifirmad-nouavad-riigilt-vana-volga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ALBs2IyxhJrY6orM8uQlolJUkmI=/335x190/filters:focal(864x588:879x603)/nginx/o/2019/07/05/12330736t1h3d43.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6723739/bussifirmad-nouavad-riigilt-vana-volga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bussifirmad nõuavad riigilt vana võlga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6723739/bussifirmad-nouavad-riigilt-vana-volga/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6723739/bussifirmad-nouavad-riigilt-vana-volga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mif0k7cr1n" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mfg3nf1qg7" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":2325,"type":"section","name":"Purjetamine","description":"","keywords":null,"slug":"purjetamine","language":"et","domain":"purjetamine.postimees.ee","meta":{"color":"#008e79","titleBar":"Purjetamine","analytics":{"chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","gtm":"GTM-WX79MG"},"ads":{"dfp":"\/82349501\/942"},"facebook":{"appId":"355558204596855","appSecret":"2b3f12d397da1608ce65c3be489c1ee4KSCpoHZgWKKtCo0oCc3pApKRplw5iNpXg3tsmFz0x0S4ZYiAK6FnHq6VuiAUmkwC"},"enableAudioInArticles":"1","highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":3,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/993fdda62269b86f82456bb2d7f74c45.png","width":384,"height":384}},"darkenedColors":{"hex":"#00806d","rgb":"0, 128, 109"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":2325,"sidebar":null,"sub":2325,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"1e2e4f646f806220f650498b042529fd","desktopSectionFeedId":"283232c43b5caace86063b6592ac8205","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.section = {"id":2325,"type":"section","name":"Purjetamine","description":"","keywords":null,"slug":"purjetamine","language":"et","domain":"purjetamine.postimees.ee","meta":{"color":"#008e79","titleBar":"Purjetamine","analytics":{"chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","gtm":"GTM-WX79MG"},"ads":{"dfp":"\/82349501\/942"},"facebook":{"appId":"355558204596855","appSecret":"2aeac4b24f4236a0f4c750ac1b3310fevqQR0bB90ax8md3sGHl+T0waAnPKcyaqjQnnSwdJzwHIsj0LweWDIUEDbm7b9dCu"},"enableAudioInArticles":"1","highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":3,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/993fdda62269b86f82456bb2d7f74c45.png","width":384,"height":384}},"darkenedColors":{"hex":"#00806d","rgb":"0, 128, 109"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":2325,"sidebar":null,"sub":2325,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"1e2e4f646f806220f650498b042529fd","desktopSectionFeedId":"283232c43b5caace86063b6592ac8205","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"16","forecast":"partly-cloudy"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-44c34474c0bcd67f1c6c.js" async></script></body></html>