<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#008e79"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/-gCKEFj2ZbQXl0VKJIVftYWMQi4=/16x16/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/cJ-t-AF1f-TS_OFubUhXgIVHtCc=/32x32/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/rinVtaq8oxso7o7DO36dH_bJHzw=/192x192/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/sWFfs26zs_BATxW8yLHe8RCzKrE=/256x256/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/7R70ailkRHUi7gh24EVAci-cpvg=/180x180/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/UfimCnpFretlh9mPJTsi4O9PfSc=/1200x630/smart/nginx/o/2019/08/29/12509516t1he9b2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/UfimCnpFretlh9mPJTsi4O9PfSc=/1200x630/smart/nginx/o/2019/08/29/12509516t1he9b2.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ühepaatide Purjetamise Eesti Meistrivõistluste sari jätkub Tallinna Jahtklubi karikavõistlustel"><meta property="twitter:title" content="Ühepaatide Purjetamise Eesti Meistrivõistluste sari jätkub Tallinna Jahtklubi karikavõistlustel"><meta property="og:url" content="https://purjetamine.postimees.ee/6764691/uhepaatide-purjetamise-eesti-meistrivoistluste-sari-jatkub-tallinna-jahtklubi-karikavoistlustel"><meta property="twitter:url" content="https://purjetamine.postimees.ee/6764691/uhepaatide-purjetamise-eesti-meistrivoistluste-sari-jatkub-tallinna-jahtklubi-karikavoistlustel"><meta property="og:site_name" content="Purjetamine"><meta property="og:description" content="Reedest pühapäevani peetakse Lohusalus Tallinna Jahtklubi karikavõistlused, mis on ühepaatidele Optimist, Zoom8, Laser 4.7, Laser Radial ja Laser Standard EJL Purjetamise Eesti Meistrivõistluste sarja eelviimane, kolmas etapp."><meta property="twitter:description" content="Reedest pühapäevani peetakse Lohusalus Tallinna Jahtklubi karikavõistlused, mis on ühepaatidele Optimist, Zoom8, Laser 4.7, Laser Radial ja Laser Standard EJL Purjetamise Eesti Meistrivõistluste sarja eelviimane, kolmas etapp."><meta property="og:type" content="article"><meta property="article:section" content="Purjetamine"><meta property="article:tag" content="eesti meistrivõistlused"><meta property="article:tag" content="Karl-Martin Rammo"><meta property="article:tag" content="laser 4.7"><meta property="article:tag" content="laser radial"><meta property="article:tag" content="Laser Standard"><meta property="article:tag" content="Lohusalu"><meta property="article:tag" content="Mia Marin Lilienthal"><meta property="article:tag" content="optimist"><meta property="article:tag" content="Romi Safin"><meta property="article:tag" content="silver vahstein"><meta property="article:tag" content="sten-markus andresson"><meta property="article:tag" content="zoom8"><meta property="article:tag" content="tallinna jahtklubi"><meta property="article:tag" content="tallinna jahtklubi karikavõistlused"><meta property="article:tag" content="tavo annus"><meta name="article:published_time" content="2019-08-29T12:15:35+03:00"><meta name="article:modified_time" content="2019-08-29T12:15:35+03:00"><meta name="description" content="Reedest pühapäevani peetakse Lohusalus Tallinna Jahtklubi karikavõistlused, mis on ühepaatidele Optimist, Zoom8, Laser 4.7, Laser Radial ja Laser Standard EJL Purjetamise Eesti Meistrivõistluste sarja eelviimane, kolmas etapp."><meta name="keywords" content="eesti meistrivõistlused, Karl-Martin Rammo, laser 4.7, laser radial, Laser Standard, Lohusalu, Mia Marin Lilienthal, optimist, Romi Safin, silver vahstein, sten-markus andresson, zoom8, tallinna jahtklubi, tallinna jahtklubi karikavõistlused, tavo annus"><link rel="canonical" href="https://purjetamine.postimees.ee/6764691/uhepaatide-purjetamise-eesti-meistrivoistluste-sari-jatkub-tallinna-jahtklubi-karikavoistlustel"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://purjetamine.postimees.ee/rss"><title>Ühepaatide Purjetamise Eesti Meistrivõistluste sari jätkub Tallinna Jahtklubi karikavõistlustel - Purjetamine</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-0843de3614beb6d80c3c.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #008e79;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #008e79;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #008e79;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #008e79;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2325 article-6764691"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://purjetamine.postimees.ee/search">N, 29.08.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://purjetamine.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://purjetamine.postimees.ee" class="header-logo__section slab"><span>Purjetamine</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sport.postimees.ee/6511007/sergei-lepmetsa-lugu-vaimses-kriisis-elektrikust-koondise-esikindaks" class="quote__text">&quot;Pigem ei. Kodus teen, sellest piisab&quot;. </a><a href="https://sport.postimees.ee/6511007/sergei-lepmetsa-lugu-vaimses-kriisis-elektrikust-koondise-esikindaks" class="quote__author section-border-color"><span class="slab section-font-color">Sergei Lepmetsa vastus küsimusele: &quot;Kui keegi kutsub nüüd sind elektrikuna appi, kas lähed?&quot;</span></a></div><a href="https://sport.postimees.ee/6511007/sergei-lepmetsa-lugu-vaimses-kriisis-elektrikust-koondise-esikindaks" class="quote__image"><img src="//f8.pmo.ee/_nsIQMdr0PKAmWUzmpzet31yc4w=/72x72/smart/nginx/o/2019/01/29/11750982t1hb268.jpg" srcset="//f8.pmo.ee/_nsIQMdr0PKAmWUzmpzet31yc4w=/72x72/smart/nginx/o/2019/01/29/11750982t1hb268.jpg, //f8.pmo.ee/sbKddodXLzCXZvKZOtaIvUbayTE=/144x144/smart/nginx/o/2019/01/29/11750982t1hb268.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://purjetamine.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://purjetamine.postimees.ee/section/2371" target="_self" class="menu-item">Avamerepurjetamine</a></div><div><a href="https://purjetamine.postimees.ee/section/3145" target="_self" class="menu-item">Muhu väina regatt</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2325" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://purjetamine.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://purjetamine.postimees.ee" class="header-logo__section slab"><span>Purjetamine</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://purjetamine.postimees.ee">Purjetamine</a></li><li class="breadcrumb-item">Ühepaatide Purjetamise Eesti Meistrivõistluste sari jätkub Tallinna Jahtklubi karikavõistlustel</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Ühepaatide Purjetamise Eesti Meistrivõistluste sari jätkub Tallinna Jahtklubi karikavõistlustel</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/102128" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Ott Kallas</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://purjetamine.postimees.ee/6764691/uhepaatide-purjetamise-eesti-meistrivoistluste-sari-jatkub-tallinna-jahtklubi-karikavoistlustel%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6764691" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%C3%9Chepaatide%20Purjetamise%20Eesti%20Meistriv%C3%B5istluste%20sari%20j%C3%A4tkub%20Tallinna%20Jahtklubi%20karikav%C3%B5istlustel&url=https://purjetamine.postimees.ee/6764691/uhepaatide-purjetamise-eesti-meistrivoistluste-sari-jatkub-tallinna-jahtklubi-karikavoistlustel%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6764691"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%C3%9Chepaatide%20Purjetamise%20Eesti%20Meistriv%C3%B5istluste%20sari%20j%C3%A4tkub%20Tallinna%20Jahtklubi%20karikav%C3%B5istlustel&url=https://purjetamine.postimees.ee/6764691/uhepaatide-purjetamise-eesti-meistrivoistluste-sari-jatkub-tallinna-jahtklubi-karikavoistlustel%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6764691"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ühepaatide Purjetamise Eesti Meistrivõistluste sari jätkub Tallinna Jahtklubi karikavõistlustel&body=Tervitus,%20loe%20siit%3A%20https://purjetamine.postimees.ee/6764691/uhepaatide-purjetamise-eesti-meistrivoistluste-sari-jatkub-tallinna-jahtklubi-karikavoistlustel%3Futm_source%3Demail%26utm_content%3D6764691" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://purjetamine.postimees.ee/6764691/uhepaatide-purjetamise-eesti-meistrivoistluste-sari-jatkub-tallinna-jahtklubi-karikavoistlustel/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">29. august 2019, 12:15</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12509516" image-url="//f12.pmo.ee/K5zxvoHkIeHpheJHZ4obaWUuryY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/29/12509516t1he9b2.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12509516)" src="//f12.pmo.ee/CZd7QSyDP2wHejGPUzvkNis_1uc=/685x410/smart/nginx/o/2019/08/29/12509516t1he9b2.jpg" srcset="//f12.pmo.ee/CZd7QSyDP2wHejGPUzvkNis_1uc=/685x410/smart/nginx/o/2019/08/29/12509516t1he9b2.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Laser Standard klassi start</p><p class="figure__caption--name" itemprop="creator">FOTO: Riina Ramst</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Reedest pühapäevani peetakse Lohusalus Tallinna Jahtklubi karikavõistlused, mis on ühepaatidele Optimist, Zoom8, Laser 4.7, Laser Radial ja Laser Standard EJL Purjetamise Eesti Meistrivõistluste sarja eelviimane, kolmas etapp.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-f9wz73f89d" :preview-length="0" eager video-id="143788" video-stream-type="VOD" video-headline="6764691 Ühepaatide Purjetamise Eesti Meistrivõistluste sari jätkub Tallinna Jahtklubi karikavõistlustel" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/33662cb42eb1ee7f1666326367ba2871.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-xzqmb7zzz7" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6wyan1kzoo" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-62ajrwuk5m" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Regatile on osalema oodata ligi 200 purjetajat Eestist ja Lätist. Teiste seas on võistlustules Optimist klassis parima eestlasena lätlase Emils Amsilsi järel praegu teisel positsioonil asuv Mia Marin Lilienthal ning Zoom8 klassis sarja liidriks olev Romi Safin. Laser 4.7 klassi sarja edetabeli parima eestlasena stardib Lohusalus lätlaste Eduards Plavinsi ja Elza Cibule järel hetkel kolmas olev Sten-Markus Andresson. Laser Radial klassis asub liidripositsiooni kaitsma Silver Vahstein. Laser Standard klassis on sarja liidriks Karl-Martin Rammo, kes aga jääb seekordsest etapist kõrvale seoses samal ajal Jaapanis Enoshimas toimuva Maailma Karika etapiga. Küll aga on Laser Standard klassis stardis sarjas teist kohta hoidev Tavo Annus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Võistlused avavad reedel kell 13:00 Lohusalu sadamas pidulikult Tallinna Jahtklubi kommodoor Kuno Peek ja Eesti Jahtklubide Liidu president Egon Elstein.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tallinna Jahtklubi karikavõistluste formaat näeb ette kuni 11 võistlussõidust koosnevat fliidisõitude seeriat, millest halvima tulemus kuulub mahaarvamisele, juhul kui peetud on vähemalt 2 sõitu.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6764691" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Optimist klassis võisteldakse reedel kahes võrdse suuruse ja tasemega grupis ning kui reedel õnnestub mõlemale grupile ära pidada vähemalt 3 sõitu, siis jätkavad laupäeval 45 paremat võistlejat kuldgrupis ja ülejäänud võistlejad purjetavad edasi hõbegrupis. Laupäevaste sõitude järel pääsevad hõbegrupi 3 paremat purjetajat pühapäevaks kuldgruppi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Reedel antakse päeva esimese sõidu hoiatussignaal kell 15, laupäeval kell 12 ja pühapäeval kell 11.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Purjetamise Eesti Meistrivõistlused koosnevad kokku kümnest regatist:<br>1) 31. mai – 2. juuni Saaremaa Merispordi Seltsi regatt (Roomassaare) – klassid Optimist, Zoom8, Laser 4.7<br>2) 14.-16. juuni Pärnu Purjetamisnädal (Pärnu) – klassid Laser Radial, Laser Standard, RS Feva, 29er, 49er, F18<br>3) 14.-16. juuni Baltic Cup Estonia (Pärnu) – klassid Techno 293, RS:X, Formula, Foil<br>4) 12.-14. juuli Tallinn Race (Tallinn) – klassid RS Feva, 29er, 49er<br>5) 2.-4. august Kalevi Jahtklubi meistrivõistlused (Tallinn) – klassid Optimist, Zoom8, Laser 4.7, Laser Radial, Laser Standard<br>6) 9.-11. august Kärdla Cramo Race (Kärdla) – klassid RS Feva, 29er, 49er<br>7) 30. august – 1. september Tallinna Jahtklubi karikavõistlused (Lohusalu) – klassid Optimist, Zoom8, Laser 4.7, Laser Radial, Laser Standard<br>8) 6.-8. september Pirita Surf (Tallinn) – klassid Techno 293, RS:X, Formula, Foil<br>9) 13.-15. september Pärnu Sügisregatt (Pärnu) – klassid Optimist, Zoom8, Laser 4.7<br>10) 20.-22. september Tallinna Nädala regatt (Tallinn) – klassid Laser Radial, Laser Standard, RS Feva, 29er, 49er, F18, Techno 293, Formula, Foil</p></div><div class="article-body__item article-body__item--htmlElement"><p><a href="http://www.puri.ee/ejl-olumpiapurjetamise-eesti-mv/" target="_blank">Eesti MV sarja koduleht ja tulemused</a><br><a href="https://www.facebook.com/pages/EJL-Purjetamise-Eesti-Meistriv%C3%B5istlused/1419404891704999" target="_blank">Eesti MV sarja Facebooki leht ja fotogaleriid</a></p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti Jahtklubide Liit seisab igapäevaselt purjespordi ja huvimeresõidu arendamise eest Eestis. Tegutseme järjekindlalt selle nimel, et purjetamise harrastajate, tippsportlaste ja regattide arv Eestis kasvaks aasta aastalt. Liidu eesmärgiks on kaasa aidata meie purjesportlaste tippkonkurentsi jõudmisele rahvusvahelistel tiitlivõistlustel ja tuua Eestisse kõrgetasemelisi purjetamisvõistlusi. Meie unistus on, et juba lähiaastail saame Eestis võõrustada mõnd maailmaklassi purjetamisregatti, näiteks Purjetamise Maailma Karika finaali või isegi Volvo Ocean Race'i. Hoiame Eesti kui mere- ja purjetamisriigi mainet aus!</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti Jahtklubide Liitu toetavad Liviko, Strand, Postimees Grupp, Helly Hansen, Matek, Rakvere Lihatööstus, Tallegg, Premia ja Alfons Håkans.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://purjetamine.postimees.ee/6764691/uhepaatide-purjetamise-eesti-meistrivoistluste-sari-jatkub-tallinna-jahtklubi-karikavoistlustel%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6764691" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%C3%9Chepaatide%20Purjetamise%20Eesti%20Meistriv%C3%B5istluste%20sari%20j%C3%A4tkub%20Tallinna%20Jahtklubi%20karikav%C3%B5istlustel&url=https://purjetamine.postimees.ee/6764691/uhepaatide-purjetamise-eesti-meistrivoistluste-sari-jatkub-tallinna-jahtklubi-karikavoistlustel%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6764691"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%C3%9Chepaatide%20Purjetamise%20Eesti%20Meistriv%C3%B5istluste%20sari%20j%C3%A4tkub%20Tallinna%20Jahtklubi%20karikav%C3%B5istlustel&url=https://purjetamine.postimees.ee/6764691/uhepaatide-purjetamise-eesti-meistrivoistluste-sari-jatkub-tallinna-jahtklubi-karikavoistlustel%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6764691"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ühepaatide Purjetamise Eesti Meistrivõistluste sari jätkub Tallinna Jahtklubi karikavõistlustel&body=Tervitus,%20loe%20siit%3A%20https://purjetamine.postimees.ee/6764691/uhepaatide-purjetamise-eesti-meistrivoistluste-sari-jatkub-tallinna-jahtklubi-karikavoistlustel%3Futm_source%3Demail%26utm_content%3D6764691" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://purjetamine.postimees.ee/6764691/uhepaatide-purjetamise-eesti-meistrivoistluste-sari-jatkub-tallinna-jahtklubi-karikavoistlustel/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6764691" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6764691" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#008e79" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/10868/eesti-meistrivoistlused">eesti meistrivõistlused</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/59184/karl-martin-rammo">Karl-Martin Rammo</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/516903/laser-4-7">laser 4.7</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/248550/laser-radial">laser radial</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/551602/laser-standard">Laser Standard</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/46966/lohusalu">Lohusalu</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/592557/mia-marin-lilienthal">Mia Marin Lilienthal</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/109245/optimist">optimist</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/538609/romi-safin">Romi Safin</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/600703/silver-vahstein">silver vahstein</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/600704/sten-markus-andresson">sten-markus andresson</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/113369/zoom8">zoom8</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/497509/tallinna-jahtklubi">tallinna jahtklubi</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/600701/tallinna-jahtklubi-karikavoistlused">tallinna jahtklubi karikavõistlused</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/600702/tavo-annus">tavo annus</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-cl6sm1nt8y" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bq8wmrpof8" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3705" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2325" data-section="2325" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #008e79;"><a href="https://purjetamine.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6762359/ratastooli-asemel-purjed-haapsalus-purjetasid-erivajadusega-inimesed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GAmwsUi47pCzvZgNL_B7r3R41Dc=/1000x435/smart/nginx/o/2019/08/26/12501982t1h4637.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://purjetamine.postimees.ee/6762359/ratastooli-asemel-purjed-haapsalus-purjetasid-erivajadusega-inimesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratastooli asemel purjed: Haapsalus purjetasid erivajadusega inimesed </span></a><a href="https://purjetamine.postimees.ee/6762359/ratastooli-asemel-purjed-haapsalus-purjetasid-erivajadusega-inimesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://purjetamine.postimees.ee/6762359/ratastooli-asemel-purjed-haapsalus-purjetasid-erivajadusega-inimesed" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="279488"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6761529/liina-kolk-toi-rs-aero-emilt-pronksi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ihgi6RgTcKVV_PFXAhiOoyRkSnw=/324x185/smart/nginx/o/2019/08/25/12498880t1h3c89.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>139</span></div></div><a href="https://purjetamine.postimees.ee/6761529/liina-kolk-toi-rs-aero-emilt-pronksi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liina Kolk tõi RS Aero EMilt pronksi </span></a><a href="https://purjetamine.postimees.ee/6761529/liina-kolk-toi-rs-aero-emilt-pronksi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6761203/karolin-harm-purjetas-laser-4-7-mmil-21-ks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rH1eMAFKhRq7iAeHBZoWIWlO6Dk=/324x185/smart/nginx/o/2019/08/24/12496930t1hb099.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://purjetamine.postimees.ee/6761203/karolin-harm-purjetas-laser-4-7-mmil-21-ks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karolin Härm purjetas Laser 4.7 MMil 21-ks </span></a><a href="https://purjetamine.postimees.ee/6761203/karolin-harm-purjetas-laser-4-7-mmil-21-ks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6758847/ingrid-puusta-oli-eel-olumpia-medalisoidus-kolmas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eJc3Y8RVKVwiFiEySHNFEnTHiIM=/324x185/smart/nginx/o/2019/08/21/12487711t1h4b68.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://purjetamine.postimees.ee/6758847/ingrid-puusta-oli-eel-olumpia-medalisoidus-kolmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ingrid Puusta oli eel-Olümpia medalisõidus kolmas </span></a><a href="https://purjetamine.postimees.ee/6758847/ingrid-puusta-oli-eel-olumpia-medalisoidus-kolmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4i9ufuic2a" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6757790/puusta-purjetab-homme-eel-olumpia-medalisoidus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CQZBIpWy5iOvy_5uEhjaaW1uueI=/1000x435/smart/nginx/o/2019/08/20/12482985t1h42c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://purjetamine.postimees.ee/6757790/puusta-purjetab-homme-eel-olumpia-medalisoidus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puusta purjetab homme eel-Olümpia medalisõidus </span></a><a href="https://purjetamine.postimees.ee/6757790/puusta-purjetab-homme-eel-olumpia-medalisoidus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://purjetamine.postimees.ee/6757790/puusta-purjetab-homme-eel-olumpia-medalisoidus" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="279178"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6756472/kuumarabanduse-saanud-rammo-pusib-eel-olumpial-12-kohal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vGSOZ3p5nYXdgtuwZwsuKBRhT9E=/335x190/filters:focal(213x19:556x326)/nginx/o/2019/08/18/12477639t1h0f1d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6756472/kuumarabanduse-saanud-rammo-pusib-eel-olumpial-12-kohal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuumarabanduse saanud Rammo püsib eel-Olümpial 12. kohal</span><div class="list-article__additional-headline">Puusta jätkab 10. kohal</div></a><a href="https://sport.postimees.ee/6756472/kuumarabanduse-saanud-rammo-pusib-eel-olumpial-12-kohal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6756395/puusta-ja-rammo-on-eel-olumpial-kahe-voistluspaeva-jarel-esitosinas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TmkJsSrfk_DZq7QSN38yXdO0E7Y=/335x190/smart/nginx/o/2019/08/18/12477636t1ha22b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://purjetamine.postimees.ee/6756395/puusta-ja-rammo-on-eel-olumpial-kahe-voistluspaeva-jarel-esitosinas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puusta ja Rammo on eel-Olümpial kahe võistluspäeva järel esitosinas </span></a><a href="https://purjetamine.postimees.ee/6756395/puusta-ja-rammo-on-eel-olumpial-kahe-voistluspaeva-jarel-esitosinas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6755886/matilda-4-katariina-ii-ja-postimees-sailing-team-toid-orc-emilt-eestile-kolmikvoidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hoaMvYX_zz8DkxBDbSUPo-Alhfk=/685x410/smart/nginx/o/2019/08/17/12474041t1hb508.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>276</span></div></div><a href="https://purjetamine.postimees.ee/6755886/matilda-4-katariina-ii-ja-postimees-sailing-team-toid-orc-emilt-eestile-kolmikvoidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Matilda 4, Katariina II ja Postimees Sailing Team tõid ORC EMilt Eestile kolmikvõidu </span></a><a href="https://purjetamine.postimees.ee/6755886/matilda-4-katariina-ii-ja-postimees-sailing-team-toid-orc-emilt-eestile-kolmikvoidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6755491/eestlased-hoiavad-orc-emil-pjedestaalikohti-raudses-haardes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xaHRnmurb6SQBJ5KgE47ulvKz2s=/335x190/smart/nginx/o/2019/08/16/12471742t1h59b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6755491/eestlased-hoiavad-orc-emil-pjedestaalikohti-raudses-haardes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased hoiavad ORC EMil pjedestaalikohti raudses haardes </span></a><a href="https://sport.postimees.ee/6755491/eestlased-hoiavad-orc-emil-pjedestaalikohti-raudses-haardes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6755474/eestlased-hoiavad-orc-emil-pjedestaalikohti-raudses-haardes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SbWQeFEmrAOnyF_pB5c1H0HqWYA=/335x190/smart/nginx/o/2019/08/16/12471698t1hcf28.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>346</span></div></div><a href="https://purjetamine.postimees.ee/6755474/eestlased-hoiavad-orc-emil-pjedestaalikohti-raudses-haardes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased hoiavad ORC EMil pjedestaalikohti raudses haardes </span></a><a href="https://purjetamine.postimees.ee/6755474/eestlased-hoiavad-orc-emil-pjedestaalikohti-raudses-haardes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6754655/orc-emi-pika-avameresoidu-jarel-esikolmikus-eesti-jahid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/85jxsEFy9aoQgN8qLPVfJfkRpsU=/685x410/smart/nginx/o/2019/08/16/12470445t1h218a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>98</span></div></div><a href="https://purjetamine.postimees.ee/6754655/orc-emi-pika-avameresoidu-jarel-esikolmikus-eesti-jahid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ORC EMi pika avameresõidu järel esikolmikus Eesti jahid </span></a><a href="https://purjetamine.postimees.ee/6754655/orc-emi-pika-avameresoidu-jarel-esikolmikus-eesti-jahid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-j82pon18l2" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-yoxpikiqo5" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetsest dressipluusist saab suvel tõhus väliskiht <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bbX3AkP4LIi7IP9k1mzbFfEHONs=/324x222/smart/nginx/o/2019/07/17/12373618t1h6150.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa kiirkinnitus on mugavam, kestvam ja ohutum </span></a><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#008e79" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6764696/soerd-helme-neljarealised-maanteed-oleksid-maksumaksjale-kordades-kallimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/q_eX3Z9OTfWxP9DppTBJFxgqgB8=/1000x435/smart/nginx/o/2019/08/16/12469840t1h75b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6764696/soerd-helme-neljarealised-maanteed-oleksid-maksumaksjale-kordades-kallimad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõerd: Helme neljarealised maanteed oleksid maksumaksjale kordades kallimad </span></a><a href="https://majandus24.postimees.ee/6764696/soerd-helme-neljarealised-maanteed-oleksid-maksumaksjale-kordades-kallimad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://majandus24.postimees.ee/6764540/helme-leidis-rahastuse-et-maanteed-neljarealiseks-ehitada" itemprop="url">Helme leidis rahastuse, et maanteed neljarealiseks ehitada</a></li></ul></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6764523/pokkeriga-hiigelsumma-voitnud-eestlane-miljonite-kokkuajamine-pole-eesmark" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6zwHe3CklwYRIlHIH_nrw82Wlso=/335x190/smart/nginx/o/2016/05/25/5430643t1hc542.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/6764523/pokkeriga-hiigelsumma-voitnud-eestlane-miljonite-kokkuajamine-pole-eesmark" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pokkeriga hiigelsumma võitnud eestlane: miljonite kokkuajamine pole eesmärk </span></a><a href="https://majandus24.postimees.ee/6764523/pokkeriga-hiigelsumma-voitnud-eestlane-miljonite-kokkuajamine-pole-eesmark" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6763958/toomas-alatalu-groonimaa-varjutas-operatsioon-soigu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eyVoonAMqf2J1NfAWPvmTHKl9_0=/335x190/smart/nginx/o/2019/08/28/12506790t1hadfa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://parnu.postimees.ee/6763958/toomas-alatalu-groonimaa-varjutas-operatsioon-soigu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toomas Alatalu: Gröönimaa varjutas operatsioon “Šoigu” </span></a><a href="https://parnu.postimees.ee/6763958/toomas-alatalu-groonimaa-varjutas-operatsioon-soigu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6764057/koduaknast-merevaadet-seganud-pilliroog-aitab-plastireostust-ohjeldada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SlO5ehfJFJtCT4j3xFP1OS5Lvfo=/685x410/smart/nginx/o/2019/08/28/12507013t1h0e62.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maaelu.postimees.ee/6764057/koduaknast-merevaadet-seganud-pilliroog-aitab-plastireostust-ohjeldada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hämmastav edulugu: vaadet seganud pilliroost sai unelmate äri <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6764057/koduaknast-merevaadet-seganud-pilliroog-aitab-plastireostust-ohjeldada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6764057/koduaknast-merevaadet-seganud-pilliroog-aitab-plastireostust-ohjeldada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6764600/politsei-kahtlustab-oismael-mehe-tapmises-alaealisi-noorukeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3vtF1viTjZaogWoDO_Q_rdWjwc4=/335x190/smart/nginx/o/2018/12/25/11676945t1h95c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://www.postimees.ee/6764600/politsei-kahtlustab-oismael-mehe-tapmises-alaealisi-noorukeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei kahtlustab Õismäel mehe tapmises alaealisi noorukeid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6764600/politsei-kahtlustab-oismael-mehe-tapmises-alaealisi-noorukeid/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6764600/politsei-kahtlustab-oismael-mehe-tapmises-alaealisi-noorukeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6764450/eesti-pank-keerab-swedbanki-ja-seb-laenukraanid-koomale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bSY-hxaGG_A4tEiSfZEF65Yu9Ow=/335x190/smart/nginx/o/2019/08/29/12508866t1h7474.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6764450/eesti-pank-keerab-swedbanki-ja-seb-laenukraanid-koomale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Pank keerab Swedbanki ja SEB laenukraanid koomale </span></a><a href="https://majandus24.postimees.ee/6764450/eesti-pank-keerab-swedbanki-ja-seb-laenukraanid-koomale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6764576/kaua-tehtud-kaunikene-ikea-avas-tana-e-poe-ja-valjastuspunkti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/M_RhfF7evlZn93rnwJe1pIA3g5Y=/685x410/smart/nginx/o/2019/08/29/12509205t1h7f68.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kodustiil.postimees.ee/6764576/kaua-tehtud-kaunikene-ikea-avas-tana-e-poe-ja-valjastuspunkti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaua tehtud kaunikene: IKEA avas täna e-poe ja väljastuspunkti </span></a><a href="https://kodustiil.postimees.ee/6764576/kaua-tehtud-kaunikene-ikea-avas-tana-e-poe-ja-valjastuspunkti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6762186/eestis-elav-costaricalane-eestlastel-on-palju-asju-mille-ule-uhkust-tunda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/e4pZduji18YGeAj0jG4B66H2wSw=/335x190/smart/nginx/o/2019/08/27/12504410t1hcd5b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://arvamus.postimees.ee/6762186/eestis-elav-costaricalane-eestlastel-on-palju-asju-mille-ule-uhkust-tunda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis elav costaricalane: eestlastel on palju asju, mille üle uhkust tunda </span></a><a href="https://arvamus.postimees.ee/6762186/eestis-elav-costaricalane-eestlastel-on-palju-asju-mille-ule-uhkust-tunda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6764633/raikkonen-ei-stardi-alfra-romeo-vottis-belgiasse-varumehena-kaasa-rootslase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EPWdIcEKJVOqN1Wj41pRerrsL28=/335x190/filters:focal(1643x245:2584x1516)/nginx/o/2019/08/29/12509338t1h82f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6764633/raikkonen-ei-stardi-alfra-romeo-vottis-belgiasse-varumehena-kaasa-rootslase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Räikkönen ei stardi? Alfra Romeo võttis Belgiasse varumehena kaasa rootslase </span></a><a href="https://sport.postimees.ee/6764633/raikkonen-ei-stardi-alfra-romeo-vottis-belgiasse-varumehena-kaasa-rootslase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6764644/voigas-video-eesti-judo-olumpialootusel-laks-mmil-kasi-johkralt-liigesest-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8I1NebuRcDFlE_0J_ByCHp8b_2w=/685x410/filters:focal(373x139:672x325)/nginx/o/2019/08/29/12509393t1h3472.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sport.postimees.ee/6764644/voigas-video-eesti-judo-olumpialootusel-laks-mmil-kasi-johkralt-liigesest-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võigas video: Eesti judo olümpialootusel läks MMil käsi jõhkralt liigesest välja</span><div class="list-article__additional-headline">Nõrganärvilistele mittesoovitatav</div></a><a href="https://sport.postimees.ee/6764644/voigas-video-eesti-judo-olumpialootusel-laks-mmil-kasi-johkralt-liigesest-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6764145/saarde-vallas-valjakulas-valmis-100-metsatraktor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JyIFXtmvPE7Rv5m_FC3hsRpCC0s=/335x190/smart/nginx/o/2019/08/28/12507365t1h5ba4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://parnu.postimees.ee/6764145/saarde-vallas-valjakulas-valmis-100-metsatraktor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saarde vallas Väljakülas valmis 100. metsatraktor <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6764145/saarde-vallas-valjakulas-valmis-100-metsatraktor/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Vaadake, kuidas Pärnumaal valmivad metsatraktorid 23 aasta jooksul muutunud on!</div></a><a href="https://parnu.postimees.ee/6764145/saarde-vallas-valjakulas-valmis-100-metsatraktor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6764291/johnsoni-trikk-vois-otsustada-brexiti-saatuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_8ed4KBsRyOhxDxJV_o708kpYQQ=/335x190/filters:focal(921x490:936x505)/nginx/o/2019/08/28/12507898t1ha7c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6764291/johnsoni-trikk-vois-otsustada-brexiti-saatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Johnsoni trikk võis otsustada Brexiti saatuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6764291/johnsoni-trikk-vois-otsustada-brexiti-saatuse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6764291/johnsoni-trikk-vois-otsustada-brexiti-saatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-utrb5kswkq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hilnxprw77" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6763439/gaasionnetuses-lapsed-kaotanud-isa-olen-koigeks-valmis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4EH2-kzkmljrauhbry0gb80gHbU=/1000x435/filters:focal(116x307:1737x1235)/nginx/o/2019/08/27/12505392t1hd400.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>267</span></div></div><a href="https://www.postimees.ee/6763439/gaasionnetuses-lapsed-kaotanud-isa-olen-koigeks-valmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gaasiõnnetuses lapsed kaotanud isa: olen kõigeks valmis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6763439/gaasionnetuses-lapsed-kaotanud-isa-olen-koigeks-valmis/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6763439/gaasionnetuses-lapsed-kaotanud-isa-olen-koigeks-valmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6763527/jooksukrossil-sarasid-endised-tippsuusatajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aG6viQFBhl9Omv3PcziefwWpqEM=/335x190/smart/nginx/o/2019/08/28/12505773t1haa2a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lounapostimees.postimees.ee/6763527/jooksukrossil-sarasid-endised-tippsuusatajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jooksukrossil särasid endised tippsuusatajad <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6763527/jooksukrossil-sarasid-endised-tippsuusatajad/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://lounapostimees.postimees.ee/6763527/jooksukrossil-sarasid-endised-tippsuusatajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6763850/idullist-sai-oudus-karismaatiline-jutlustaja-ohutas-909-sekti-liiget-massienesetapule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WYnGTdp9k5pc1IxouLuQKYUOTcQ=/335x190/filters:focal(2797x2227:3671x2917)/nginx/o/2019/08/28/12506575t1hb9d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://www.postimees.ee/6763850/idullist-sai-oudus-karismaatiline-jutlustaja-ohutas-909-sekti-liiget-massienesetapule" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Idüllist sai õudus: karismaatiline jutlustaja õhutas 909 sekti liiget massienesetapule <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6763850/idullist-sai-oudus-karismaatiline-jutlustaja-ohutas-909-sekti-liiget-massienesetapule/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6763850/idullist-sai-oudus-karismaatiline-jutlustaja-ohutas-909-sekti-liiget-massienesetapule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6762147/eestis-elav-inglane-elan-siin-palju-paremini-kui-londonis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3XF6aGimqzr8roNPjrQ47NOkAyY=/685x410/smart/nginx/o/2019/08/27/12504396t1h3722.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>353</span></div></div><a href="https://arvamus.postimees.ee/6762147/eestis-elav-inglane-elan-siin-palju-paremini-kui-londonis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis elav inglane: elan siin palju paremini kui Londonis </span></a><a href="https://arvamus.postimees.ee/6762147/eestis-elav-inglane-elan-siin-palju-paremini-kui-londonis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6763442/briti-kontingendi-ulem-eestlaste-sirgjoonelisus-mojub-alguses-sokeerivalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YIZ9Zm86SjUcLFuWuFa2M8VivMg=/335x190/smart/nginx/o/2019/08/27/12505397t1h35c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://www.postimees.ee/6763442/briti-kontingendi-ulem-eestlaste-sirgjoonelisus-mojub-alguses-sokeerivalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti kontingendi ülem: eestlaste sirgjoonelisus mõjub alguses šokeerivalt. <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6763442/briti-kontingendi-ulem-eestlaste-sirgjoonelisus-mojub-alguses-sokeerivalt/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6763442/briti-kontingendi-ulem-eestlaste-sirgjoonelisus-mojub-alguses-sokeerivalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6763269/turvakaamera-salvestuse-postitaja-voib-hoopis-ise-karistada-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5lPi_YC8HGX6FZ-K4UldjgV1bPw=/335x190/smart/nginx/o/2019/08/28/12505861t1hdf1e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>492</span></div></div><a href="https://sakala.postimees.ee/6763269/turvakaamera-salvestuse-postitaja-voib-hoopis-ise-karistada-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Turvakaamera salvestuse postitaja võib hoopis ise karistada saada <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6763269/turvakaamera-salvestuse-postitaja-voib-hoopis-ise-karistada-saada/comments" class="list-article__comment section-font-color" itemprop="url">(33) </span></span></a><a href="https://sakala.postimees.ee/6763269/turvakaamera-salvestuse-postitaja-voib-hoopis-ise-karistada-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6763361/tartu-voit-emajoelinn-kannab-2024-aastal-euroopa-kultuuripealinna-tiitlit" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EO5yvzZbYEc3Q771GwD2-7IST1c=/685x410/filters:focal(336x158:969x482)/nginx/o/2019/08/28/12507118t1h567e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3022</span></div></div><a href="https://tartu.postimees.ee/6763361/tartu-voit-emajoelinn-kannab-2024-aastal-euroopa-kultuuripealinna-tiitlit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu võit! Emajõelinn kannab 2024. aastal Euroopa kultuuripealinna tiitlit <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6763361/tartu-voit-emajoelinn-kannab-2024-aastal-euroopa-kultuuripealinna-tiitlit/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Lisatud galerii ja pressikonverents on järelvaadatav.</div></a><a href="https://tartu.postimees.ee/6763361/tartu-voit-emajoelinn-kannab-2024-aastal-euroopa-kultuuripealinna-tiitlit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6763876/elektrilevi-andis-7200-kliendile-kiire-interneti-hoiatuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BAPP8mRrE6u7JJn0I1SG9MOg4RI=/335x190/smart/nginx/o/2019/02/03/11763623t1hb41a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://tehnika.postimees.ee/6763876/elektrilevi-andis-7200-kliendile-kiire-interneti-hoiatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elektrilevi andis 7200 kliendile kiire interneti hoiatuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6763876/elektrilevi-andis-7200-kliendile-kiire-interneti-hoiatuse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tehnika.postimees.ee/6763876/elektrilevi-andis-7200-kliendile-kiire-interneti-hoiatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6763956/titanicu-vraki-leidja-meie-ekspeditsioonil-oli-tegelikult-uks-teine-salajane-eesmark" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FUiLWW-MUo3VJEv0s3SFiHGa-rQ=/335x190/filters:focal(893x1195:2421x1989)/nginx/o/2019/08/28/12506698t1hc1ae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://elu24.postimees.ee/6763956/titanicu-vraki-leidja-meie-ekspeditsioonil-oli-tegelikult-uks-teine-salajane-eesmark" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Titanicu vraki leidja: meie ekspeditsioonil oli tegelikult üks teine salajane eesmärk </span></a><a href="https://elu24.postimees.ee/6763956/titanicu-vraki-leidja-meie-ekspeditsioonil-oli-tegelikult-uks-teine-salajane-eesmark" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6763019/tanel-padar-ja-lauren-villmann-said-lapsevanemateks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/93yZOydST0hOj0D8c_DCVVVmBhc=/685x410/filters:focal(1023x1123:2462x2129)/nginx/o/2019/03/10/11856239t1h856f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>185</span></div></div><a href="https://elu24.postimees.ee/6763019/tanel-padar-ja-lauren-villmann-said-lapsevanemateks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Padar ja Lauren Villmann said lapsevanemateks! </span></a><a href="https://elu24.postimees.ee/6763019/tanel-padar-ja-lauren-villmann-said-lapsevanemateks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6763467/salaparase-tuumaonnetuse-moju-voib-olla-arvatust-suurem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IamyFATHJrLbqO_jpftGwM2ZabU=/335x190/smart/nginx/o/2019/08/27/12505430t1h54c2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>220</span></div></div><a href="https://www.postimees.ee/6763467/salaparase-tuumaonnetuse-moju-voib-olla-arvatust-suurem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Salapärase tuumaõnnetuse mõju võib olla arvatust suurem <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6763467/salaparase-tuumaonnetuse-moju-voib-olla-arvatust-suurem/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6763467/salaparase-tuumaonnetuse-moju-voib-olla-arvatust-suurem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6764540/helme-leidis-rahastuse-et-maanteed-neljarealiseks-ehitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/v-sD8prtF8uNh0vHsK2-dEqXOgk=/335x190/filters:focal(1056x511:1071x526)/nginx/o/2019/06/11/12253861t1h52b3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://majandus24.postimees.ee/6764540/helme-leidis-rahastuse-et-maanteed-neljarealiseks-ehitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme leidis rahastuse, et maanteed neljarealiseks ehitada <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6764540/helme-leidis-rahastuse-et-maanteed-neljarealiseks-ehitada/comments" class="list-article__comment section-font-color" itemprop="url">(31)</span></span><div class="list-article__additional-headline">Helme: valitsuse soov on vältida teemakse</div></a><a href="https://majandus24.postimees.ee/6764540/helme-leidis-rahastuse-et-maanteed-neljarealiseks-ehitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mwl1be3b20" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tvleikeog7" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6763926/easi-juht-pani-ootamatult-ameti-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/doOAUyk4SNbxYOrjwuQx2L_vk-4=/335x190/filters:focal(63x32:607x502)/nginx/o/2017/10/03/7167449t1hcdc2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/6763926/easi-juht-pani-ootamatult-ameti-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EASi juht pani ootamatult ameti maha </span></a><a href="https://majandus24.postimees.ee/6763926/easi-juht-pani-ootamatult-ameti-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6763739/stockholmis-tapsid-maskis-mehed-18-aastase-naise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vQxg4ZQXjUGmiaCmisgqSgpf1Dk=/335x190/smart/nginx/o/2019/08/28/12506363t1heebe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6763739/stockholmis-tapsid-maskis-mehed-18-aastase-naise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stockholmis tapsid maskis mehed 18-aastase naise <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6763739/stockholmis-tapsid-maskis-mehed-18-aastase-naise/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6763739/stockholmis-tapsid-maskis-mehed-18-aastase-naise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6764056/oigusnounikuta-president-jattis-seaduse-valja-kuulutamata-advokaadiburoo-analuusi-toel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wbar1gyvRdbw5Ib61kv55-I7TrE=/685x410/filters:focal(1349x512:2812x2451)/nginx/o/2019/08/28/12506427t1ha9f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>421</span></div></div><a href="https://www.postimees.ee/6764056/oigusnounikuta-president-jattis-seaduse-valja-kuulutamata-advokaadiburoo-analuusi-toel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õigusnõunikuta president jättis seaduse välja kuulutamata advokaadibüroo analüüsi toel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6764056/oigusnounikuta-president-jattis-seaduse-valja-kuulutamata-advokaadiburoo-analuusi-toel/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6764056/oigusnounikuta-president-jattis-seaduse-valja-kuulutamata-advokaadiburoo-analuusi-toel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6762898/eksis-vaibaga-kallis-veronica-vega-see-ei-ole-erootikamess-vaid-mtv-gala" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GqHeY8g2zRr4LyXu8ZRYWqUIt3g=/335x190/filters:focal(1692x1516:1856x1713)/nginx/o/2019/08/27/12503736t1h19b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://elu24.postimees.ee/6762898/eksis-vaibaga-kallis-veronica-vega-see-ei-ole-erootikamess-vaid-mtv-gala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksis vaibaga? Kallis Veronica Vega, see ei ole erootikamess, vaid MTV gala! </span></a><a href="https://elu24.postimees.ee/6762898/eksis-vaibaga-kallis-veronica-vega-see-ei-ole-erootikamess-vaid-mtv-gala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6764337/vene-kultuurikeskuses-valitses-bardakk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LdKWbve5D_B6XkaDuaApi1dey50=/335x190/smart/nginx/o/2019/08/28/12508145t1h34c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://www.postimees.ee/6764337/vene-kultuurikeskuses-valitses-bardakk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene Kultuurikeskuses valitses bardakk <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6764337/vene-kultuurikeskuses-valitses-bardakk/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://www.postimees.ee/6764337/vene-kultuurikeskuses-valitses-bardakk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6763673/ekspertide-lahendus-brexitile-kogub-populaarsust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xZwHFKfWsmgA3QdSBEHl9Ldy4qg=/685x410/smart/nginx/o/2019/08/28/12506247t1h7186.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6763673/ekspertide-lahendus-brexitile-kogub-populaarsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekspertide lahendus Brexitile kogub populaarsust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6763673/ekspertide-lahendus-brexitile-kogub-populaarsust/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6763673/ekspertide-lahendus-brexitile-kogub-populaarsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6764135/piltuudis-parnaka-aias-toimetas-haruldane-murgine-amblik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6uoHKTNVKhuX6f2g5rCw-tEoN1E=/335x190/smart/nginx/o/2019/08/28/12507352t1h3270.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>588</span></div></div><a href="https://parnu.postimees.ee/6764135/piltuudis-parnaka-aias-toimetas-haruldane-murgine-amblik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: pärnaka aias toimetas haruldane mürgine ämblik </span></a><a href="https://parnu.postimees.ee/6764135/piltuudis-parnaka-aias-toimetas-haruldane-murgine-amblik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6761889/eestis-elav-lounakorealane-ma-tahan-saada-eesti-kodanikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9VOBRPX7akkb3BXYobRduc1S8Pg=/335x190/smart/nginx/o/2019/08/28/12506508t1h5946.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>463</span></div></div><a href="https://arvamus.postimees.ee/6761889/eestis-elav-lounakorealane-ma-tahan-saada-eesti-kodanikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis elav lõunakorealane: ma tahan saada Eesti kodanikuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6761889/eestis-elav-lounakorealane-ma-tahan-saada-eesti-kodanikuks/comments" class="list-article__comment section-font-color" itemprop="url">(21)</span></span><div class="list-article__additional-headline">Postimehe videosari «Miks ma elan Eestis?»</div></a><a href="https://arvamus.postimees.ee/6761889/eestis-elav-lounakorealane-ma-tahan-saada-eesti-kodanikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6764295/rootsi-kurjategijad-ohustavad-naaberriike" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kuHd2WtydMxogeqQQWZkN9P-y1g=/685x410/smart/nginx/o/2019/08/28/12507900t1h6605.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://www.postimees.ee/6764295/rootsi-kurjategijad-ohustavad-naaberriike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi kurjategijad ohustavad naaberriike <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6764295/rootsi-kurjategijad-ohustavad-naaberriike/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6764295/rootsi-kurjategijad-ohustavad-naaberriike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6763789/taavi-kotka-aaviksoo-valetab-raigelt-jaab-vahele-aga-midagi-ei-juhtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ezfs4dJXYYu54UWZQw-JY_FWWYk=/335x190/smart/nginx/o/2019/02/17/11796080t1h8364.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>242</span></div></div><a href="https://www.postimees.ee/6763789/taavi-kotka-aaviksoo-valetab-raigelt-jaab-vahele-aga-midagi-ei-juhtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taavi Kotka: Aaviksoo valetab räigelt, jääb vahele, aga midagi ei juhtu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6763789/taavi-kotka-aaviksoo-valetab-raigelt-jaab-vahele-aga-midagi-ei-juhtu/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6763789/taavi-kotka-aaviksoo-valetab-raigelt-jaab-vahele-aga-midagi-ei-juhtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6764362/juri-vips-ma-ei-tea-kui-kaugel-vormel-1st-olen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/t6xTgVJ22uCU3MLrfWWaxQ0T1jY=/335x190/smart/nginx/o/2019/08/28/12508218t1h8f3f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://sport.postimees.ee/6764362/juri-vips-ma-ei-tea-kui-kaugel-vormel-1st-olen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Vips: ma ei tea, kui kaugel vormel 1st olen </span></a><a href="https://sport.postimees.ee/6764362/juri-vips-ma-ei-tea-kui-kaugel-vormel-1st-olen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5lobl53den" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jpwq19qd4r" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6762361/kahju-eesti-vorkpallinaiskond-kaotas-maratonlahingu-aserbaidzaani-koondisele" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/p3-EZuZMNZqyp1hxHutAmwD9BRM=/335x190/filters:focal(5x490:568x830)/nginx/o/2019/08/28/12507444t1h8525.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6762361/kahju-eesti-vorkpallinaiskond-kaotas-maratonlahingu-aserbaidzaani-koondisele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahju! Eesti võrkpallinaiskond kaotas maratonlahingu Aserbaidžaani koondisele <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6762361/kahju-eesti-vorkpallinaiskond-kaotas-maratonlahingu-aserbaidzaani-koondisele/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6762361/kahju-eesti-vorkpallinaiskond-kaotas-maratonlahingu-aserbaidzaani-koondisele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6764217/paratsetamool-ja-aspiriin-voivad-tappa-koharohi-tekitada-hallutsinatsioone-iga-ravim-on-murk-utleb-teadlane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8HkMVZ1SJ1GlnZIVafSqXvjRd9s=/335x190/filters:focal(864x576:879x591)/nginx/o/2019/08/28/12507579t1h772b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://tartu.postimees.ee/6764217/paratsetamool-ja-aspiriin-voivad-tappa-koharohi-tekitada-hallutsinatsioone-iga-ravim-on-murk-utleb-teadlane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paratsetamool ja aspiriin võivad tappa, köharohi tekitada hallutsinatsioone. Iga ravim on mürk, ütleb teadlane <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6764217/paratsetamool-ja-aspiriin-voivad-tappa-koharohi-tekitada-hallutsinatsioone-iga-ravim-on-murk-utleb-teadlane/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6764217/paratsetamool-ja-aspiriin-voivad-tappa-koharohi-tekitada-hallutsinatsioone-iga-ravim-on-murk-utleb-teadlane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6764258/politsei-otsis-labi-tallinnas-ja-parnus-kanepitooteid-muuvad-poed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jS2XcVL3Ulr3-f46C1k3mkne5oI=/685x410/smart/nginx/o/2016/03/11/5147911t1h89fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://www.postimees.ee/6764258/politsei-otsis-labi-tallinnas-ja-parnus-kanepitooteid-muuvad-poed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsis läbi Tallinnas ja Pärnus kanepitooteid müüvad poed <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6764258/politsei-otsis-labi-tallinnas-ja-parnus-kanepitooteid-muuvad-poed/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6764258/politsei-otsis-labi-tallinnas-ja-parnus-kanepitooteid-muuvad-poed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6762757/norra-ekspert-vene-baasis-vois-plahvatada-tuumareaktor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/U_DUvzQFuAEKBSE5FVesUAU6vFk=/335x190/smart/nginx/o/2019/08/27/12503416t1hef36.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>475</span></div></div><a href="https://www.postimees.ee/6762757/norra-ekspert-vene-baasis-vois-plahvatada-tuumareaktor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norra ekspert: Vene baasis võis plahvatada tuumareaktor <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6762757/norra-ekspert-vene-baasis-vois-plahvatada-tuumareaktor/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6762757/norra-ekspert-vene-baasis-vois-plahvatada-tuumareaktor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6764333/hoogne-palgatous-jatkub-toimetulek-halveneb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ba5zI066ccKN2CgeI81k7xR5ioA=/335x190/smart/nginx/o/2019/08/28/12508128t1h3554.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://majandus24.postimees.ee/6764333/hoogne-palgatous-jatkub-toimetulek-halveneb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hoogne palgatõus jätkub, toimetulek halveneb <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6764333/hoogne-palgatous-jatkub-toimetulek-halveneb/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6764333/hoogne-palgatous-jatkub-toimetulek-halveneb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6763937/jaapani-suurautotootjad-toyota-ja-suzuki-loovad-kaed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cxUiSlL6G8Dz3Wz8b22d6gEwI-A=/685x410/smart/nginx/o/2019/08/28/12506745t1h3b9f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6763937/jaapani-suurautotootjad-toyota-ja-suzuki-loovad-kaed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaapani suurautotootjad Toyota ja Suzuki löövad käed </span></a><a href="https://majandus24.postimees.ee/6763937/jaapani-suurautotootjad-toyota-ja-suzuki-loovad-kaed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6758687/enne-ja-parast-pildid-naisstaarid-kes-on-iluloikuste-tottu-totaalselt-muutunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ErqX55yyErSikc3NTSeacV0eUW0=/335x190/filters:focal(647x208:862x454)/nginx/o/2019/08/22/12490368t1heb70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://elu24.postimees.ee/6758687/enne-ja-parast-pildid-naisstaarid-kes-on-iluloikuste-tottu-totaalselt-muutunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ENNE JA PÄRAST PILDID: naisstaarid, kes on ilulõikuste tõttu totaalselt muutunud </span></a><a href="https://elu24.postimees.ee/6758687/enne-ja-parast-pildid-naisstaarid-kes-on-iluloikuste-tottu-totaalselt-muutunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6763452/endine-meditsiinitootaja-oma-pornokarjaarist-80-naudingut-20-tood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/96dLA4NMtOsG_WnDhgpLrsLSvzc=/335x190/filters:focal(140x274:2819x1735)/nginx/o/2019/08/27/12505353t1hf25b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6763452/endine-meditsiinitootaja-oma-pornokarjaarist-80-naudingut-20-tood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine meditsiinitöötaja oma pornokarjäärist: 80% naudingut, 20% tööd <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6763452/endine-meditsiinitootaja-oma-pornokarjaarist-80-naudingut-20-tood/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6763452/endine-meditsiinitootaja-oma-pornokarjaarist-80-naudingut-20-tood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6764194/galerii-selgusid-aasta-opetaja-nominendid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/L2pYINLgr7Sn1WxVLdBhhVxKnvI=/685x410/smart/nginx/o/2019/08/28/12507168t1h0a65.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">58 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://www.postimees.ee/6764194/galerii-selgusid-aasta-opetaja-nominendid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: selgusid aasta õpetaja nominendid </span></a><a href="https://www.postimees.ee/6764194/galerii-selgusid-aasta-opetaja-nominendid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6764285/swedbank-leidis-uue-tegevjuhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/os259aXad_wJBa5YP-PaDyc6X4Y=/335x190/filters:focal(158x1268:5203x2208)/nginx/o/2019/07/22/12396313t1hcb78.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/6764285/swedbank-leidis-uue-tegevjuhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Swedbank leidis uue tegevjuhi </span></a><a href="https://majandus24.postimees.ee/6764285/swedbank-leidis-uue-tegevjuhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6762215/eestis-elav-suurlane-me-ei-meeldi-eestlastele-nad-ei-taha-meid-siia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/f4KLgxap4aIPV13z_Oe1-oe3mRU=/335x190/smart/nginx/o/2019/08/27/12503592t1h5d81.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1697</span></div></div><a href="https://arvamus.postimees.ee/6762215/eestis-elav-suurlane-me-ei-meeldi-eestlastele-nad-ei-taha-meid-siia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis elav süürlane: me ei meeldi eestlastele, nad ei taha meid siia</span><div class="list-article__additional-headline">Postimehe videosari «Miks ma elan Eestis?»</div></a><a href="https://arvamus.postimees.ee/6762215/eestis-elav-suurlane-me-ei-meeldi-eestlastele-nad-ei-taha-meid-siia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7sjrian3jo" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vzs61f48mi" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6764210/ivan-makarov-milleks-oppida-keelt-kui-arstid-muujad-ja-koik-teised-teenindavad-sind-vene-keeles" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/T2V09vSm_6YJo27mdR3Q3IXfzkU=/335x190/filters:focal(570x546:585x561)/nginx/o/2019/08/28/12507576t1hc9f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>150</span></div></div><a href="https://arvamus.postimees.ee/6764210/ivan-makarov-milleks-oppida-keelt-kui-arstid-muujad-ja-koik-teised-teenindavad-sind-vene-keeles" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ivan Makarov: milleks õppida keelt, kui arstid, müüjad ja kõik teised teenindavad sind vene keeles? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6764210/ivan-makarov-milleks-oppida-keelt-kui-arstid-muujad-ja-koik-teised-teenindavad-sind-vene-keeles/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://arvamus.postimees.ee/6764210/ivan-makarov-milleks-oppida-keelt-kui-arstid-muujad-ja-koik-teised-teenindavad-sind-vene-keeles" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6763572/video-rodu-aarel-keerulises-joogaasendis-olnud-naine-kukkus-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Mg-0W8TQF9_EM2xJIpC4xOOsS1U=/335x190/filters:focal(1315x1375:1683x1743)/nginx/o/2019/08/28/12505828t1h8012.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://elu24.postimees.ee/6763572/video-rodu-aarel-keerulises-joogaasendis-olnud-naine-kukkus-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: rõdu äärel keerulises joogaasendis olnud naine kukkus alla </span></a><a href="https://elu24.postimees.ee/6763572/video-rodu-aarel-keerulises-joogaasendis-olnud-naine-kukkus-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6764033/end-epsteini-seksiorjaks-nimetanud-naine-prints-andrew-teadis-tapselt-mida-tegi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I-7pfTLGi8gpLhIDnGdXgT4tctg=/685x410/filters:focal(1393x512:3122x2451)/nginx/o/2019/08/28/12506954t1h96bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6764033/end-epsteini-seksiorjaks-nimetanud-naine-prints-andrew-teadis-tapselt-mida-tegi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">End Epsteini seksiorjaks nimetanud naine: prints Andrew teadis täpselt, mida tegi </span></a><a href="https://elu24.postimees.ee/6764033/end-epsteini-seksiorjaks-nimetanud-naine-prints-andrew-teadis-tapselt-mida-tegi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6764291/johnsoni-trikk-vois-otsustada-brexiti-saatuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_8ed4KBsRyOhxDxJV_o708kpYQQ=/335x190/filters:focal(921x490:936x505)/nginx/o/2019/08/28/12507898t1ha7c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6764291/johnsoni-trikk-vois-otsustada-brexiti-saatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Johnsoni trikk võis otsustada Brexiti saatuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6764291/johnsoni-trikk-vois-otsustada-brexiti-saatuse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6764291/johnsoni-trikk-vois-otsustada-brexiti-saatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6764483/ule-600-km-h-kihutanud-voidusoitja-suri-avariis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cdKPpNmVBYHXSwW794DBflXFibw=/335x190/filters:focal(1078x787:2239x952)/nginx/o/2019/08/29/12508869t1h7518.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/6764483/ule-600-km-h-kihutanud-voidusoitja-suri-avariis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üle 600 km/h kihutanud võidusõitja suri avariis </span></a><a href="https://sport.postimees.ee/6764483/ule-600-km-h-kihutanud-voidusoitja-suri-avariis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6764197/fotod-ja-video-politseiauto-sattus-tallinna-sudalinnas-avariisse" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VMhyUGQYQOUmQKhMNAerfCzvJ4w=/685x410/smart/nginx/o/2019/08/28/12507412t1hfd20.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6764197/fotod-ja-video-politseiauto-sattus-tallinna-sudalinnas-avariisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: politseiauto sattus Tallinna südalinnas avariisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6764197/fotod-ja-video-politseiauto-sattus-tallinna-sudalinnas-avariisse/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud kl 18.44</div></a><a href="https://www.postimees.ee/6764197/fotod-ja-video-politseiauto-sattus-tallinna-sudalinnas-avariisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6761856/video-paar-joudis-olla-abielus-umbes-viis-minutit-ja-siis-hukkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Sqxuw-XG8sH6YY4l-JZ3-VNUTDo=/335x190/filters:focal(386x237:1280x1024)/nginx/o/2019/08/26/12500532t1h5d1e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>993</span></div></div><a href="https://elu24.postimees.ee/6761856/video-paar-joudis-olla-abielus-umbes-viis-minutit-ja-siis-hukkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: paar jõudis olla abielus umbes viis minutit ja siis hukkus </span></a><a href="https://elu24.postimees.ee/6761856/video-paar-joudis-olla-abielus-umbes-viis-minutit-ja-siis-hukkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6763884/valitsuse-salalaegas-mis-poleb-rutem-kui-ii-pensionisammas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bevi6oV0u9eqzFulYFl7AVCXrXA=/335x190/filters:focal(155x84:1334x1279)/nginx/o/2019/07/31/12422911t1h4a7b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://tarbija24.postimees.ee/6763884/valitsuse-salalaegas-mis-poleb-rutem-kui-ii-pensionisammas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsuse salalaegas, mis põleb rutem kui II pensionisammas </span></a><a href="https://tarbija24.postimees.ee/6763884/valitsuse-salalaegas-mis-poleb-rutem-kui-ii-pensionisammas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6763960/tippaudiitor-rikkus-ise-reegleid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xnAX2uGl9VIAzMFy_9OuPbSQhc4=/685x410/smart/nginx/o/2019/08/28/12506782t1h50df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://majandus24.postimees.ee/6763960/tippaudiitor-rikkus-ise-reegleid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tippaudiitor rikkus ise reegleid </span></a><a href="https://majandus24.postimees.ee/6763960/tippaudiitor-rikkus-ise-reegleid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6763843/lilleke-rohus-on-eilne-paev-eevaulikonnas-liza-lind-naitab-kuhu-lilleoied-nuud-panna-tuleb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uqJ3vG1EzbMCmCTMpe3HhPQCnsE=/335x190/filters:focal(655x542:1481x1106)/nginx/o/2019/06/03/12226938t1h1925.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6763843/lilleke-rohus-on-eilne-paev-eevaulikonnas-liza-lind-naitab-kuhu-lilleoied-nuud-panna-tuleb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lilleke rohus on eilne päev: eevaülikonnas Liza Lind näitab, kuhu lilleõied nüüd panna tuleb </span></a><a href="https://elu24.postimees.ee/6763843/lilleke-rohus-on-eilne-paev-eevaulikonnas-liza-lind-naitab-kuhu-lilleoied-nuud-panna-tuleb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6764364/kultuuripealinn-tartu-toibub-voidust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1zZCCxNtTcJf15KH2XDgQMOYP3E=/335x190/filters:focal(1017x676:1032x691)/nginx/o/2019/08/28/12508224t1hf938.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a></div><a href="https://kultuur.postimees.ee/6764364/kultuuripealinn-tartu-toibub-voidust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kultuuripealinn Tartu toibub võidust <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6764364/kultuuripealinn-tartu-toibub-voidust/comments" class="list-article__comment section-font-color" itemprop="url">(13)</span></span><div class="list-article__additional-headline">!!!</div></a><a href="https://kultuur.postimees.ee/6764364/kultuuripealinn-tartu-toibub-voidust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8j7oz7a7z7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-b85hd75rcd" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":2325,"type":"section","name":"Purjetamine","description":"","keywords":null,"slug":"purjetamine","language":"et","domain":"purjetamine.postimees.ee","meta":{"color":"#008e79","titleBar":"Purjetamine","analytics":{"chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","gtm":"GTM-WX79MG"},"ads":{"dfp":"\/82349501\/942"},"facebook":{"appId":"355558204596855","appSecret":"ac5b78d60675d884cad13ca524c238ccIvuMHuGb8n4w7LuZnZf84lF5IBY+65KeHQpGnBicAZLKQ5\/zJwROAy0YBLyWH34i"},"enableAudioInArticles":"1","highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":3,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/993fdda62269b86f82456bb2d7f74c45.png","width":384,"height":384}},"darkenedColors":{"hex":"#00806d","rgb":"0, 128, 109"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":2325,"sidebar":null,"sub":2325,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"762ee4abe8f101e5e485e19045acce81","desktopSectionFeedId":"283232c43b5caace86063b6592ac8205","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.section = {"id":2325,"type":"section","name":"Purjetamine","description":"","keywords":null,"slug":"purjetamine","language":"et","domain":"purjetamine.postimees.ee","meta":{"color":"#008e79","titleBar":"Purjetamine","analytics":{"chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","gtm":"GTM-WX79MG"},"ads":{"dfp":"\/82349501\/942"},"facebook":{"appId":"355558204596855","appSecret":"372939c098f1052c7474bfcc70dea4c4nZMfrj0qV2Pl5etUZIQY4Jm\/24c5hKS4fBL2zAA9GNpFUAaZVmkLgf9S\/TYQ3QOy"},"enableAudioInArticles":"1","highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":3,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2325\/993fdda62269b86f82456bb2d7f74c45.png","width":384,"height":384}},"darkenedColors":{"hex":"#00806d","rgb":"0, 128, 109"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":2325,"sidebar":null,"sub":2325,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"762ee4abe8f101e5e485e19045acce81","desktopSectionFeedId":"283232c43b5caace86063b6592ac8205","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"22","forecast":"clear"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-26103b4c36ef1b352762.js" async></script></body></html>