<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#008e79"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/-gCKEFj2ZbQXl0VKJIVftYWMQi4=/16x16/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/cJ-t-AF1f-TS_OFubUhXgIVHtCc=/32x32/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/rinVtaq8oxso7o7DO36dH_bJHzw=/192x192/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/sWFfs26zs_BATxW8yLHe8RCzKrE=/256x256/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/7R70ailkRHUi7gh24EVAci-cpvg=/180x180/smart/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/hV1K4GicYzL3F6wUAG2HfUfrWyg=/1200x630/smart/nginx/o/2020/02/20/12955872t1h5c5f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/hV1K4GicYzL3F6wUAG2HfUfrWyg=/1200x630/smart/nginx/o/2020/02/20/12955872t1h5c5f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Noored jääpurjetajad tõid MM-ilt kulla ja kaks pronksi ning EM-ilt kaks kulda ja hõbeda"><meta property="twitter:title" content="Noored jääpurjetajad tõid MM-ilt kulla ja kaks pronksi ning EM-ilt kaks kulda ja hõbeda"><meta property="og:url" content="https://purjetamine.postimees.ee/6905166/noored-jaapurjetajad-toid-mm-ilt-kulla-ja-kaks-pronksi-ning-em-ilt-kaks-kulda-ja-hobeda"><meta property="twitter:url" content="https://purjetamine.postimees.ee/6905166/noored-jaapurjetajad-toid-mm-ilt-kulla-ja-kaks-pronksi-ning-em-ilt-kaks-kulda-ja-hobeda"><meta property="og:site_name" content="Purjetamine"><meta property="og:description" content="Rootsis Oresjöni järvel lõppesid täna Ice-Optimist klassi ja DN klassi juunioride jääpurjetamise maailmameistrivõistlused, mille järel peeti kohe maha ka Euroopa meistrivõistlused. DN klassis saavutas oma viienda juunioride maailmameistri tiitli Rasmus Maalinn ning Melvin Aasavile kuulub MM-i pronksmedal. Samuti sai Ice-Optimist klassis pronksi Andrias Sepp. Ka EM-i võitjaks tuli DN klassis Rasmus Maalinn, Melvin Aasavile riputati kaela hõbemedal. Ice-Optimisti värske Euroopa meister on Andrias Sepp."><meta property="twitter:description" content="Rootsis Oresjöni järvel lõppesid täna Ice-Optimist klassi ja DN klassi juunioride jääpurjetamise maailmameistrivõistlused, mille järel peeti kohe maha ka Euroopa meistrivõistlused. DN klassis saavutas oma viienda juunioride maailmameistri tiitli Rasmus Maalinn ning Melvin Aasavile kuulub MM-i pronksmedal. Samuti sai Ice-Optimist klassis pronksi Andrias Sepp. Ka EM-i võitjaks tuli DN klassis Rasmus Maalinn, Melvin Aasavile riputati kaela hõbemedal. Ice-Optimisti värske Euroopa meister on Andrias Sepp."><meta property="og:type" content="article"><meta property="article:section" content="Purjetamine"><meta property="article:tag" content="andrias sepp"><meta property="article:tag" content="dn"><meta property="article:tag" content="euroopa meistrivõistlused"><meta property="article:tag" content="ice-optimist"><meta property="article:tag" content="jääpurjetamine"><meta property="article:tag" content="Kevin Melvin Aasav"><meta property="article:tag" content="maailmameistrivõistlused"><meta property="article:tag" content="rasmus maalinn"><meta name="article:published_time" content="2020-02-20T19:09:29+02:00"><meta name="article:modified_time" content="2020-02-20T19:09:29+02:00"><meta name="description" content="Rootsis Oresjöni järvel lõppesid täna Ice-Optimist klassi ja DN klassi juunioride jääpurjetamise maailmameistrivõistlused, mille järel peeti kohe maha ka Euroopa meistrivõistlused. DN klassis saavutas oma viienda juunioride maailmameistri tiitli Rasmus Maalinn ning Melvin Aasavile kuulub MM-i pronksmedal. Samuti sai Ice-Optimist klassis pronksi Andrias Sepp. Ka EM-i võitjaks tuli DN klassis Rasmus Maalinn, Melvin Aasavile riputati kaela hõbemedal. Ice-Optimisti värske Euroopa meister on Andrias Sepp."><meta name="keywords" content="andrias sepp, dn, euroopa meistrivõistlused, ice-optimist, jääpurjetamine, Kevin Melvin Aasav, maailmameistrivõistlused, rasmus maalinn"><link rel="canonical" href="https://purjetamine.postimees.ee/6905166/noored-jaapurjetajad-toid-mm-ilt-kulla-ja-kaks-pronksi-ning-em-ilt-kaks-kulda-ja-hobeda"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://purjetamine.postimees.ee/rss"><title>Noored jääpurjetajad tõid MM-ilt kulla ja kaks pronksi ning EM-ilt kaks kulda ja hõbeda - Purjetamine</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-f9ee5de6bfb7df9aa390.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #008e79;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #008e79;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #008e79;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #008e79;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #008e79 0%, #007261 100%);
  }
  .section-bg-gradient:before {
      background-color: #007261;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-2325 article-6905166"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://purjetamine.postimees.ee/search">N, 20.02.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://purjetamine.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://purjetamine.postimees.ee" class="header-logo__section slab"><span>Purjetamine</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sport.postimees.ee/6443688/andres-sobra-karud-tombavad-kadrinas-elu-kaima" class="quote__text">Sa oled juba nagu Keio Kuhi (korvpalliliidu peasekretär – toim.), kes viimati helistas kaks aastat tagasi. Mul on tema sõnum telefonis: «Helistan sulle kohe tagasi.» Kui nüüd teda näen, siis teen sõnumi lahti ja küsin, kas ei näe lugeda.» </a><a href="https://sport.postimees.ee/6443688/andres-sobra-karud-tombavad-kadrinas-elu-kaima" class="quote__author section-border-color"><span class="slab section-font-color">Andres Sõber, korvpallitreener</span></a></div><a href="https://sport.postimees.ee/6443688/andres-sobra-karud-tombavad-kadrinas-elu-kaima" class="quote__image"><img src="//f12.pmo.ee/ZqYZNy6GRmgbvrngB3m7eZAKRtY=/72x72/smart/nginx/o/2018/10/24/11521121t1hd4b5.jpg" srcset="//f12.pmo.ee/ZqYZNy6GRmgbvrngB3m7eZAKRtY=/72x72/smart/nginx/o/2018/10/24/11521121t1hd4b5.jpg, //f12.pmo.ee/27Rte0Ej_kwCbf9alyrILh3sxQg=/144x144/smart/nginx/o/2018/10/24/11521121t1hd4b5.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="2325" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://purjetamine.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://purjetamine.postimees.ee" class="header-logo__section slab"><span>Purjetamine</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://purjetamine.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://purjetamine.postimees.ee/section/2371" target="_self" class="menu-item">Avamerepurjetamine</a></div><div><a href="https://purjetamine.postimees.ee/section/3145" target="_self" class="menu-item">Muhu väina regatt</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6905166"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://purjetamine.postimees.ee">Purjetamine</a></li><li class="breadcrumb-item">Noored jääpurjetajad tõid MM-ilt kulla ja kaks pronksi ning EM-ilt kaks kulda ja hõbeda</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://purjetamine.postimees.ee/6905166/noored-jaapurjetajad-toid-mm-ilt-kulla-ja-kaks-pronksi-ning-em-ilt-kaks-kulda-ja-hobeda%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6905166" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">24</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Noored%20j%C3%A4%C3%A4purjetajad%20t%C3%B5id%20MM-ilt%20kulla%20ja%20kaks%20pronksi%20ning%20EM-ilt%20kaks%20kulda%20ja%20h%C3%B5beda&url=https://purjetamine.postimees.ee/6905166/noored-jaapurjetajad-toid-mm-ilt-kulla-ja-kaks-pronksi-ning-em-ilt-kaks-kulda-ja-hobeda%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6905166"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Noored%20j%C3%A4%C3%A4purjetajad%20t%C3%B5id%20MM-ilt%20kulla%20ja%20kaks%20pronksi%20ning%20EM-ilt%20kaks%20kulda%20ja%20h%C3%B5beda&url=https://purjetamine.postimees.ee/6905166/noored-jaapurjetajad-toid-mm-ilt-kulla-ja-kaks-pronksi-ning-em-ilt-kaks-kulda-ja-hobeda%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6905166"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Noored jääpurjetajad tõid MM-ilt kulla ja kaks pronksi ning EM-ilt kaks kulda ja hõbeda&body=Tervitus,%20loe%20siit%3A%20https://purjetamine.postimees.ee/6905166/noored-jaapurjetajad-toid-mm-ilt-kulla-ja-kaks-pronksi-ning-em-ilt-kaks-kulda-ja-hobeda%3Futm_source%3Demail%26utm_content%3D6905166" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://purjetamine.postimees.ee/6905166/noored-jaapurjetajad-toid-mm-ilt-kulla-ja-kaks-pronksi-ning-em-ilt-kaks-kulda-ja-hobeda/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-02-20T19:09:29+02:00">20. veebruar 2020, 19:09</span></div><h1 class="article-headline" itemprop="headline name">Noored jääpurjetajad tõid MM-ilt kulla ja kaks pronksi ning EM-ilt kaks kulda ja hõbeda</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/102128" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Ott Kallas</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/QTBecWb6GSbu0ujeblUrX_WjYeA=/1370x820/smart/nginx/o/2020/02/20/12955872t1h5c5f.jpg"><figure-fullscreen eager :image-id="12955872" image-url="//f8.pmo.ee/ux575yySJXoRiALv6IDjI5lSvIA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/02/20/12955872t1h5c5f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12955872)" src="//f8.pmo.ee/QTBecWb6GSbu0ujeblUrX_WjYeA=/1370x820/smart/nginx/o/2020/02/20/12955872t1h5c5f.jpg" srcset="//f8.pmo.ee/QTBecWb6GSbu0ujeblUrX_WjYeA=/1370x820/smart/nginx/o/2020/02/20/12955872t1h5c5f.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Rasmus Maalinn</p><p class="figure__caption--name" itemprop="creator">FOTO: DN Ice Sailing Lithuania</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Rootsis Oresjöni järvel lõppesid täna Ice-Optimist klassi ja DN klassi juunioride jääpurjetamise maailmameistrivõistlused, mille järel peeti kohe maha ka Euroopa meistrivõistlused. DN klassis saavutas oma viienda juunioride maailmameistri tiitli Rasmus Maalinn ning Melvin Aasavile kuulub MM-i pronksmedal. Samuti sai Ice-Optimist klassis pronksi Andrias Sepp. Ka EM-i võitjaks tuli DN klassis Rasmus Maalinn, Melvin Aasavile riputati kaela hõbemedal. Ice-Optimisti värske Euroopa meister on Andrias Sepp.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-zqkjm78pze" :preview-length="0" eager video-id="238797" video-stream-type="VOD" video-headline="6905166 Noored jääpurjetajad tõid MM-ilt kulla ja kaks pronksi ning EM-ilt kaks kulda ja hõbeda" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/801f2f12fb7367268b89bf1e3360d1bc.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:238797,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6905166-noored-jaapurjetajad-toid-mm-ilt-kulla-ja-kaks-pronksi-ning-em-ilt-kaks-kulda-ja-hobeda&quot;,&quot;headline&quot;:&quot;6905166 Noored jääpurjetajad tõid MM-ilt kulla ja kaks pronksi ning EM-ilt kaks kulda ja hõbeda&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-02-20T19:09:29+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-02-20T19:11:42+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/801f2f12fb7367268b89bf1e3360d1bc.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-qobrzz6i0a" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-towdpzo6t2" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hzbozstwj4" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>MM-i esimesed 5 sõitu peeti teisipäeval, alguses väga tugeva tuulega, kuid viimaseks sõiduks tuul vaikis. Tuul oli sealjuures puhanguline ja järvele iseloomulikult keerutav ning jää sile ja lumikatteta. Kolmapäev möödus tuulevaikuse tõttu puhkepäevana, kuid täna ennelõunal õnnestus keskmises tuules pidada ära MM-i viimased 2 võistlussõitu. Kohe nende järel anti start ka EM-ile, mille raames peeti maha 3 sõitu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>MM-i kokkuvõttes oli DN klassis juba 6 sõidu järel endale võidu kindlustanud Rasmus Maalinn, olles finišeerinud neist kõigis esikolmikus ning sealjuures neljas sõidus parimana. Teise poodiumikoha võttis 26 juuniori konkurentsis poolakas Gustaw Micinski. Tiitlivõistluste kolmanda lõpptulemuse vääriliselt esines Melvin Aasav.</p></div><div class="article-body__item article-body__item--htmlElement"><p><a href="https://www.youtube.com/watch?v=Scfds6RijoM&amp;feature=youtu.be" target="_blank">Video - Rasmus Maalinn</a></p></div><div class="article-body__item article-body__item--htmlElement"><p>Teistest DN klassis võistelnud eestlastest sai Daniel Rüütel MM-il 8., Jorgen Kuivonen 13., Karl Ader 19., Pert Salundi 24. ja Karel Ratnik 25. koha.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6905166" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>EM-i kuldmedali võttis DN klassis puhta sõiduvõitude seeriaga samuti Rasmus Maalinn. Melvin Aasavile kuulub teine lõpptulemus ning kolmandaks seilas end poolakas Gustaw Micinski.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Teistest DN klassis võistelnud eestlastest sai Jorgen Kuivonen EM-il 12., Karl Ader 18., Karel Ratnik 23., Pert Salundi 24. ja Daniel Rüütel 26. koha.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ice-Optimistil tegi 22 noore seas MM-il pronksikarva tulemuse Andrias Sepp. Kuld ja hõbe läksid Poola jääpurjetajatele Mateusz Gigielewiczile ja Anielka Graczykile, kellest viimane oli ühtlasi parim tüdruk.</p></div><div class="article-body__item article-body__item--htmlElement"><p><a href="https://www.youtube.com/watch?v=hBfOeKu6BCQ&amp;feature=youtu.be" target="_blank">Video - Andrias Sepp</a></p></div><div class="article-body__item article-body__item--htmlElement"><p>Teistest Ice-Optimistil seilanud Eesti noortest lõpetas Georg Paomees MM-i 7., Lisbeth Taggu 8. (tüdrukute seas 4.), Angeliina Maria Isabel Õunap 11. (tüdrukutest 6.), Artur Ader 15., Henri Lember 16., Laura Marii Taggu 17. (tüdrukutest 8.), Sten Erik Mägi 19. ja Emma Mia Kaar 20. (tüdrukutest 10.) kohal.</p></div><div class="article-body__item article-body__item--htmlElement"><p>EM-i parim oli Ice-Optimistil Andrias Sepp Poola noorte Maria Konarzewska ja Amelia Potejko ees.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Teistest Ice-Optimistil seilanud Eesti noortest lõpetas Lisbeth Taggu EM-i 6. (tüdrukute seas 4.), Artur Ader 7., Georg Paomees 8., Angeliina Maria Isabel Õunap 9. (tüdrukutest 5.), Sten Erik Mägi 15., Laura Marii Taggu 16. (tüdrukutest 7.), Henri Lember 19. ja Emma Mia Kaar 20. (tüdrukutest 9.) kohal.</p></div><div class="article-body__item article-body__item--htmlElement"><p><a href="http://idniyra.eu/" target="_blank">Võistluse kodulehekülg</a><br><a href="https://www.facebook.com/idniyraeurope/" target="_blank">Võistluse Facebooki leht</a><br><a href="http://www.puri.ee/media/Ice-Optimist-DN-Junior-World-Championship-2020-tulemused.pdf" target="_blank">MM tulemused</a><br><a href="http://www.puri.ee/media/Ice-Optimist-DN-Junior-European-Championship-2020-tulemused.pdf" target="_blank">EM tulemused</a></p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti Jahtklubide Liitu toetavad Liviko, Strand, Postimees Grupp, Alfons Håkans, Helly Hansen ja Matek.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://purjetamine.postimees.ee/6905166/noored-jaapurjetajad-toid-mm-ilt-kulla-ja-kaks-pronksi-ning-em-ilt-kaks-kulda-ja-hobeda%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6905166" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">24</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Noored%20j%C3%A4%C3%A4purjetajad%20t%C3%B5id%20MM-ilt%20kulla%20ja%20kaks%20pronksi%20ning%20EM-ilt%20kaks%20kulda%20ja%20h%C3%B5beda&url=https://purjetamine.postimees.ee/6905166/noored-jaapurjetajad-toid-mm-ilt-kulla-ja-kaks-pronksi-ning-em-ilt-kaks-kulda-ja-hobeda%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6905166"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Noored%20j%C3%A4%C3%A4purjetajad%20t%C3%B5id%20MM-ilt%20kulla%20ja%20kaks%20pronksi%20ning%20EM-ilt%20kaks%20kulda%20ja%20h%C3%B5beda&url=https://purjetamine.postimees.ee/6905166/noored-jaapurjetajad-toid-mm-ilt-kulla-ja-kaks-pronksi-ning-em-ilt-kaks-kulda-ja-hobeda%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6905166"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Noored jääpurjetajad tõid MM-ilt kulla ja kaks pronksi ning EM-ilt kaks kulda ja hõbeda&body=Tervitus,%20loe%20siit%3A%20https://purjetamine.postimees.ee/6905166/noored-jaapurjetajad-toid-mm-ilt-kulla-ja-kaks-pronksi-ning-em-ilt-kaks-kulda-ja-hobeda%3Futm_source%3Demail%26utm_content%3D6905166" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://purjetamine.postimees.ee/6905166/noored-jaapurjetajad-toid-mm-ilt-kulla-ja-kaks-pronksi-ning-em-ilt-kaks-kulda-ja-hobeda/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6905166" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6905166" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#008e79" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/580574/andrias-sepp">andrias sepp</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/34885/dn">dn</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/11048/euroopa-meistrivoistlused">euroopa meistrivõistlused</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/83090/ice-optimist">ice-optimist</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/34884/jaapurjetamine">jääpurjetamine</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/551955/kevin-melvin-aasav">Kevin Melvin Aasav</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/11445/maailmameistrivoistlused">maailmameistrivõistlused</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/431278/rasmus-maalinn">rasmus maalinn</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-baejiqkfk3" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dkv2y4t3ey" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3705" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #008e79;"><a href="https://purjetamine.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-16T14:19:01+02:00"><meta itemprop="dateModified" content="2020-02-16T14:20:16+02:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/6901228/karl-martin-rammo-lopetas-laser-standard-klassi-mm-i-43-kohaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fpNXsaJoU-fgaXmaWjXSC7Lb7kQ=/1000x435/smart/nginx/o/2020/02/16/12946294t1hb077.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fpNXsaJoU-fgaXmaWjXSC7Lb7kQ=/1000x435/smart/nginx/o/2020/02/16/12946294t1hb077.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://purjetamine.postimees.ee/6901228/karl-martin-rammo-lopetas-laser-standard-klassi-mm-i-43-kohaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karl-Martin Rammo lõpetas Laser Standard klassi MM-i 43. kohaga </span></a><a href="https://purjetamine.postimees.ee/6901228/karl-martin-rammo-lopetas-laser-standard-klassi-mm-i-43-kohaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://purjetamine.postimees.ee/6901228/karl-martin-rammo-lopetas-laser-standard-klassi-mm-i-43-kohaga" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="286744"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-15T14:20:55+02:00"><meta itemprop="dateModified" content="2020-02-16T14:23:46+02:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/6900848/juuso-ja-henri-roihu-said-49er-klassi-mm-il-43-koha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YXoAejm1YbYuDq8aLu7nd_pr5fA=/324x185/smart/nginx/o/2020/02/12/12936262t1h739d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/YXoAejm1YbYuDq8aLu7nd_pr5fA=/324x185/smart/nginx/o/2020/02/12/12936262t1h739d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://purjetamine.postimees.ee/6900848/juuso-ja-henri-roihu-said-49er-klassi-mm-il-43-koha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juuso ja Henri Roihu said 49er klassi MM-il 43. koha </span></a><a href="https://purjetamine.postimees.ee/6900848/juuso-ja-henri-roihu-said-49er-klassi-mm-il-43-koha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-14T19:59:51+02:00"><meta itemprop="dateModified" content="2020-02-18T09:45:54+02:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/6900532/talisurfi-mm-oli-eestlastele-taas-edukas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7kfEoMvHYAiHyBJKpY1cBkmO21Y=/324x185/smart/nginx/o/2020/02/14/12942855t1h4c87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7kfEoMvHYAiHyBJKpY1cBkmO21Y=/324x185/smart/nginx/o/2020/02/14/12942855t1h4c87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>301</span></div></div><a href="https://purjetamine.postimees.ee/6900532/talisurfi-mm-oli-eestlastele-taas-edukas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talisurfi MM oli eestlastele taas edukas </span></a><a href="https://purjetamine.postimees.ee/6900532/talisurfi-mm-oli-eestlastele-taas-edukas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-14T19:19:38+02:00"><meta itemprop="dateModified" content="2020-02-14T19:19:38+02:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/6900395/monotuup-xv-klassi-em-ilt-tulid-eestisse-hobe-ja-pronksmedalid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9fTVsiTKGDsPkWLAwX7Hij5cVcc=/324x185/smart/nginx/o/2020/02/14/12942445t1h6d48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9fTVsiTKGDsPkWLAwX7Hij5cVcc=/324x185/smart/nginx/o/2020/02/14/12942445t1h6d48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>580</span></div></div><a href="https://purjetamine.postimees.ee/6900395/monotuup-xv-klassi-em-ilt-tulid-eestisse-hobe-ja-pronksmedalid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Monotüüp XV klassi EM-ilt tulid Eestisse hõbe- ja pronksmedalid </span></a><a href="https://purjetamine.postimees.ee/6900395/monotuup-xv-klassi-em-ilt-tulid-eestisse-hobe-ja-pronksmedalid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-oiu1eb4imd" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-13T20:51:36+02:00"><meta itemprop="dateModified" content="2020-02-14T16:30:53+02:00"><meta itemprop="author" content="Joel Kukk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/6899635/poolakad-riisusid-dn-klassi-mm-il-koore" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ehBuoMO4wkfF_TZnwxgVqkd-2TU=/1000x435/smart/nginx/o/2020/02/13/12940168t1hb4cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ehBuoMO4wkfF_TZnwxgVqkd-2TU=/1000x435/smart/nginx/o/2020/02/13/12940168t1hb4cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://purjetamine.postimees.ee/6899635/poolakad-riisusid-dn-klassi-mm-il-koore" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poolakad riisusid DN klassi MM-il koore </span></a><a href="https://purjetamine.postimees.ee/6899635/poolakad-riisusid-dn-klassi-mm-il-koore" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://purjetamine.postimees.ee/6899635/poolakad-riisusid-dn-klassi-mm-il-koore" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="286658"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-13T14:33:40+02:00"><meta itemprop="dateModified" content="2020-02-13T14:33:40+02:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/6899199/laser-standard-klassi-mm-il-loppesid-kvalifikatsioonisoidud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Mj8jdr05h_4JmuURBRArpau5hHU=/335x190/smart/nginx/o/2020/02/13/12939036t1h1b00.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Mj8jdr05h_4JmuURBRArpau5hHU=/335x190/smart/nginx/o/2020/02/13/12939036t1h1b00.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://purjetamine.postimees.ee/6899199/laser-standard-klassi-mm-il-loppesid-kvalifikatsioonisoidud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laser Standard klassi MM-il lõppesid kvalifikatsioonisõidud </span></a><a href="https://purjetamine.postimees.ee/6899199/laser-standard-klassi-mm-il-loppesid-kvalifikatsioonisoidud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-12T21:33:44+02:00"><meta itemprop="dateModified" content="2020-02-12T21:33:44+02:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/6898695/talisurfi-maailmameistrivoistlustel-on-toimunud-kaks-edukat-voistluspaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OaT_uoaB2HeTDKFkgolAR9tjm1Q=/335x190/smart/nginx/o/2020/02/12/12937692t1ha0d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/OaT_uoaB2HeTDKFkgolAR9tjm1Q=/335x190/smart/nginx/o/2020/02/12/12937692t1ha0d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://purjetamine.postimees.ee/6898695/talisurfi-maailmameistrivoistlustel-on-toimunud-kaks-edukat-voistluspaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talisurfi Maailmameistrivõistlustel on toimunud kaks edukat võistluspäeva </span></a><a href="https://purjetamine.postimees.ee/6898695/talisurfi-maailmameistrivoistlustel-on-toimunud-kaks-edukat-voistluspaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-12T12:06:46+02:00"><meta itemprop="dateModified" content="2020-02-12T12:14:28+02:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/6898082/roihud-jatkavad-49er-klassi-mm-i-hobegrupis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jllpN8ChLkvFJQk8gZCwCe21j-4=/685x410/smart/nginx/o/2020/02/12/12936262t1h739d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jllpN8ChLkvFJQk8gZCwCe21j-4=/685x410/smart/nginx/o/2020/02/12/12936262t1h739d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://purjetamine.postimees.ee/6898082/roihud-jatkavad-49er-klassi-mm-i-hobegrupis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Roihud jätkavad 49er klassi MM-i hõbegrupis </span></a><a href="https://purjetamine.postimees.ee/6898082/roihud-jatkavad-49er-klassi-mm-i-hobegrupis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-11T14:11:37+02:00"><meta itemprop="dateModified" content="2020-02-11T14:11:37+02:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/6897357/juuso-ja-henri-roihu-on-49er-klassi-mm-il-9-kohal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pkZssuqopgvfiMch9rQqhrReVXA=/335x190/smart/nginx/o/2019/12/08/12795473t1h64c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/pkZssuqopgvfiMch9rQqhrReVXA=/335x190/smart/nginx/o/2019/12/08/12795473t1h64c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://purjetamine.postimees.ee/6897357/juuso-ja-henri-roihu-on-49er-klassi-mm-il-9-kohal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juuso ja Henri Roihu on 49er klassi MM-il 9. kohal </span></a><a href="https://purjetamine.postimees.ee/6897357/juuso-ja-henri-roihu-on-49er-klassi-mm-il-9-kohal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-11T12:14:40+02:00"><meta itemprop="dateModified" content="2020-02-11T12:14:40+02:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/6897211/melbourne-is-algasid-laser-standard-klassi-maailmameistrivoistlused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Qh9nl_Eyyq0ASKeT7qJnNlBI9YM=/335x190/smart/nginx/o/2019/08/29/12510248t1h85a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Qh9nl_Eyyq0ASKeT7qJnNlBI9YM=/335x190/smart/nginx/o/2019/08/29/12510248t1h85a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://purjetamine.postimees.ee/6897211/melbourne-is-algasid-laser-standard-klassi-maailmameistrivoistlused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Melbourne&#39;is algasid Laser Standard klassi maailmameistrivõistlused </span></a><a href="https://purjetamine.postimees.ee/6897211/melbourne-is-algasid-laser-standard-klassi-maailmameistrivoistlused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-11T00:25:56+02:00"><meta itemprop="dateModified" content="2020-02-11T00:25:56+02:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/6896905/monotuup-xv-em-avapaeval-kolm-eesti-meeskonda-esinelikus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4OwJTzuwtt3WNlPXHm-brEoAohY=/685x410/smart/nginx/o/2020/02/11/12934099t1h72c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/4OwJTzuwtt3WNlPXHm-brEoAohY=/685x410/smart/nginx/o/2020/02/11/12934099t1h72c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://purjetamine.postimees.ee/6896905/monotuup-xv-em-avapaeval-kolm-eesti-meeskonda-esinelikus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Monotüüp XV EM avapäeval kolm eesti meeskonda esinelikus </span></a><a href="https://purjetamine.postimees.ee/6896905/monotuup-xv-em-avapaeval-kolm-eesti-meeskonda-esinelikus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-8cregyl25r" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-lpzucm4cdu" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:54+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:54+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:44+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:44+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:33+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>241</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:23+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:23+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taskulambid pole olnud kunagi nii võimsad kui praegu </span></a><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#008e79" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904911" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-20T19:22:25+02:00"><meta itemprop="dateModified" content="2020-02-20T19:22:25+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6904911/fraktsioonid-toenaoliselt-pakuvad-samu-kandidaate-riigikogu-juhatusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FwaIwwz5dzGaQ4vJZ1sotBDsxvw=/1000x435/smart/nginx/o/2020/02/20/12955167t1hb246.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FwaIwwz5dzGaQ4vJZ1sotBDsxvw=/1000x435/smart/nginx/o/2020/02/20/12955167t1hb246.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://poliitika.postimees.ee/6904911/fraktsioonid-toenaoliselt-pakuvad-samu-kandidaate-riigikogu-juhatusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fraktsioonid tõenäoliselt pakuvad samu kandidaate riigikogu juhatusse </span></a><a href="https://poliitika.postimees.ee/6904911/fraktsioonid-toenaoliselt-pakuvad-samu-kandidaate-riigikogu-juhatusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904920" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-20T16:53:00+02:00"><meta itemprop="dateModified" content="2020-02-20T18:40:35+02:00"><meta itemprop="author" content="Annika Kuusik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6904920/karmen-joller-arstil-on-oigus-lahisuhtevagivallast-vaikida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eaflEvggZMMmu4n6Y4NTtTZ_ino=/335x190/smart/nginx/o/2020/02/20/12955185t1hce65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/eaflEvggZMMmu4n6Y4NTtTZ_ino=/335x190/smart/nginx/o/2020/02/20/12955185t1hce65.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://parnu.postimees.ee/6904920/karmen-joller-arstil-on-oigus-lahisuhtevagivallast-vaikida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karmen Joller: arstil on õigus lähisuhtevägivallast vaikida <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6904920/karmen-joller-arstil-on-oigus-lahisuhtevagivallast-vaikida/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6904920/karmen-joller-arstil-on-oigus-lahisuhtevagivallast-vaikida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6905177" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-20T19:35:02+02:00"><meta itemprop="dateModified" content="2020-02-20T19:44:22+02:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6905177/anett-kontaveit-teatud-olukordades-polnud-variantigi-pallini-jouda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mQlQD85myw4S8e995cgPRxhcdOw=/335x190/smart/nginx/o/2020/02/19/12954092t1he827.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/mQlQD85myw4S8e995cgPRxhcdOw=/335x190/smart/nginx/o/2020/02/19/12954092t1he827.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6905177/anett-kontaveit-teatud-olukordades-polnud-variantigi-pallini-jouda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anett Kontaveit: teatud olukordades polnud variantigi pallini jõuda </span></a><a href="https://sport.postimees.ee/6905177/anett-kontaveit-teatud-olukordades-polnud-variantigi-pallini-jouda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6905092" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-20T18:11:25+02:00"><meta itemprop="dateModified" content="2020-02-20T18:11:25+02:00"><meta itemprop="author" content="Andrei Liimets"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6905092/lelulugu-eesti-moodi-ehk-mida-arvata-sipsikust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Nj3-SH08e3TRRSrnLj3TR0Yhnko=/685x410/filters:focal(689x414:704x429)/nginx/o/2020/02/20/12955630t1hcaac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Nj3-SH08e3TRRSrnLj3TR0Yhnko=/685x410/filters:focal(689x414:704x429)/nginx/o/2020/02/20/12955630t1hcaac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://leht.postimees.ee/6905092/lelulugu-eesti-moodi-ehk-mida-arvata-sipsikust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lelulugu Eesti moodi ehk mida arvata «Sipsikust»? </span></a><a href="https://leht.postimees.ee/6905092/lelulugu-eesti-moodi-ehk-mida-arvata-sipsikust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904850" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-20T13:37:00+02:00"><meta itemprop="dateModified" content="2020-02-20T15:03:31+02:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6904850/aasta-pollumehe-tiitliga-parjatud-indrek-klammer-sattus-pankrotijadasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cm6qgx08g6IT6dFGmfJnAZbabao=/335x190/smart/nginx/o/2020/02/20/12955038t1hb284.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/cm6qgx08g6IT6dFGmfJnAZbabao=/335x190/smart/nginx/o/2020/02/20/12955038t1hb284.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://virumaateataja.postimees.ee/6904850/aasta-pollumehe-tiitliga-parjatud-indrek-klammer-sattus-pankrotijadasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta põllumehe tiitliga pärjatud Indrek Klammer sattus pankrotijadasse </span></a><a href="https://virumaateataja.postimees.ee/6904850/aasta-pollumehe-tiitliga-parjatud-indrek-klammer-sattus-pankrotijadasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904262" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-02-20T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-20T17:11:08+02:00"><meta itemprop="author" content="Irina Kablukova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6904262/seksuaalsuhe-opilasega-viis-opetaja-kohtu-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BW9avpCFwn7uBM9W1g9u7WHaado=/335x190/filters:focal(78x272:1761x823)/nginx/o/2020/02/19/12953804t1h2acb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BW9avpCFwn7uBM9W1g9u7WHaado=/335x190/filters:focal(78x272:1761x823)/nginx/o/2020/02/19/12953804t1h2acb.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://leht.postimees.ee/6904262/seksuaalsuhe-opilasega-viis-opetaja-kohtu-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tüdruku ahistamine: naisõpetaja seksuaalsuhe õpilasega viis õpetaja kohtu alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6904262/seksuaalsuhe-opilasega-viis-opetaja-kohtu-alla/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://leht.postimees.ee/6904262/seksuaalsuhe-opilasega-viis-opetaja-kohtu-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904988" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-20T16:30:57+02:00"><meta itemprop="dateModified" content="2020-02-20T16:31:07+02:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6904988/veebipoe-wildberries-asutaja-sai-venemaa-rikkaimaks-naiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dn_FcN7pf_6i3iPQJXA7kyvuQ3M=/685x410/smart/nginx/o/2020/02/20/12955413t1h4b73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/dn_FcN7pf_6i3iPQJXA7kyvuQ3M=/685x410/smart/nginx/o/2020/02/20/12955413t1h4b73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6904988/veebipoe-wildberries-asutaja-sai-venemaa-rikkaimaks-naiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veebipoe Wildberries asutaja sai Venemaa rikkaimaks naiseks </span></a><a href="https://maailm.postimees.ee/6904988/veebipoe-wildberries-asutaja-sai-venemaa-rikkaimaks-naiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6905058" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-20T17:50:44+02:00"><meta itemprop="dateModified" content="2020-02-20T18:29:53+02:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6905058/bjoerndalen-tegi-eestlaste-lemmikdistantsi-maatasa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/G7mMVG4SNZh8tB5dHrNyQZkfSvI=/335x190/smart/nginx/o/2019/12/27/12837453t1h8c02.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/G7mMVG4SNZh8tB5dHrNyQZkfSvI=/335x190/smart/nginx/o/2019/12/27/12837453t1h8c02.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6905058/bjoerndalen-tegi-eestlaste-lemmikdistantsi-maatasa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bjørndalen tegi eestlaste lemmikdistantsi maatasa <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6905058/bjoerndalen-tegi-eestlaste-lemmikdistantsi-maatasa/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6905058/bjoerndalen-tegi-eestlaste-lemmikdistantsi-maatasa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904893" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-20T15:21:48+02:00"><meta itemprop="dateModified" content="2020-02-20T15:33:10+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6904893/varske-uuring-uus-koroonaviirus-on-nakkavam-kui-sars-ja-tapvam-kui-gripp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pw5I5AFOlJDDjwEilwsvQp_uX1M=/335x190/filters:focal(1774x78:3475x2103)/nginx/o/2020/02/20/12955144t1hc0c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pw5I5AFOlJDDjwEilwsvQp_uX1M=/335x190/filters:focal(1774x78:3475x2103)/nginx/o/2020/02/20/12955144t1hc0c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>137</span></div></div><a href="https://tervis.postimees.ee/6904893/varske-uuring-uus-koroonaviirus-on-nakkavam-kui-sars-ja-tapvam-kui-gripp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Värske uuring: uus koroonaviirus on nakkavam kui SARS ja tapvam kui gripp <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6904893/varske-uuring-uus-koroonaviirus-on-nakkavam-kui-sars-ja-tapvam-kui-gripp/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.postimees.ee/6904893/varske-uuring-uus-koroonaviirus-on-nakkavam-kui-sars-ja-tapvam-kui-gripp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6905062" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-20T17:44:00+02:00"><meta itemprop="dateModified" content="2020-02-20T17:44:00+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6905062/mustamae-keskuse-korvale-kerkib-korghoone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/l1pNMh4xRe0VjHDeV3Lln1ge0mU=/685x410/filters:focal(227x247:1925x1026)/nginx/o/2020/02/20/12955599t1he736.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/l1pNMh4xRe0VjHDeV3Lln1ge0mU=/685x410/filters:focal(227x247:1925x1026)/nginx/o/2020/02/20/12955599t1he736.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://www.postimees.ee/6905062/mustamae-keskuse-korvale-kerkib-korghoone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">Fotod &#10217; </span>Mustamäe Keskuse kõrvale kerkib kõrghoone </span></a><a href="https://www.postimees.ee/6905062/mustamae-keskuse-korvale-kerkib-korghoone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6905180" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-20T19:39:13+02:00"><meta itemprop="dateModified" content="2020-02-20T19:39:13+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6905180/laupaeval-on-taas-tormi-ja-merevee-tousu-oodata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bzrGs8oCPNsNwmmEX0XVczL7J3U=/335x190/smart/nginx/o/2019/12/28/12837983t1hf127.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/bzrGs8oCPNsNwmmEX0XVczL7J3U=/335x190/smart/nginx/o/2019/12/28/12837983t1hf127.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6905180/laupaeval-on-taas-tormi-ja-merevee-tousu-oodata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laupäeval on taas tormi ja merevee tõusu oodata </span></a><a href="https://www.postimees.ee/6905180/laupaeval-on-taas-tormi-ja-merevee-tousu-oodata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904679" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-20T12:29:36+02:00"><meta itemprop="dateModified" content="2020-02-20T14:18:43+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6904679/kuidas-kodutud-siberi-paukuvas-pakases-ellu-jaavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lxI9cNsr2oQrD20QrFafL29ZU48=/335x190/filters:focal(1531x1796:2296x2529)/nginx/o/2020/02/20/12954552t1hd50c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lxI9cNsr2oQrD20QrFafL29ZU48=/335x190/filters:focal(1531x1796:2296x2529)/nginx/o/2020/02/20/12954552t1hd50c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://elu24.postimees.ee/6904679/kuidas-kodutud-siberi-paukuvas-pakases-ellu-jaavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">FOTOLUGU &#10217; </span>Kuidas kodutud Siberi paukuvas pakases ellu jäävad <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6904679/kuidas-kodutud-siberi-paukuvas-pakases-ellu-jaavad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6904679/kuidas-kodutud-siberi-paukuvas-pakases-ellu-jaavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vjh2206p09" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><flash-block :current-section="2325" content-type="latestArticles" section-ids="5080" title="E-Sport" filters="" :limit="10" link="https://sport.postimees.ee/section/4041" color="#008e79"></flash-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0dz4vjix6t" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T22:03:07+02:00"><meta itemprop="dateModified" content="2020-02-20T00:59:03+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6904315/mustamael-toimus-noarunnak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WT0nd00pWcjT9wFjy62t2_5aXnE=/1000x435/smart/nginx/o/2020/02/19/12954021t1h3b6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/WT0nd00pWcjT9wFjy62t2_5aXnE=/1000x435/smart/nginx/o/2020/02/19/12954021t1h3b6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://www.postimees.ee/6904315/mustamael-toimus-noarunnak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">Fotod &#10217; </span>Mustamäel toimus noarünnak <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6904315/mustamael-toimus-noarunnak/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Süüdlast otsitakse</div></a><a href="https://www.postimees.ee/6904315/mustamael-toimus-noarunnak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6904315/mustamael-toimus-noarunnak" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="286873"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-20T17:11:08+02:00"><meta itemprop="author" content="Irina Kablukova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6904262/seksuaalsuhe-opilasega-viis-opetaja-kohtu-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BW9avpCFwn7uBM9W1g9u7WHaado=/335x190/filters:focal(78x272:1761x823)/nginx/o/2020/02/19/12953804t1h2acb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BW9avpCFwn7uBM9W1g9u7WHaado=/335x190/filters:focal(78x272:1761x823)/nginx/o/2020/02/19/12953804t1h2acb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://leht.postimees.ee/6904262/seksuaalsuhe-opilasega-viis-opetaja-kohtu-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seksuaalsuhe õpilasega viis õpetaja kohtu alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6904262/seksuaalsuhe-opilasega-viis-opetaja-kohtu-alla/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://leht.postimees.ee/6904262/seksuaalsuhe-opilasega-viis-opetaja-kohtu-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T21:15:40+02:00"><meta itemprop="dateModified" content="2020-02-19T21:17:02+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6904278/majaomanik-pakkus-kaunile-uurihuvilisele-nurjatut-diili-saad-200-naela-odavamalt-kui" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gnPyMf_ARqj59IKDxGEHWvxgKNg=/335x190/filters:focal(140x152:298x236)/nginx/o/2020/02/19/12953828t1h304d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gnPyMf_ARqj59IKDxGEHWvxgKNg=/335x190/filters:focal(140x152:298x236)/nginx/o/2020/02/19/12953828t1h304d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>121</span></div></div><a href="https://elu24.postimees.ee/6904278/majaomanik-pakkus-kaunile-uurihuvilisele-nurjatut-diili-saad-200-naela-odavamalt-kui" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Majaomanik pakkus kaunile üürihuvilisele nurjatut diili: saad 200 naela odavamalt, kui... <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6904278/majaomanik-pakkus-kaunile-uurihuvilisele-nurjatut-diili-saad-200-naela-odavamalt-kui/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6904278/majaomanik-pakkus-kaunile-uurihuvilisele-nurjatut-diili-saad-200-naela-odavamalt-kui" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T22:44:04+02:00"><meta itemprop="dateModified" content="2020-02-19T13:01:06+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6903327/eesti-laulul-porunud-merilin-malk-saatis-sonumi-neile-kes-tema-esitust-valja-ei-kannatanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Pu6QmLZF_8IOClNWpm5OVRSsN3Q=/685x410/filters:focal(1737x848:3030x1669)/nginx/o/2020/02/18/12951904t1h202c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Pu6QmLZF_8IOClNWpm5OVRSsN3Q=/685x410/filters:focal(1737x848:3030x1669)/nginx/o/2020/02/18/12951904t1h202c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:32</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>563</span></div></div><a href="https://elu24.postimees.ee/6903327/eesti-laulul-porunud-merilin-malk-saatis-sonumi-neile-kes-tema-esitust-valja-ei-kannatanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Laulul põrunud Merilin Mälk saatis sõnumi neile, kes tema esitust välja ei kannatanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6903327/eesti-laulul-porunud-merilin-malk-saatis-sonumi-neile-kes-tema-esitust-valja-ei-kannatanud/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://elu24.postimees.ee/6903327/eesti-laulul-porunud-merilin-malk-saatis-sonumi-neile-kes-tema-esitust-valja-ei-kannatanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-19T20:12:46+02:00"><meta itemprop="author" content="Kadri Kuulpak"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6904264/noor-hooldekoduelanik-meditsiin-hoiab-elus-neid-kes-kunagi-elama-ei-hakka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/74u_Nm2-nhHfwoWHR6zxy5GCpPo=/335x190/filters:focal(1113x560:1317x851)/nginx/o/2020/02/19/12953808t1hc7c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/74u_Nm2-nhHfwoWHR6zxy5GCpPo=/335x190/filters:focal(1113x560:1317x851)/nginx/o/2020/02/19/12953808t1hc7c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>263</span></div></div><a href="https://leht.postimees.ee/6904264/noor-hooldekoduelanik-meditsiin-hoiab-elus-neid-kes-kunagi-elama-ei-hakka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor hooldekoduelanik: meditsiin hoiab elus neid, kes kunagi elama ei hakka <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6904264/noor-hooldekoduelanik-meditsiin-hoiab-elus-neid-kes-kunagi-elama-ei-hakka/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://leht.postimees.ee/6904264/noor-hooldekoduelanik-meditsiin-hoiab-elus-neid-kes-kunagi-elama-ei-hakka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T19:28:33+02:00"><meta itemprop="dateModified" content="2020-02-19T19:31:02+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6904239/eestis-noudis-gripp-eelmisel-nadalal-esimesed-ohvrid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8tUpYjUSHzjhInUw7JfDXp8keik=/335x190/filters:focal(196x15:3140x1936)/nginx/o/2018/04/27/7810790t1h3f96.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8tUpYjUSHzjhInUw7JfDXp8keik=/335x190/filters:focal(196x15:3140x1936)/nginx/o/2018/04/27/7810790t1h3f96.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>364</span></div></div><a href="https://tervis.postimees.ee/6904239/eestis-noudis-gripp-eelmisel-nadalal-esimesed-ohvrid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis nõudis gripp eelmisel nädalal esimesed ohvrid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6904239/eestis-noudis-gripp-eelmisel-nadalal-esimesed-ohvrid/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.postimees.ee/6904239/eestis-noudis-gripp-eelmisel-nadalal-esimesed-ohvrid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-20T14:48:14+02:00"><meta itemprop="author" content="Jaanus Piirsalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6904263/malestades-eesti-tanki-nimega-kulli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZkesAqeqNxQEm7J7wv0UcflqboE=/685x410/smart/nginx/o/2020/02/20/12954324t1h8131.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ZkesAqeqNxQEm7J7wv0UcflqboE=/685x410/smart/nginx/o/2020/02/20/12954324t1h8131.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://leht.postimees.ee/6904263/malestades-eesti-tanki-nimega-kulli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mälestades Eesti tanki nimega Külli </span></a><a href="https://leht.postimees.ee/6904263/malestades-eesti-tanki-nimega-kulli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T19:35:10+02:00"><meta itemprop="dateModified" content="2020-02-19T20:17:34+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6903356/tosielustaar-seidi-proovis-alasti-ahvatlust-selline-mang-voiks-eestis-ka-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UwEl_jYoWpen9kvmXuoVeTIqDi0=/335x190/filters:focal(1118x290:1513x533)/nginx/o/2020/02/19/12953710t1h1474.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/UwEl_jYoWpen9kvmXuoVeTIqDi0=/335x190/filters:focal(1118x290:1513x533)/nginx/o/2020/02/19/12953710t1h1474.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12:59</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://elu24.postimees.ee/6903356/tosielustaar-seidi-proovis-alasti-ahvatlust-selline-mang-voiks-eestis-ka-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">LÕBUS VIDEO &#10217; </span>Tõsielustaar Seidi proovis «Alasti ahvatlust»: selline mäng võiks Eestis ka olla! </span></a><a href="https://elu24.postimees.ee/6903356/tosielustaar-seidi-proovis-alasti-ahvatlust-selline-mang-voiks-eestis-ka-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T13:13:34+02:00"><meta itemprop="dateModified" content="2020-02-20T15:46:44+02:00"><meta itemprop="author" content="LSM/BNS/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6904588/taani-annab-misane-latile-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/u-mhWL029ENlaPaSFmnjACHzJd4=/335x190/filters:focal(242x67:752x667)/nginx/o/2020/02/17/12948920t1hea6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/u-mhWL029ENlaPaSFmnjACHzJd4=/335x190/filters:focal(242x67:752x667)/nginx/o/2020/02/17/12948920t1hea6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6904588/taani-annab-misane-latile-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taani annab Misāne Lätile välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6904588/taani-annab-misane-latile-valja/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud 15.22</div></a><a href="https://maailm.postimees.ee/6904588/taani-annab-misane-latile-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T09:00:00+02:00"><meta itemprop="dateModified" content="2020-02-19T22:12:51+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6904075/merilin-malk-vihjas-et-eesti-laulul-vois-saatuslikuks-saada-lavatagune-seik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5mQhqDNjBpsjLrvGinCQZ9Ozo-w=/685x410/filters:focal(1861x732:3070x1770)/nginx/o/2020/02/16/12945235t1hde8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5mQhqDNjBpsjLrvGinCQZ9Ozo-w=/685x410/filters:focal(1861x732:3070x1770)/nginx/o/2020/02/16/12945235t1hde8c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://elu24.postimees.ee/6904075/merilin-malk-vihjas-et-eesti-laulul-vois-saatuslikuks-saada-lavatagune-seik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">SALADUSLOOR KERKIB &#10217; </span>Merilin Mälk vihjas, et Eesti Laulul võis saatuslikuks saada lavatagune seik <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6904075/merilin-malk-vihjas-et-eesti-laulul-vois-saatuslikuks-saada-lavatagune-seik/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6904075/merilin-malk-vihjas-et-eesti-laulul-vois-saatuslikuks-saada-lavatagune-seik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T18:07:35+02:00"><meta itemprop="dateModified" content="2020-02-20T11:11:46+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6904139/cambridge-i-raport-eestis-voiks-raiuda-aastas-kuni-12-miljonit-tihumeetrit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tRnNZUlptUhmbvZPVUJxfgNOid8=/335x190/smart/nginx/o/2020/01/05/12851841t1h9d21.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tRnNZUlptUhmbvZPVUJxfgNOid8=/335x190/smart/nginx/o/2020/01/05/12851841t1h9d21.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>636</span></div></div><a href="https://majandus24.postimees.ee/6904139/cambridge-i-raport-eestis-voiks-raiuda-aastas-kuni-12-miljonit-tihumeetrit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cambridge’i raport: Eestis võiks raiuda aastas kuni 12 miljonit tihumeetrit <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6904139/cambridge-i-raport-eestis-voiks-raiuda-aastas-kuni-12-miljonit-tihumeetrit/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://majandus24.postimees.ee/6904139/cambridge-i-raport-eestis-voiks-raiuda-aastas-kuni-12-miljonit-tihumeetrit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T11:45:11+02:00"><meta itemprop="dateModified" content="2020-02-19T17:07:11+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6903580/magad-ulemiste-keskuses-kuus-tundi-ja-pistad-tasku-tuhat-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OMdiivkzL0YrH8dUtfkxP4lWtGI=/335x190/smart/nginx/o/2020/02/19/12952560t1h38db.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/OMdiivkzL0YrH8dUtfkxP4lWtGI=/335x190/smart/nginx/o/2020/02/19/12952560t1h38db.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4509</span></div></div><a href="https://elu24.postimees.ee/6903580/magad-ulemiste-keskuses-kuus-tundi-ja-pistad-tasku-tuhat-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">UNIMÜTSI UNISTUSTE TÖÖ &#10217; </span>Magad Ülemiste keskuses kuus tundi ja pistad tasku tuhat eurot </span></a><a href="https://elu24.postimees.ee/6903580/magad-ulemiste-keskuses-kuus-tundi-ja-pistad-tasku-tuhat-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ss1dnr8unn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-s7n6zu4wqn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T21:53:00+02:00"><meta itemprop="dateModified" content="2020-02-19T22:26:37+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6903531/kontaveit-voitis-aarmiselt-pingelises-kohtumises-tugevat-venelannat-ja-edenes-dubais-veerandfinaali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TjMdpzAC1PyGIJR_Q5W1mXGE6H0=/335x190/filters:focal(1514x90:2197x441)/nginx/o/2020/02/19/12953839t1h3ec7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TjMdpzAC1PyGIJR_Q5W1mXGE6H0=/335x190/filters:focal(1514x90:2197x441)/nginx/o/2020/02/19/12953839t1h3ec7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>628</span></div></div><a href="https://sport.postimees.ee/6903531/kontaveit-voitis-aarmiselt-pingelises-kohtumises-tugevat-venelannat-ja-edenes-dubais-veerandfinaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">BLOGI &#10217; </span>Kontaveit võitis äärmiselt pingelises kohtumises tugevat venelannat ja edenes Dubais veerandfinaali! <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6903531/kontaveit-voitis-aarmiselt-pingelises-kohtumises-tugevat-venelannat-ja-edenes-dubais-veerandfinaali/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6903531/kontaveit-voitis-aarmiselt-pingelises-kohtumises-tugevat-venelannat-ja-edenes-dubais-veerandfinaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T15:28:22+02:00"><meta itemprop="dateModified" content="2020-02-19T20:14:56+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6903965/arvatav-narkoarikas-soitis-pogenedes-kahest-politseinikust-ule" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QDFAphI6-6IRhN1HHL9n5wOKGhA=/335x190/smart/nginx/o/2020/02/19/12953269t1h413e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QDFAphI6-6IRhN1HHL9n5wOKGhA=/335x190/smart/nginx/o/2020/02/19/12953269t1h413e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6903965/arvatav-narkoarikas-soitis-pogenedes-kahest-politseinikust-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">Fotod ja video &#10217; </span>Arvatav narkoärikas sõitis põgenedes kahest politseinikust üle <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6903965/arvatav-narkoarikas-soitis-pogenedes-kahest-politseinikust-ule/comments" class="list-article__comment section-font-color" itemprop="url">(15)</span></span><div class="list-article__additional-headline">Kaljulaidi, Ratase, Helme kommentaarid ning K. Jaani intervjuu</div></a><a href="https://www.postimees.ee/6903965/arvatav-narkoarikas-soitis-pogenedes-kahest-politseinikust-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T11:09:38+02:00"><meta itemprop="dateModified" content="2020-02-20T09:13:19+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6903493/laulja-gerli-padar-raagib-oma-salajasest-hobist-parmasel-ei-ole-hea-meel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ok4vOGoaNV9iZkba2xeFGp719QY=/685x410/smart/nginx/o/2020/02/19/12952546t1h653a.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ok4vOGoaNV9iZkba2xeFGp719QY=/685x410/smart/nginx/o/2020/02/19/12952546t1h653a.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://elu24.postimees.ee/6903493/laulja-gerli-padar-raagib-oma-salajasest-hobist-parmasel-ei-ole-hea-meel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">VIDEO &#10217; </span>Laulja Gerli Padar räägib oma salajasest hobist: Parmasel ei ole hea meel! </span></a><a href="https://elu24.postimees.ee/6903493/laulja-gerli-padar-raagib-oma-salajasest-hobist-parmasel-ei-ole-hea-meel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T00:00:00+02:00"><meta itemprop="dateModified" content="2020-02-19T19:08:17+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6904221/osula-tarkvarafirma-vallutab-aafrika-ja-ameerika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/t_EiSFDu7vdsNL8ND_UM7_DEdZE=/335x190/smart/nginx/o/2020/02/19/12953683t1h842e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/t_EiSFDu7vdsNL8ND_UM7_DEdZE=/335x190/smart/nginx/o/2020/02/19/12953683t1h842e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://leht.postimees.ee/6904221/osula-tarkvarafirma-vallutab-aafrika-ja-ameerika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Osula tarkvarafirma vallutab Aafrika ja Ameerika <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6904221/osula-tarkvarafirma-vallutab-aafrika-ja-ameerika/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6904221/osula-tarkvarafirma-vallutab-aafrika-ja-ameerika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T12:44:21+02:00"><meta itemprop="dateModified" content="2020-02-20T12:59:05+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6904710/endine-peaprokuror-lavly-perling-asub-toole-ukrainas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/D59BCNcevDi5F5pHk8RpZbk8ppM=/335x190/smart/nginx/o/2020/01/28/12900371t1h26cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/D59BCNcevDi5F5pHk8RpZbk8ppM=/335x190/smart/nginx/o/2020/01/28/12900371t1h26cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://www.postimees.ee/6904710/endine-peaprokuror-lavly-perling-asub-toole-ukrainas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine peaprokurör Lavly Perling asub tööle Ukrainas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6904710/endine-peaprokuror-lavly-perling-asub-toole-ukrainas/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6904710/endine-peaprokuror-lavly-perling-asub-toole-ukrainas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T13:56:54+02:00"><meta itemprop="dateModified" content="2020-02-20T14:41:01+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6904769/soomlaste-suurtehas-sai-parnus-piraka-kahjumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ime06eviO421GYeQSJwGhytd-oY=/685x410/filters:focal(702x1053:1681x1880)/nginx/o/2020/01/30/12906211t1h56c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ime06eviO421GYeQSJwGhytd-oY=/685x410/filters:focal(702x1053:1681x1880)/nginx/o/2020/01/30/12906211t1h56c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://majandus24.postimees.ee/6904769/soomlaste-suurtehas-sai-parnus-piraka-kahjumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste suurtehas sai Pärnus piraka kahjumi </span></a><a href="https://majandus24.postimees.ee/6904769/soomlaste-suurtehas-sai-parnus-piraka-kahjumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T12:29:36+02:00"><meta itemprop="dateModified" content="2020-02-20T14:18:43+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6904679/kuidas-kodutud-siberi-paukuvas-pakases-ellu-jaavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lxI9cNsr2oQrD20QrFafL29ZU48=/335x190/filters:focal(1531x1796:2296x2529)/nginx/o/2020/02/20/12954552t1hd50c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lxI9cNsr2oQrD20QrFafL29ZU48=/335x190/filters:focal(1531x1796:2296x2529)/nginx/o/2020/02/20/12954552t1hd50c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://elu24.postimees.ee/6904679/kuidas-kodutud-siberi-paukuvas-pakases-ellu-jaavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">FOTOLUGU &#10217; </span>Kuidas kodutud Siberi paukuvas pakases ellu jäävad <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6904679/kuidas-kodutud-siberi-paukuvas-pakases-ellu-jaavad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6904679/kuidas-kodutud-siberi-paukuvas-pakases-ellu-jaavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T18:49:08+02:00"><meta itemprop="dateModified" content="2020-02-20T19:34:56+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6904404/kontaveit-kaotas-marticile-ja-langes-dubai-turniiril-konkurentsist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/j9jYbmCit2kJKj1syZjz1Hqg9k8=/335x190/filters:focal(1272x341:1942x1032)/nginx/o/2020/02/19/12954091t1hd6de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/j9jYbmCit2kJKj1syZjz1Hqg9k8=/335x190/filters:focal(1272x341:1942x1032)/nginx/o/2020/02/19/12954091t1hd6de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6904404/kontaveit-kaotas-marticile-ja-langes-dubai-turniiril-konkurentsist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">Blogi &#10217; </span>Kontaveit kaotas Marticile ja langes Dubai turniiril konkurentsist </span></a><a href="https://sport.postimees.ee/6904404/kontaveit-kaotas-marticile-ja-langes-dubai-turniiril-konkurentsist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T21:07:29+02:00"><meta itemprop="dateModified" content="2020-02-20T09:17:16+02:00"><meta itemprop="author" content="Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6904289/endised-jehoovakad-see-on-ajupesu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/W05QT1lnG-zLdQUG4sjAin20sHg=/685x410/filters:focal(38x134:1378x337)/nginx/o/2020/02/19/12953838t1h0cf6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/W05QT1lnG-zLdQUG4sjAin20sHg=/685x410/filters:focal(38x134:1378x337)/nginx/o/2020/02/19/12953838t1h0cf6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://www.postimees.ee/6904289/endised-jehoovakad-see-on-ajupesu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endised jehoovakad: see on ajupesu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6904289/endised-jehoovakad-see-on-ajupesu/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://www.postimees.ee/6904289/endised-jehoovakad-see-on-ajupesu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T07:43:02+02:00"><meta itemprop="dateModified" content="2020-02-20T07:45:52+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6904371/valjaanne-argentina-mm-rallil-stardib-toyota-wrc-autoga-50-aastane-ullataja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AylSdjWHdK7qLdpkSNlB0nYcsSI=/335x190/filters:focal(817x1208:2441x1934)/nginx/o/2020/02/14/12942862t1h41da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AylSdjWHdK7qLdpkSNlB0nYcsSI=/335x190/filters:focal(817x1208:2441x1934)/nginx/o/2020/02/14/12942862t1h41da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://sport.postimees.ee/6904371/valjaanne-argentina-mm-rallil-stardib-toyota-wrc-autoga-50-aastane-ullataja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väljaanne: Argentina MM-rallil stardib Toyota WRC-autoga 50-aastane üllataja </span></a><a href="https://sport.postimees.ee/6904371/valjaanne-argentina-mm-rallil-stardib-toyota-wrc-autoga-50-aastane-ullataja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T09:41:44+02:00"><meta itemprop="dateModified" content="2020-02-20T15:15:01+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6904460/ringkonnakohus-jattis-martin-halliku-suure-huvitiseta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oT3HzW44p9u9UZ2yjoak64hl5lY=/335x190/smart/nginx/o/2020/02/20/12954293t1hdb23.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/oT3HzW44p9u9UZ2yjoak64hl5lY=/335x190/smart/nginx/o/2020/02/20/12954293t1hdb23.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://tartu.postimees.ee/6904460/ringkonnakohus-jattis-martin-halliku-suure-huvitiseta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ringkonnakohus jättis Martin Halliku suure hüvitiseta <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6904460/ringkonnakohus-jattis-martin-halliku-suure-huvitiseta/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6904460/ringkonnakohus-jattis-martin-halliku-suure-huvitiseta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8m2fw03807" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ou7sqyol8e" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T06:39:02+02:00"><meta itemprop="dateModified" content="2020-02-20T11:48:07+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6904355/erakondade-reitingud-eesti-200-moodus-reitingutabelis-sotsidest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QzFazae-RpdoVUxc-7x2tW3MDds=/335x190/filters:focal(806x466:821x481)/nginx/o/2020/01/16/12876171t1hdd8f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QzFazae-RpdoVUxc-7x2tW3MDds=/335x190/filters:focal(806x466:821x481)/nginx/o/2020/01/16/12876171t1hdd8f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>368</span></div></div><a href="https://www.postimees.ee/6904355/erakondade-reitingud-eesti-200-moodus-reitingutabelis-sotsidest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erakondade reitingud: Eesti 200 möödus reitingutabelis sotsidest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6904355/erakondade-reitingud-eesti-200-moodus-reitingutabelis-sotsidest/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://www.postimees.ee/6904355/erakondade-reitingud-eesti-200-moodus-reitingutabelis-sotsidest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T21:28:35+02:00"><meta itemprop="dateModified" content="2020-02-20T08:35:42+02:00"><meta itemprop="author" content="Liina Suvi Ristoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6811773/kuidas-karjaar-maha-mangida-ehk-kuhu-kadus-videviku-saaga-libahunt-taylor-lautner" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sNt4pYwhlVlDMog2GP2CbAnoMHw=/335x190/filters:focal(1143x698:1982x1332)/nginx/o/2020/02/19/12952800t1ha0da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sNt4pYwhlVlDMog2GP2CbAnoMHw=/335x190/filters:focal(1143x698:1982x1332)/nginx/o/2020/02/19/12952800t1ha0da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://kinoportaal.postimees.ee/6811773/kuidas-karjaar-maha-mangida-ehk-kuhu-kadus-videviku-saaga-libahunt-taylor-lautner" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">STAARI SAATUS &#10217; </span>Kuidas karjäär maha mängida ehk kuhu kadus «Videviku» saaga libahunt Taylor Lautner? </span></a><a href="https://kinoportaal.postimees.ee/6811773/kuidas-karjaar-maha-mangida-ehk-kuhu-kadus-videviku-saaga-libahunt-taylor-lautner" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T15:21:48+02:00"><meta itemprop="dateModified" content="2020-02-20T15:33:10+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6904893/varske-uuring-uus-koroonaviirus-on-nakkavam-kui-sars-ja-tapvam-kui-gripp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Lq8QqYNTCgZNHol9MDrsMSZsUIk=/685x410/filters:focal(1774x78:3475x2103)/nginx/o/2020/02/20/12955144t1hc0c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Lq8QqYNTCgZNHol9MDrsMSZsUIk=/685x410/filters:focal(1774x78:3475x2103)/nginx/o/2020/02/20/12955144t1hc0c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>137</span></div></div><a href="https://tervis.postimees.ee/6904893/varske-uuring-uus-koroonaviirus-on-nakkavam-kui-sars-ja-tapvam-kui-gripp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Värske uuring: uus koroonaviirus on nakkavam kui SARS ja tapvam kui gripp <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6904893/varske-uuring-uus-koroonaviirus-on-nakkavam-kui-sars-ja-tapvam-kui-gripp/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.postimees.ee/6904893/varske-uuring-uus-koroonaviirus-on-nakkavam-kui-sars-ja-tapvam-kui-gripp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T15:06:52+02:00"><meta itemprop="dateModified" content="2020-02-20T15:29:30+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6904875/politsei-pidas-tallinnas-kinni-mehe-surnuks-pussitaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SvWcAWRDapfELjsw0BHflr4Fpf4=/335x190/smart/nginx/o/2020/02/20/12954110t1h466f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/SvWcAWRDapfELjsw0BHflr4Fpf4=/335x190/smart/nginx/o/2020/02/20/12954110t1h466f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://www.postimees.ee/6904875/politsei-pidas-tallinnas-kinni-mehe-surnuks-pussitaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei pidas Tallinnas kinni mehe surnuks pussitaja </span></a><a href="https://www.postimees.ee/6904875/politsei-pidas-tallinnas-kinni-mehe-surnuks-pussitaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T10:52:00+02:00"><meta itemprop="dateModified" content="2020-02-20T10:52:00+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6904526/kinolegendi-steven-spielbergi-tutar-naeb-ropult-vaeva-et-saada-heaks-seksitootajaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4C1JGQK1btCB79PFTn9-WAMrDCM=/335x190/filters:focal(227x26:413x169)/nginx/o/2020/02/20/12954353t1h463f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4C1JGQK1btCB79PFTn9-WAMrDCM=/335x190/filters:focal(227x26:413x169)/nginx/o/2020/02/20/12954353t1h463f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6904526/kinolegendi-steven-spielbergi-tutar-naeb-ropult-vaeva-et-saada-heaks-seksitootajaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">VIDEO &#10217; </span>Kinolegendi Steven Spielbergi tütar näeb ropult vaeva, et saada heaks seksitöötajaks </span></a><a href="https://elu24.postimees.ee/6904526/kinolegendi-steven-spielbergi-tutar-naeb-ropult-vaeva-et-saada-heaks-seksitootajaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T00:00:00+02:00"><meta itemprop="dateModified" content="2020-02-19T18:01:35+02:00"><meta itemprop="author" content="Andres Herkel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6904162/andres-herkel-aga-venemaa-valmistub-sojaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UASEbCkz1LBv14bQieIrcyJv0sk=/685x410/smart/nginx/o/2020/02/19/12953578t1h1e0e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/UASEbCkz1LBv14bQieIrcyJv0sk=/685x410/smart/nginx/o/2020/02/19/12953578t1h1e0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://leht.postimees.ee/6904162/andres-herkel-aga-venemaa-valmistub-sojaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Herkel: aga Venemaa valmistub sõjaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6904162/andres-herkel-aga-venemaa-valmistub-sojaks/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://leht.postimees.ee/6904162/andres-herkel-aga-venemaa-valmistub-sojaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T10:16:04+02:00"><meta itemprop="dateModified" content="2020-02-19T16:14:49+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6903517/omniva-hoiatus-hiinast-tellitud-kaup-jaab-koduaresti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eNzWwnlifWSFe9UsPGxrp0I5lfQ=/335x190/smart/nginx/o/2020/02/19/12952495t1h5b65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/eNzWwnlifWSFe9UsPGxrp0I5lfQ=/335x190/smart/nginx/o/2020/02/19/12952495t1h5b65.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>781</span></div></div><a href="https://tarbija24.postimees.ee/6903517/omniva-hoiatus-hiinast-tellitud-kaup-jaab-koduaresti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omniva hoiatus: Hiinast tellitud kaup jääb koduaresti <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6903517/omniva-hoiatus-hiinast-tellitud-kaup-jaab-koduaresti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6903517/omniva-hoiatus-hiinast-tellitud-kaup-jaab-koduaresti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T17:50:00+02:00"><meta itemprop="dateModified" content="2020-02-20T18:43:45+02:00"><meta itemprop="author" content="Annika Kuusik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6904126/voorastes-hoovides-kondavad-kurikaelad-hoiavad-inimesi-arevil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jfXCrz0EsTzYuGegBvg6ZAJ2IIo=/335x190/smart/nginx/o/2020/02/19/12953529t1hd4fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jfXCrz0EsTzYuGegBvg6ZAJ2IIo=/335x190/smart/nginx/o/2020/02/19/12953529t1hd4fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>334</span></div></div><a href="https://parnu.postimees.ee/6904126/voorastes-hoovides-kondavad-kurikaelad-hoiavad-inimesi-arevil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võõrastes hoovides kondavad kurikaelad hoiavad inimesi ärevil </span></a><a href="https://parnu.postimees.ee/6904126/voorastes-hoovides-kondavad-kurikaelad-hoiavad-inimesi-arevil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T13:37:06+02:00"><meta itemprop="dateModified" content="2020-02-19T13:40:35+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6903813/liputaja-tottu-silmanagemise-kaotanud-rallisoitja-keeras-auto-ule-katuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/69DcTMvZ7mKjTkXblJPOTTn9y64=/685x410/smart/nginx/o/2020/02/19/12952899t1h09e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/69DcTMvZ7mKjTkXblJPOTTn9y64=/685x410/smart/nginx/o/2020/02/19/12952899t1h09e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sport.postimees.ee/6903813/liputaja-tottu-silmanagemise-kaotanud-rallisoitja-keeras-auto-ule-katuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">Videomontaaž &#10217; </span>Liputaja tõttu silmanägemise kaotanud rallisõitja keeras auto üle katuse </span></a><a href="https://sport.postimees.ee/6903813/liputaja-tottu-silmanagemise-kaotanud-rallisoitja-keeras-auto-ule-katuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-19T21:52:13+02:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6904311/riigikogu-uurib-vesinikuenergeetikat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pELeWAzXPaSXccXJl1vKyIdIMGk=/335x190/filters:focal(921x377:936x392)/nginx/o/2020/02/19/12953991t1h8bbb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pELeWAzXPaSXccXJl1vKyIdIMGk=/335x190/filters:focal(921x377:936x392)/nginx/o/2020/02/19/12953991t1h8bbb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://leht.postimees.ee/6904311/riigikogu-uurib-vesinikuenergeetikat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogu uurib vesinikuenergeetikat <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6904311/riigikogu-uurib-vesinikuenergeetikat/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://leht.postimees.ee/6904311/riigikogu-uurib-vesinikuenergeetikat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T15:35:00+02:00"><meta itemprop="dateModified" content="2020-02-20T10:32:23+02:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6903974/viljandist-arandatud-volgat-nahti-viimati-puhjas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/orLcE6gKMYW_BzK8Cc5slqd77a0=/335x190/smart/nginx/o/2020/02/19/12953255t1h54ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/orLcE6gKMYW_BzK8Cc5slqd77a0=/335x190/smart/nginx/o/2020/02/19/12953255t1h54ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>388</span></div></div><a href="https://sakala.postimees.ee/6903974/viljandist-arandatud-volgat-nahti-viimati-puhjas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandist ärandatud Volgat nähti viimati Puhjas </span></a><a href="https://sakala.postimees.ee/6903974/viljandist-arandatud-volgat-nahti-viimati-puhjas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7hyfr1f60j" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4bxg91wf6y" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T01:00:00+02:00"><meta itemprop="dateModified" content="2020-02-20T07:42:46+02:00"><meta itemprop="author" content="Tiit Efert"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6903528/olukord-peipsil-koik-teevad-hirmsasti-tood-aga-raha-ei-teeni-keegi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XwUimJarOkJ7Gzc12HSdgYH8TiE=/335x190/smart/nginx/o/2020/02/19/12952520t1hd9a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XwUimJarOkJ7Gzc12HSdgYH8TiE=/335x190/smart/nginx/o/2020/02/19/12952520t1hd9a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://leht.postimees.ee/6903528/olukord-peipsil-koik-teevad-hirmsasti-tood-aga-raha-ei-teeni-keegi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olukord Peipsil: kõik teevad hirmsasti tööd, aga raha ei teeni keegi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6903528/olukord-peipsil-koik-teevad-hirmsasti-tood-aga-raha-ei-teeni-keegi/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/6903528/olukord-peipsil-koik-teevad-hirmsasti-tood-aga-raha-ei-teeni-keegi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T15:31:32+02:00"><meta itemprop="dateModified" content="2020-02-19T15:54:54+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6903966/lasnamael-kasvavad-renditooliste-tottu-pinged" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vsL4grO6pPARxkA8gvnagBZpq_Y=/335x190/smart/nginx/o/2019/05/22/12189278t1h82d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vsL4grO6pPARxkA8gvnagBZpq_Y=/335x190/smart/nginx/o/2019/05/22/12189278t1h82d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://majandus24.postimees.ee/6903966/lasnamael-kasvavad-renditooliste-tottu-pinged" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">Linnaosavanem &#10217; </span>Lasnamäel kasvavad renditööliste tõttu pinged <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6903966/lasnamael-kasvavad-renditooliste-tottu-pinged/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://majandus24.postimees.ee/6903966/lasnamael-kasvavad-renditooliste-tottu-pinged" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-18T16:18:43+02:00"><meta itemprop="author" content="Irina Kablukova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6902404/lapsele-voib-koige-ohtlikum-olla-kodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0UuO3mQ6tBvn9KhkZhlA1yJrJB4=/685x410/filters:focal(921x471:936x486)/nginx/o/2020/02/17/12949142t1h0b83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0UuO3mQ6tBvn9KhkZhlA1yJrJB4=/685x410/filters:focal(921x471:936x486)/nginx/o/2020/02/17/12949142t1h0b83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>944</span></div></div><a href="https://leht.postimees.ee/6902404/lapsele-voib-koige-ohtlikum-olla-kodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lapsele võib kõige ohtlikum olla kodu </span></a><a href="https://leht.postimees.ee/6902404/lapsele-voib-koige-ohtlikum-olla-kodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T15:21:39+02:00"><meta itemprop="dateModified" content="2020-02-19T10:02:27+02:00"><meta itemprop="author" content="Marju Rõmmel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6902606/surnust-ules-arganud-inimesed-avaldavad-milline-teispoolsus-tegelikult-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9IyTvBoflMoyYqjbSSC5EMmfcbY=/335x190/smart/nginx/o/2020/02/19/12952469t1hb6bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9IyTvBoflMoyYqjbSSC5EMmfcbY=/335x190/smart/nginx/o/2020/02/19/12952469t1hb6bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>817</span></div></div><a href="https://sobranna.postimees.ee/6902606/surnust-ules-arganud-inimesed-avaldavad-milline-teispoolsus-tegelikult-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Surnust üles ärganud inimesed avaldavad, milline teispoolsus tegelikult on <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6902606/surnust-ules-arganud-inimesed-avaldavad-milline-teispoolsus-tegelikult-on/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sobranna.postimees.ee/6902606/surnust-ules-arganud-inimesed-avaldavad-milline-teispoolsus-tegelikult-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T12:37:51+02:00"><meta itemprop="dateModified" content="2020-02-20T12:54:29+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6904694/prantsusmaa-sadamas-suri-gaasimurgistusse-eesti-laevakokk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EkrJUC-A0K4xl9v1Cs94j3R33KU=/335x190/filters:focal(695x559:3096x2061)/nginx/o/2020/02/20/12954739t1h7f7a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/EkrJUC-A0K4xl9v1Cs94j3R33KU=/335x190/filters:focal(695x559:3096x2061)/nginx/o/2020/02/20/12954739t1h7f7a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://www.postimees.ee/6904694/prantsusmaa-sadamas-suri-gaasimurgistusse-eesti-laevakokk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantsusmaa sadamas suri gaasimürgistusse Eesti laevakokk </span></a><a href="https://www.postimees.ee/6904694/prantsusmaa-sadamas-suri-gaasimurgistusse-eesti-laevakokk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T11:40:39+02:00"><meta itemprop="dateModified" content="2020-02-20T12:51:44+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6904601/tere-alustas-kruuda-tehtud-volgade-maksmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6qazVoOT57ZhjehGvYagTYEaL7c=/685x410/smart/nginx/o/2016/12/09/6159431t1h347b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6qazVoOT57ZhjehGvYagTYEaL7c=/685x410/smart/nginx/o/2016/12/09/6159431t1h347b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://majandus24.postimees.ee/6904601/tere-alustas-kruuda-tehtud-volgade-maksmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tere alustas Kruuda tehtud võlgade maksmist</span><div class="list-article__additional-headline">Piimatootjad on raha kätte saanud</div></a><a href="https://majandus24.postimees.ee/6904601/tere-alustas-kruuda-tehtud-volgade-maksmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T08:29:20+02:00"><meta itemprop="dateModified" content="2020-02-20T09:14:14+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6904385/aivar-pau-jagamismajanduse-amber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Z5GuQ0GSVQI3CQUPy4ABgaLbcFA=/335x190/smart/nginx/o/2020/02/20/12954192t1hf90e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Z5GuQ0GSVQI3CQUPy4ABgaLbcFA=/335x190/smart/nginx/o/2020/02/20/12954192t1hf90e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>266</span></div></div><a href="https://leht.postimees.ee/6904385/aivar-pau-jagamismajanduse-amber" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aivar Pau: jagamismajanduse ämber <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6904385/aivar-pau-jagamismajanduse-amber/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://leht.postimees.ee/6904385/aivar-pau-jagamismajanduse-amber" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T13:14:36+02:00"><meta itemprop="dateModified" content="2020-02-20T18:42:40+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6904750/maekula-majapolengus-hukkus-inimene" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qt2H39nQX8nAKlLKWqjpZs4p07c=/335x190/smart/nginx/o/2020/02/20/12955124t1h5cd9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Qt2H39nQX8nAKlLKWqjpZs4p07c=/335x190/smart/nginx/o/2020/02/20/12955124t1h5cd9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:02</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://jarvateataja.postimees.ee/6904750/maekula-majapolengus-hukkus-inimene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mäeküla majapõlengus hukkus inimene</span><div class="list-article__additional-headline">Täiendatud kl 18.50!</div></a><a href="https://jarvateataja.postimees.ee/6904750/maekula-majapolengus-hukkus-inimene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T12:29:30+02:00"><meta itemprop="dateModified" content="2020-02-19T13:51:13+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6903723/sundimata-laps-paastis-ema-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/P7ltr5OChu8M5-YnoFEN5wp6J9Q=/685x410/filters:focal(247x258:3306x2786)/nginx/o/2020/02/19/12952717t1hab95.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/P7ltr5OChu8M5-YnoFEN5wp6J9Q=/685x410/filters:focal(247x258:3306x2786)/nginx/o/2020/02/19/12952717t1hab95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>174</span></div></div><a href="https://tervis.postimees.ee/6903723/sundimata-laps-paastis-ema-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sündimata laps päästis ema elu </span></a><a href="https://tervis.postimees.ee/6903723/sundimata-laps-paastis-ema-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T00:00:00+02:00"><meta itemprop="dateModified" content="2020-02-19T17:58:57+02:00"><meta itemprop="author" content="Marek Strandberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6904156/marek-strandberg-miljonilinn-tallinn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/elc9oAb3WSvr_a_vopdjvvwblrU=/335x190/filters:focal(65x599:1682x1362)/nginx/o/2020/02/19/12953570t1h9299.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/elc9oAb3WSvr_a_vopdjvvwblrU=/335x190/filters:focal(65x599:1682x1362)/nginx/o/2020/02/19/12953570t1h9299.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://arvamus.postimees.ee/6904156/marek-strandberg-miljonilinn-tallinn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marek Strandberg: miljonilinn Tallinn <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6904156/marek-strandberg-miljonilinn-tallinn/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://arvamus.postimees.ee/6904156/marek-strandberg-miljonilinn-tallinn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T00:00:00+02:00"><meta itemprop="dateModified" content="2020-02-19T19:10:43+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6904219/yandex-taxi-kavatseb-jatkata-tegevusloata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HodrfKId8zx9iqpA25ChsIvcRCM=/335x190/smart/nginx/o/2020/02/19/12953676t1h5940.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/HodrfKId8zx9iqpA25ChsIvcRCM=/335x190/smart/nginx/o/2020/02/19/12953676t1h5940.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://leht.postimees.ee/6904219/yandex-taxi-kavatseb-jatkata-tegevusloata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yandex.Taxi kavatseb jätkata tegevusloata </span></a><a href="https://leht.postimees.ee/6904219/yandex-taxi-kavatseb-jatkata-tegevusloata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c42zhylgv8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a6qay2zeps" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/5FNMV9Rh_bWyinRR2OYyQKLyt6Y=/60x60/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg" data-lazy-src-x2="//f10.pmo.ee/gtq0qGPd1TBMTKhhSQcocMOzBzc=/120x120/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg"><p class="site-footer__author-name">Jaano Martin Ots</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:jaano.martin.ots@postimees.ee">jaano.martin.ots@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-6f1c99ed62b920a9b134.js" async></script></body></html>