<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#008e79"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/4eszWPp-GC-0YHbHEb6uUj-cXQg=/16x16/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/NuucJcEEAz_LHbPT20P2Kzm4eP4=/32x32/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/UR-R1VWK2NLAstIETgAs71jKDs8=/192x192/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Z88-FykjsEhOPlt79dJsjd5751Y=/256x256/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/IeEzFbM9x9tWIZlY4neGuoNDz6M=/180x180/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/APLLAkKFagceQLI4fMxg4vfZ9Fg=/1200x630/smart/nginx/o/2020/06/28/13177598t1h9300.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/APLLAkKFagceQLI4fMxg4vfZ9Fg=/1200x630/smart/nginx/o/2020/06/28/13177598t1h9300.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Purjelaudurid selgitasid Tallinna lahel Garmin Purjetamise Eesti Meistrivõistluste sarja etapi parimad"><meta property="twitter:title" content="Purjelaudurid selgitasid Tallinna lahel Garmin Purjetamise Eesti Meistrivõistluste sarja etapi parimad"><meta property="og:url" content="https://purjetamine.postimees.ee/7005946/purjelaudurid-selgitasid-tallinna-lahel-garmin-purjetamise-eesti-meistrivoistluste-sarja-etapi-parimad"><meta property="twitter:url" content="https://purjetamine.postimees.ee/7005946/purjelaudurid-selgitasid-tallinna-lahel-garmin-purjetamise-eesti-meistrivoistluste-sarja-etapi-parimad"><meta property="og:site_name" content="Purjetamine"><meta property="og:description" content="Garmin Purjetamise Eesti Meistrivõistluste sarja etapil Pirita Surf regatil peeti täna kõigile võistlusklassidele neli sõitu keskmise tugevusega tuules. Nende tulemusel selgusid purjelaudade sarja avaetapi parimad Techno 293 Plus, Techno 293 Junior U15, Techno 293 Minim U13, Formula ja Windsurf Foil klassides."><meta property="twitter:description" content="Garmin Purjetamise Eesti Meistrivõistluste sarja etapil Pirita Surf regatil peeti täna kõigile võistlusklassidele neli sõitu keskmise tugevusega tuules. Nende tulemusel selgusid purjelaudade sarja avaetapi parimad Techno 293 Plus, Techno 293 Junior U15, Techno 293 Minim U13, Formula ja Windsurf Foil klassides."><meta property="og:type" content="article"><meta property="article:section" content="Purjetamine"><meta property="article:tag" content="Formula"><meta property="article:tag" content="garmin"><meta property="article:tag" content="Garmin Purjetamise Eesti Meistrivõistlused"><meta property="article:tag" content="pirita surf"><meta property="article:tag" content="techno 293"><meta property="article:tag" content="windsurf foil"><meta name="article:published_time" content="2020-06-28T19:14:40+03:00"><meta name="article:modified_time" content="2020-06-28T19:14:40+03:00"><meta name="description" content="Garmin Purjetamise Eesti Meistrivõistluste sarja etapil Pirita Surf regatil peeti täna kõigile võistlusklassidele neli sõitu keskmise tugevusega tuules. Nende tulemusel selgusid purjelaudade sarja avaetapi parimad Techno 293 Plus, Techno 293 Junior U15, Techno 293 Minim U13, Formula ja Windsurf Foil klassides."><meta name="keywords" content="Formula, garmin, Garmin Purjetamise Eesti Meistrivõistlused, pirita surf, techno 293, windsurf foil"><link rel="canonical" href="https://purjetamine.postimees.ee/7005946/purjelaudurid-selgitasid-tallinna-lahel-garmin-purjetamise-eesti-meistrivoistluste-sarja-etapi-parimad"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://purjetamine.postimees.ee/rss"><title>Purjelaudurid selgitasid Tallinna lahel Garmin Purjetamise Eesti Meistrivõistluste sarja etapi parimad - Purjetamine</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-63f5a1b276617c7e306e.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #008e79;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #008e79;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #008e79;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #008e79;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #008e79 0%, rgb(-40, 102, 81) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 102, 81);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2325 article-7005946"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://purjetamine.postimees.ee/search">P, 28.06.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://purjetamine.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://purjetamine.postimees.ee" class="header-logo__section slab"><span>Purjetamine</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sport.postimees.ee/6811409/maailmameistriks-kroonitud-tanak-ema-utles-et-kui-ott-midagi-tahab-siis-ta-saab-selle-ott-tahtis-ja-sai" class="quote__text">«Mu ema ütles, et kui Ott midagi tahab, siis ta saab seda. Ott tahtis ja tõi selle tiitli ära.» </a><a href="https://sport.postimees.ee/6811409/maailmameistriks-kroonitud-tanak-ema-utles-et-kui-ott-midagi-tahab-siis-ta-saab-selle-ott-tahtis-ja-sai" class="quote__author section-border-color"><span class="slab section-font-color">Autoralli maailmameister Ott Tänak</span></a></div><a href="https://sport.postimees.ee/6811409/maailmameistriks-kroonitud-tanak-ema-utles-et-kui-ott-midagi-tahab-siis-ta-saab-selle-ott-tahtis-ja-sai" class="quote__image"><img src="//f7.pmo.ee/Fj9AocjoDk86cpBMkS9RHrRVxe0=/72x72/filters:focal(1726x561:3395x2469)/nginx/o/2019/10/25/12685102t1h2b96.jpg" srcset="//f7.pmo.ee/Fj9AocjoDk86cpBMkS9RHrRVxe0=/72x72/filters:focal(1726x561:3395x2469)/nginx/o/2019/10/25/12685102t1h2b96.jpg, //f7.pmo.ee/CnVJD-7kwzG35nSyjTt0TmWjx5A=/144x144/filters:focal(1726x561:3395x2469)/nginx/o/2019/10/25/12685102t1h2b96.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="2325" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://purjetamine.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://purjetamine.postimees.ee" class="header-logo__section slab"><span>Purjetamine</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/" target="_self" class="menu-item">Rannailm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://www.elu24.ee" target="_self" class="menu-item">Elu24</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://sobranna.elu24.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.elu24.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.elu24.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" class="menu-item">Kodustiil</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://purjetamine.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://purjetamine.postimees.ee/section/2371" target="_self" class="menu-item">Avamerepurjetamine</a></div><div><a href="https://purjetamine.postimees.ee/section/3145" target="_self" class="menu-item">Muhu väina regatt</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding eager class=""></digipakett-branding></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7005946"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://purjetamine.postimees.ee">Purjetamine</a></li><li class="breadcrumb-item">Purjelaudurid selgitasid Tallinna lahel Garmin Purjetamise Eesti Meistrivõistluste sarja etapi parimad</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://purjetamine.postimees.ee/7005946/purjelaudurid-selgitasid-tallinna-lahel-garmin-purjetamise-eesti-meistrivoistluste-sarja-etapi-parimad%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7005946" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">4</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Purjelaudurid%20selgitasid%20Tallinna%20lahel%20Garmin%20Purjetamise%20Eesti%20Meistriv%C3%B5istluste%20sarja%20etapi%20parimad&url=https://purjetamine.postimees.ee/7005946/purjelaudurid-selgitasid-tallinna-lahel-garmin-purjetamise-eesti-meistrivoistluste-sarja-etapi-parimad%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7005946"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://purjetamine.postimees.ee/7005946/purjelaudurid-selgitasid-tallinna-lahel-garmin-purjetamise-eesti-meistrivoistluste-sarja-etapi-parimad%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7005946&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://purjetamine.postimees.ee/7005946/purjelaudurid-selgitasid-tallinna-lahel-garmin-purjetamise-eesti-meistrivoistluste-sarja-etapi-parimad"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Purjelaudurid%20selgitasid%20Tallinna%20lahel%20Garmin%20Purjetamise%20Eesti%20Meistriv%C3%B5istluste%20sarja%20etapi%20parimad&url=https://purjetamine.postimees.ee/7005946/purjelaudurid-selgitasid-tallinna-lahel-garmin-purjetamise-eesti-meistrivoistluste-sarja-etapi-parimad%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7005946"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Purjelaudurid selgitasid Tallinna lahel Garmin Purjetamise Eesti Meistrivõistluste sarja etapi parimad&body=Tervitus,%20loe%20siit%3A%20https://purjetamine.postimees.ee/7005946/purjelaudurid-selgitasid-tallinna-lahel-garmin-purjetamise-eesti-meistrivoistluste-sarja-etapi-parimad%3Futm_source%3Demail%26utm_content%3D7005946" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://purjetamine.postimees.ee/7005946/purjelaudurid-selgitasid-tallinna-lahel-garmin-purjetamise-eesti-meistrivoistluste-sarja-etapi-parimad/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-06-28T19:14:40+03:00">28. juuni 2020, 19:14</span></div><h1 class="article-headline" itemprop="headline name">Purjelaudurid selgitasid Tallinna lahel Garmin Purjetamise Eesti Meistrivõistluste sarja etapi parimad</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/102128" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Ott Kallas</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery eager language="et" :allow-ads="true" :gallery-id="290610"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Garmin Purjetamise Eesti Meistrivõistluste sarja etapil Pirita Surf regatil peeti täna kõigile võistlusklassidele neli sõitu keskmise tugevusega tuules. Nende tulemusel selgusid purjelaudade sarja avaetapi parimad Techno 293 Plus, Techno 293 Junior U15, Techno 293 Minim U13, Formula ja Windsurf Foil klassides.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:307713,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7005946-purjelaudurid-selgitasid-tallinna-lahel-garmin-purjetamise-eesti-meistrivoistluste-sarja-etapi-parimad&quot;,&quot;headline&quot;:&quot;7005946 Purjelaudurid selgitasid Tallinna lahel Garmin Purjetamise Eesti Meistrivõistluste sarja etapi parimad&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-06-28T19:14:40+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-06-28T19:16:23+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/8d2140d06cc87dee77925acca1547713.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-j1v6xtzuwh" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-54vxa77bdr" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Windsurf Foil klassi parim oli kõik sõidud võitnud ning 3 punkti kogunud lätlane Janis Preiss. 6 punktiga saavutas 12 purjelauduri konkurentsis teise lõpptulemuse John Kaju ning kolmandaks sõitis end 11 punkti korjanud Läti surfar Janis Rencis. Üldarvestuses neljandaks platseerus 13 punktiga seekord samuti Foil purjelaual startinud olümpiasurfar Ingrid Puusta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Techno 293 Minim U13 klassis kuulus võit nii üld- kui tüdrukute arvestuses 4 punktiga Bertha Kivistikule. Läti võistleja Viljams Preiss sai viie sportlase seas üldarvestuses 5 punktiga teise koha ning Liisa Marii Kalk 6 punktiga kolmanda koha.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Techno 293 Junior U15 klassis võttis kaheksa noore hulgas üld- ja tüdrukute arvestuse võidu soomlanna Sofia Hämäläinen, kes kogus 5 punkti. 9 punkti andsid teise koha Saskia Põldmaale ning 10 punktiga lõpetas regati kolmandana Natali Šank.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="7005946" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Techno 293 Plus klassi kümne võistleja seas saavutas 3 punktiga esikoha Joonas Mik. Teine koht kuulus 6 punktiga Romek Roolahtile ja 8 punkti kogunes kolmandaks tulnud Evert Härmi skoori. Tüdrukutest oli parim Emma Viktoria Millend.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Frank Ervin korjas 5 punkti ja võttis võidu kümne võistlejaga Formula klassis, olles ka U20 ning kergkaalu arvestuste parim. Teine üldarvestuse lõppkoht kuulus samuti 5 punktiga parimale grand masterile Martin Ervinile ning 6 punkti tõid kolmanda koha Renar Roolahtile. Naistest oli parim Helena Lass. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Garmini ja Jakari Marine poolt välja pandud spordikella võitis kõigi võistlejate vahel autasustamise käigus toimunud loosimisel Alan Mitšulis.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Garmin Purjetamise Eesti meistrivõistlused on noorte- ja olümpiaklasside sportlastele üks hooaja põhivõistlusi, mille käigus selgitatakse välja Eesti parimad seilajad. Meistrivõistlused toimuvad etappide kaupa erinevates sadamates ümber Eesti ning neile on võistlema oodata enam kui neljasadat sportlast. Igal võistlusklassil on sarjas kas kolm või neli etappi, millest halvim läheb mahaarvamisele. Sarja toetajad Garmin ja Jakari Marine panevad sarja kokkuvõttes võistlejatele auhindadena välja Garmini spordikellad.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Garmin 2020 Purjetamise Eesti Meistrivõistlused etapid:</p></div><div class="article-body__item article-body__item--htmlElement"><p>1) 12.-14. juuni Pärnu Purjetamisnädal (Pärnu) – klassid Laser Radial, Laser Standard, RS Feva, 29er, 49er ja 49erFX, F18 ja Nacra 15, 470<br>2) 27.-28. juuni Pirita Surf (Tallinn) – klassid Techno 293, RS:X, Formula, Windsurf Foil<br>3) 3.-5. juuli Kärdla Race (Kärdla) – klassid RS Feva, 29er, 49er ja 49erFX, F18 ja Nacra 15, 470<br>4) 17.-19. juuli Tallinn Race (Tallinn) – klassid RS Feva, 29er, 49er ja 49erFX, F18 ja Nacra 15, 470<br>5) 17.-18. juuli Baltic Cup Estonia (Tallinn) – klassid Techno 293, RS:X, Formula, Windsurf Foil<br>6) 14.-16. august Kalevi Jahtklubi meistrivõistlused (Tallinn) – klassid Optimist, Zoom8, Laser 4.7, Laser Radial, Laser Standard<br>7) 28.-30. august Tallinna Jahtklubi karikavõistlused (Lohusalu) – klassid Optimist, Zoom8, Laser 4.7, Laser Radial, Laser Standard<br>8) 11.-13. september Pärnu Sügisregatt (Pärnu) – klassid Optimist, Zoom8, Laser 4.7<br>9) 18.-20. september Tallinna Nädala regatt (Tallinn) – klassid Laser Radial, Laser Standard, RS Feva, 29er, 49er ja 49erFX, F18 ja Nacra 15, 470, Techno 293, RS:X, Formula, Windsurf Foil<br>10) 25.-27. september Saaremaa Merispordi Seltsi regatt (Roomassaare) - klassid Optimist, Zoom8, Laser 4.7</p></div><div class="article-body__item article-body__item--htmlElement"><p><a href="https://www.puri.ee/media/Pirita-Surf-2020-tulemused-Techno-293.pdf" target="_blank">Tulemused Techno 293</a><br><a href="https://www.puri.ee/media/Pirita-Surf-2020-tulemused-Formula.pdf" target="_blank">Tulemused Formula</a><br><a href="https://www.puri.ee/media/Pirita-Surf-2020-tulemused-Windsurf-Foil.pdf" target="_blank">Tulemused Windsurf Foil</a></p></div><div class="article-body__item article-body__item--htmlElement"><p><a href="http://www.puri.ee/ejl-olumpiapurjetamise-eesti-mv/" target="_blank">Garmin Purjetamise Eesti Meistrivõistluste kodulehekülg</a><br><a href="https://www.facebook.com/pg/purjetamiseeestimeistrivoistlused/photos/?tab=album&amp;album_id=2540260296286114" target="_blank">Garmin Purjetamise Eesti Meistrivõistlused Facebook'is</a></p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti Jahtklubide Liitu toetavad Liviko, Strand, Alfons Håkans ja Jakari Marine/Garmin.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://purjetamine.postimees.ee/7005946/purjelaudurid-selgitasid-tallinna-lahel-garmin-purjetamise-eesti-meistrivoistluste-sarja-etapi-parimad%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7005946" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">4</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Purjelaudurid%20selgitasid%20Tallinna%20lahel%20Garmin%20Purjetamise%20Eesti%20Meistriv%C3%B5istluste%20sarja%20etapi%20parimad&url=https://purjetamine.postimees.ee/7005946/purjelaudurid-selgitasid-tallinna-lahel-garmin-purjetamise-eesti-meistrivoistluste-sarja-etapi-parimad%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7005946"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://purjetamine.postimees.ee/7005946/purjelaudurid-selgitasid-tallinna-lahel-garmin-purjetamise-eesti-meistrivoistluste-sarja-etapi-parimad%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7005946&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://purjetamine.postimees.ee/7005946/purjelaudurid-selgitasid-tallinna-lahel-garmin-purjetamise-eesti-meistrivoistluste-sarja-etapi-parimad"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Purjelaudurid%20selgitasid%20Tallinna%20lahel%20Garmin%20Purjetamise%20Eesti%20Meistriv%C3%B5istluste%20sarja%20etapi%20parimad&url=https://purjetamine.postimees.ee/7005946/purjelaudurid-selgitasid-tallinna-lahel-garmin-purjetamise-eesti-meistrivoistluste-sarja-etapi-parimad%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7005946"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Purjelaudurid selgitasid Tallinna lahel Garmin Purjetamise Eesti Meistrivõistluste sarja etapi parimad&body=Tervitus,%20loe%20siit%3A%20https://purjetamine.postimees.ee/7005946/purjelaudurid-selgitasid-tallinna-lahel-garmin-purjetamise-eesti-meistrivoistluste-sarja-etapi-parimad%3Futm_source%3Demail%26utm_content%3D7005946" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://purjetamine.postimees.ee/7005946/purjelaudurid-selgitasid-tallinna-lahel-garmin-purjetamise-eesti-meistrivoistluste-sarja-etapi-parimad/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7005946" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7005946" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#008e79" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/461433/formula">Formula</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/60842/garmin">garmin</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/624786/garmin-purjetamise-eesti-meistrivoistlused">Garmin Purjetamise Eesti Meistrivõistlused</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/627287/pirita-surf">pirita surf</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/601492/techno-293">techno 293</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/627286/windsurf-foil">windsurf foil</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-wcxw6pazhf" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-j86z5qa4dg" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3705" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #008e79;"><a href="https://purjetamine.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T19:14:40+03:00"><meta itemprop="dateModified" content="2020-06-28T19:14:40+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7005946/purjelaudurid-selgitasid-tallinna-lahel-garmin-purjetamise-eesti-meistrivoistluste-sarja-etapi-parimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nMgQpcKwzbLZ_mpZGdu2d2QDVbQ=/1000x435/smart/nginx/o/2020/06/28/13177598t1h9300.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nMgQpcKwzbLZ_mpZGdu2d2QDVbQ=/1000x435/smart/nginx/o/2020/06/28/13177598t1h9300.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://purjetamine.postimees.ee/7005946/purjelaudurid-selgitasid-tallinna-lahel-garmin-purjetamise-eesti-meistrivoistluste-sarja-etapi-parimad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Purjelaudurid selgitasid Tallinna lahel Garmin Purjetamise Eesti Meistrivõistluste sarja etapi parimad </span></a><a href="https://purjetamine.postimees.ee/7005946/purjelaudurid-selgitasid-tallinna-lahel-garmin-purjetamise-eesti-meistrivoistluste-sarja-etapi-parimad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://purjetamine.postimees.ee/7005946/purjelaudurid-selgitasid-tallinna-lahel-garmin-purjetamise-eesti-meistrivoistluste-sarja-etapi-parimad" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="290610"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T13:27:10+03:00"><meta itemprop="dateModified" content="2020-06-28T13:42:30+03:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7005783/ventspilsist-alustav-riia-lahe-regatt-kulastab-ka-saaremaad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ivQ9ZUhHBiOTET-DTbfgn6bsKjQ=/324x185/smart/nginx/o/2020/06/28/13177000t1hed15.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ivQ9ZUhHBiOTET-DTbfgn6bsKjQ=/324x185/smart/nginx/o/2020/06/28/13177000t1hed15.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/7005783/ventspilsist-alustav-riia-lahe-regatt-kulastab-ka-saaremaad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ventspilsist alustav Riia Lahe Regatt külastab ka Saaremaad </span></a><a href="https://majandus24.postimees.ee/7005783/ventspilsist-alustav-riia-lahe-regatt-kulastab-ka-saaremaad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T17:55:54+03:00"><meta itemprop="dateModified" content="2020-06-27T17:55:54+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7005557/garmin-purjetamise-eesti-meistrivoistluste-sarja-etapi-avapaev-moodus-purjelaudurite-jaoks-kaldal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ozegRmRRA_3EZTGuYWaPAArhPWM=/324x185/smart/nginx/o/2020/06/27/13176585t1h2fe5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ozegRmRRA_3EZTGuYWaPAArhPWM=/324x185/smart/nginx/o/2020/06/27/13176585t1h2fe5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://purjetamine.postimees.ee/7005557/garmin-purjetamise-eesti-meistrivoistluste-sarja-etapi-avapaev-moodus-purjelaudurite-jaoks-kaldal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Garmin Purjetamise Eesti Meistrivõistluste sarja etapi avapäev möödus purjelaudurite jaoks kaldal </span></a><a href="https://purjetamine.postimees.ee/7005557/garmin-purjetamise-eesti-meistrivoistluste-sarja-etapi-avapaev-moodus-purjelaudurite-jaoks-kaldal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T11:46:04+03:00"><meta itemprop="dateModified" content="2020-06-26T13:10:22+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7004716/purjelaudurid-alustavad-garmin-purjetamise-eesti-meistrivoistluste-sarja-pirita-surf-regatil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gquiNHd-_HCgJq5-JJdYFX0pFjQ=/324x185/smart/nginx/o/2020/06/26/13174006t1hfd81.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gquiNHd-_HCgJq5-JJdYFX0pFjQ=/324x185/smart/nginx/o/2020/06/26/13174006t1hfd81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://purjetamine.postimees.ee/7004716/purjelaudurid-alustavad-garmin-purjetamise-eesti-meistrivoistluste-sarja-pirita-surf-regatil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Purjelaudurid alustavad Garmin Purjetamise Eesti Meistrivõistluste sarja Pirita Surf regatil </span></a><a href="https://purjetamine.postimees.ee/7004716/purjelaudurid-alustavad-garmin-purjetamise-eesti-meistrivoistluste-sarja-pirita-surf-regatil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-z1zot7mmme" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-25T14:15:44+03:00"><meta itemprop="dateModified" content="2020-06-25T14:29:07+03:00"><meta itemprop="author" content="PIRET SALMISTU"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7004027/eesti-purjetamisliiga-esimene-etapp-avas-liigapurjetamise-2020-hooaja-euroopas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ouMNJvhD3plFFVLV04Ae06RtpSU=/1000x435/smart/nginx/o/2020/06/25/13172810t1hbb13.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ouMNJvhD3plFFVLV04Ae06RtpSU=/1000x435/smart/nginx/o/2020/06/25/13172810t1hbb13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://purjetamine.postimees.ee/7004027/eesti-purjetamisliiga-esimene-etapp-avas-liigapurjetamise-2020-hooaja-euroopas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Purjetamisliiga esimene etapp avas liigapurjetamise 2020 hooaja Euroopas </span></a><a href="https://purjetamine.postimees.ee/7004027/eesti-purjetamisliiga-esimene-etapp-avas-liigapurjetamise-2020-hooaja-euroopas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-19T15:27:02+03:00"><meta itemprop="dateModified" content="2020-06-19T15:27:02+03:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7000990/noblessneri-sadamas-peetakse-jaanipaeva-eel-purjetamisvoistlus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TxJUW-KBJKCwOaHtnHp8HV8bF4w=/335x190/smart/nginx/o/2020/06/19/13162169t1h3ab1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/TxJUW-KBJKCwOaHtnHp8HV8bF4w=/335x190/smart/nginx/o/2020/06/19/13162169t1h3ab1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/7000990/noblessneri-sadamas-peetakse-jaanipaeva-eel-purjetamisvoistlus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noblessneri sadamas peetakse jaanipäeva eel purjetamisvõistlus </span></a><a href="https://majandus24.postimees.ee/7000990/noblessneri-sadamas-peetakse-jaanipaeva-eel-purjetamisvoistlus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-16T00:08:11+03:00"><meta itemprop="dateModified" content="2020-06-16T13:15:12+03:00"><meta itemprop="author" content="PIRET SALMISTU"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/6997656/kovas-konkurentsis-nauditav-purjetamine-seiko-cup-e4-karikavoistlusel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HOYmh8Ls1mnadjQ31tNhabUATTc=/335x190/smart/nginx/o/2020/06/15/13154508t1h257f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HOYmh8Ls1mnadjQ31tNhabUATTc=/335x190/smart/nginx/o/2020/06/15/13154508t1h257f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">93 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://purjetamine.postimees.ee/6997656/kovas-konkurentsis-nauditav-purjetamine-seiko-cup-e4-karikavoistlusel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõvas konkurentsis nauditav purjetamine SEIKO CUP E4 Karikavõistlusel </span></a><a href="https://purjetamine.postimees.ee/6997656/kovas-konkurentsis-nauditav-purjetamine-seiko-cup-e4-karikavoistlusel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-14T19:18:05+03:00"><meta itemprop="dateModified" content="2020-06-17T15:41:09+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/6996629/parnus-selgusid-garmin-purjetamise-eesti-meistrivoistluste-sarja-esimese-etapi-voitjad" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hYO7x54LkE_TYKAlfqzRFnRTh9I=/685x410/smart/nginx/o/2020/06/14/13152415t1h3ba7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hYO7x54LkE_TYKAlfqzRFnRTh9I=/685x410/smart/nginx/o/2020/06/14/13152415t1h3ba7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:14</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>230</span></div></div><a href="https://purjetamine.postimees.ee/6996629/parnus-selgusid-garmin-purjetamise-eesti-meistrivoistluste-sarja-esimese-etapi-voitjad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnus selgusid Garmin Purjetamise Eesti Meistrivõistluste sarja esimese etapi võitjad </span></a><a href="https://purjetamine.postimees.ee/6996629/parnus-selgusid-garmin-purjetamise-eesti-meistrivoistluste-sarja-esimese-etapi-voitjad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-13T19:24:07+03:00"><meta itemprop="dateModified" content="2020-06-17T15:40:54+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/6996229/garmin-purjetamise-eesti-meistrivoistluste-sarja-avaetapp-jatkus-parnus-aina-tugevnevas-tuules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/W2kSV5RJJFPLt4ohTM07OShvJzE=/335x190/smart/nginx/o/2020/06/13/13151292t1h8354.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/W2kSV5RJJFPLt4ohTM07OShvJzE=/335x190/smart/nginx/o/2020/06/13/13151292t1h8354.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a></div><a href="https://purjetamine.postimees.ee/6996229/garmin-purjetamise-eesti-meistrivoistluste-sarja-avaetapp-jatkus-parnus-aina-tugevnevas-tuules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Garmin Purjetamise Eesti Meistrivõistluste sarja avaetapp jätkus Pärnus aina tugevnevas tuules </span></a><a href="https://purjetamine.postimees.ee/6996229/garmin-purjetamise-eesti-meistrivoistluste-sarja-avaetapp-jatkus-parnus-aina-tugevnevas-tuules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-12T19:59:22+03:00"><meta itemprop="dateModified" content="2020-06-17T15:40:41+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/6995758/garmin-purjetamise-eesti-meistrivoistluste-sari-sai-parnu-lahel-reipas-tuules-alguse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/i6EHyhZQiKM2y_pFZfsa4hzelGE=/335x190/smart/nginx/o/2020/06/12/13150044t1hbda8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/i6EHyhZQiKM2y_pFZfsa4hzelGE=/335x190/smart/nginx/o/2020/06/12/13150044t1hbda8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://purjetamine.postimees.ee/6995758/garmin-purjetamise-eesti-meistrivoistluste-sari-sai-parnu-lahel-reipas-tuules-alguse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Garmin Purjetamise Eesti Meistrivõistluste sari sai Pärnu lahel reipas tuules alguse </span></a><a href="https://purjetamine.postimees.ee/6995758/garmin-purjetamise-eesti-meistrivoistluste-sari-sai-parnu-lahel-reipas-tuules-alguse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-11T12:13:53+03:00"><meta itemprop="dateModified" content="2020-06-17T15:40:26+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/6994428/garmin-purjetamise-eesti-meistrivoistluste-sari-algab-parnu-purjetamisnadalaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/o7kzqyeMo6fxE_5rhb3zFR_vhRw=/685x410/smart/nginx/o/2020/06/11/13146707t1h2817.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/o7kzqyeMo6fxE_5rhb3zFR_vhRw=/685x410/smart/nginx/o/2020/06/11/13146707t1h2817.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://purjetamine.postimees.ee/6994428/garmin-purjetamise-eesti-meistrivoistluste-sari-algab-parnu-purjetamisnadalaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Garmin Purjetamise Eesti Meistrivõistluste sari algab Pärnu Purjetamisnädalaga </span></a><a href="https://purjetamine.postimees.ee/6994428/garmin-purjetamise-eesti-meistrivoistluste-sari-algab-parnu-purjetamisnadalaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-wuybumy2u8" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-idwu1ohv5b" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T15:02:59+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:51+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahedama riietusega naudid suvetunnet täiel rinnal </span></a><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-05T10:58:32+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:12+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lühikeste pükstega tundub suvel töö kergem </span></a><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:21:08+03:00"><meta itemprop="dateModified" content="2020-06-18T15:04:50+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:35+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:35+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#008e79" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005916" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-28T18:47:01+03:00"><meta itemprop="dateModified" content="2020-06-28T19:25:12+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7005916/haabneemes-puhus-tuul-madratsil-peesitava-lapse-kaugele-avamere-poole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IfKnVI9EEGCUHQIxUFs7VzEZIXE=/1000x435/smart/nginx/o/2020/06/28/13177527t1hcc59.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/IfKnVI9EEGCUHQIxUFs7VzEZIXE=/1000x435/smart/nginx/o/2020/06/28/13177527t1hcc59.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://www.postimees.ee/7005916/haabneemes-puhus-tuul-madratsil-peesitava-lapse-kaugele-avamere-poole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">VIDEO &#10217; </span>Haabneemes puhus tuul madratsil peesitava lapse kaugele avamere poole <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7005916/haabneemes-puhus-tuul-madratsil-peesitava-lapse-kaugele-avamere-poole/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/7005916/haabneemes-puhus-tuul-madratsil-peesitava-lapse-kaugele-avamere-poole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/7005916/haabneemes-puhus-tuul-madratsil-peesitava-lapse-kaugele-avamere-poole" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/YlDG0sLONoub4uHgX2NYyAueMJU=/230x130/smart/nginx/o/2020/06/28/13177527t1hcc59.jpg" srcset="//f11.pmo.ee/YlDG0sLONoub4uHgX2NYyAueMJU=/230x130/smart/nginx/o/2020/06/28/13177527t1hcc59.jpg, //f11.pmo.ee/rtWipjrw6uA-c8atWriuhT7gL20=/460x260/smart/nginx/o/2020/06/28/13177527t1hcc59.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:08</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005885" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-28T17:19:03+03:00"><meta itemprop="dateModified" content="2020-06-28T17:30:11+03:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7005885/viimased-pingutused-ja-wrc-etapp-voib-jouda-eestisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pGTnCRAgy2DVnzkNpTK6IkFpvtU=/335x190/filters:focal(378x413:1516x943)/nginx/o/2019/07/14/12365064t1hd1f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/pGTnCRAgy2DVnzkNpTK6IkFpvtU=/335x190/filters:focal(378x413:1516x943)/nginx/o/2019/07/14/12365064t1hd1f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>175</span></div></div><a href="https://sport.postimees.ee/7005885/viimased-pingutused-ja-wrc-etapp-voib-jouda-eestisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viimased pingutused ja WRC-etapp võib jõuda Eestisse </span></a><a href="https://sport.postimees.ee/7005885/viimased-pingutused-ja-wrc-etapp-voib-jouda-eestisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005644" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-28T18:02:34+03:00"><meta itemprop="dateModified" content="2020-06-28T01:04:18+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7005644/urmas-soorumaa-kontsern-sai-mullu-nina-vee-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2rS6PlXeYjokYe1LGmcIRo4KkwE=/335x190/smart/nginx/o/2020/06/07/13140302t1h9ccd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2rS6PlXeYjokYe1LGmcIRo4KkwE=/335x190/smart/nginx/o/2020/06/07/13140302t1h9ccd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://majandus24.postimees.ee/7005644/urmas-soorumaa-kontsern-sai-mullu-nina-vee-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Sõõrumaa kontsern sai mullu nina vee peale <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/7005644/urmas-soorumaa-kontsern-sai-mullu-nina-vee-peale/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/7005644/urmas-soorumaa-kontsern-sai-mullu-nina-vee-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005955" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-28T19:43:18+03:00"><meta itemprop="dateModified" content="2020-06-28T20:12:38+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7005955/tartus-annelinnas-poles-viienda-korruse-korter-lahtise-leegiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/W-McM60GyzCOGqC977EdU8gIHnw=/685x410/smart/nginx/o/2020/06/28/13177626t1hb493.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/W-McM60GyzCOGqC977EdU8gIHnw=/685x410/smart/nginx/o/2020/06/28/13177626t1hb493.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7005955/tartus-annelinnas-poles-viienda-korruse-korter-lahtise-leegiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">VIDEOD JA FOTOD &#10217; </span>Tartus Annelinnas põles viienda korruse korter lahtise leegiga </span></a><a href="https://tartu.postimees.ee/7005955/tartus-annelinnas-poles-viienda-korruse-korter-lahtise-leegiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005846" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-28T15:41:15+03:00"><meta itemprop="dateModified" content="2020-06-28T16:32:05+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/7005846/vaata-reaalajas-kuidas-aike-ule-eesti-liigub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tPIRYxQHn5GCalfsC99490a_Lrs=/335x190/filters:focal(702x336:1294x1125)/nginx/o/2020/06/16/13155579t1h52d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tPIRYxQHn5GCalfsC99490a_Lrs=/335x190/filters:focal(702x336:1294x1125)/nginx/o/2020/06/16/13155579t1h52d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>253</span></div></div><a href="https://ilmajaam.postimees.ee/7005846/vaata-reaalajas-kuidas-aike-ule-eesti-liigub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">Äikesekaart &#10217; </span>Vaata reaalajas, kuidas äike üle Eesti liigub </span></a><a href="https://ilmajaam.postimees.ee/7005846/vaata-reaalajas-kuidas-aike-ule-eesti-liigub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005963" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-28T20:08:41+03:00"><meta itemprop="dateModified" content="2020-06-28T20:08:41+03:00"><meta itemprop="author" content="Bretty Sarapuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7005963/saksa-eurosaadik-saksamaa-voiks-eli-eesistujana-eesti-nou-kuulata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ON6ParHtmFe-zrbPBEj0L7uWEc8=/335x190/filters:focal(1395x174:1602x447)/nginx/o/2020/06/28/13177633t1hbb52.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ON6ParHtmFe-zrbPBEj0L7uWEc8=/335x190/filters:focal(1395x174:1602x447)/nginx/o/2020/06/28/13177633t1hbb52.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/7005963/saksa-eurosaadik-saksamaa-voiks-eli-eesistujana-eesti-nou-kuulata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksa eurosaadik: Saksamaa võiks ELi eesistujana Eesti nõu kuulata </span></a><a href="https://leht.postimees.ee/7005963/saksa-eurosaadik-saksamaa-voiks-eli-eesistujana-eesti-nou-kuulata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005861" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-28T16:14:00+03:00"><meta itemprop="dateModified" content="2020-06-28T17:43:15+03:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7005861/parnu-tanavaid-uputas-kaua-oodatud-vihm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZzsPsdlnDyinJJ_bUtiwO6wEa_U=/685x410/smart/nginx/o/2020/06/28/13177502t1h3eaa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZzsPsdlnDyinJJ_bUtiwO6wEa_U=/685x410/smart/nginx/o/2020/06/28/13177502t1h3eaa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>332</span></div></div><a href="https://parnu.postimees.ee/7005861/parnu-tanavaid-uputas-kaua-oodatud-vihm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">Galerii ja video &#10217; </span>Pärnu tänavaid uputas kaua oodatud vihm <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/7005861/parnu-tanavaid-uputas-kaua-oodatud-vihm/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Ootame lugejate pilte</div></a><a href="https://parnu.postimees.ee/7005861/parnu-tanavaid-uputas-kaua-oodatud-vihm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005888" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-28T17:09:55+03:00"><meta itemprop="dateModified" content="2020-06-28T17:09:55+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7005888/keegi-eemaldas-parvlaeva-piret-liftist-kasutusjuhendi-keeleinspektsioon-sekkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/icvQ6tuan8bCsyaFs79ZaiUhcAQ=/335x190/smart/nginx/o/2020/04/28/13075802t1h8fb2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/icvQ6tuan8bCsyaFs79ZaiUhcAQ=/335x190/smart/nginx/o/2020/04/28/13075802t1h8fb2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/7005888/keegi-eemaldas-parvlaeva-piret-liftist-kasutusjuhendi-keeleinspektsioon-sekkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keegi eemaldas parvlaeva Piret liftist kasutusjuhendi, keeleinspektsioon sekkus </span></a><a href="https://www.postimees.ee/7005888/keegi-eemaldas-parvlaeva-piret-liftist-kasutusjuhendi-keeleinspektsioon-sekkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005863" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-28T16:48:00+03:00"><meta itemprop="dateModified" content="2020-06-28T17:44:37+03:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7005863/parnu-haigla-juhist-sai-euroopa-haiglate-uhenduse-president" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RMk2ljoSYeQmIP97yBkrb_ZIq1c=/335x190/smart/nginx/o/2020/06/28/13177280t1h5657.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RMk2ljoSYeQmIP97yBkrb_ZIq1c=/335x190/smart/nginx/o/2020/06/28/13177280t1h5657.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>105</span></div></div><a href="https://parnu.postimees.ee/7005863/parnu-haigla-juhist-sai-euroopa-haiglate-uhenduse-president" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu haigla juhist sai Euroopa haiglate ühenduse president </span></a><a href="https://parnu.postimees.ee/7005863/parnu-haigla-juhist-sai-euroopa-haiglate-uhenduse-president" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005859" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-28T16:06:44+03:00"><meta itemprop="dateModified" content="2020-06-28T16:06:44+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7005859/tugev-vihm-pani-vorus-tanavad-lainetama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/S6ed8Yb2t9BGQnTJF_FrYz6IoPw=/685x410/smart/nginx/o/2020/06/28/13177269t1he31c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/S6ed8Yb2t9BGQnTJF_FrYz6IoPw=/685x410/smart/nginx/o/2020/06/28/13177269t1he31c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>636</span></div></div><a href="https://lounapostimees.postimees.ee/7005859/tugev-vihm-pani-vorus-tanavad-lainetama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">VIDEO &#10217; </span>Tugev vihm pani Võrus tänavad lainetama <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/7005859/tugev-vihm-pani-vorus-tanavad-lainetama/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://lounapostimees.postimees.ee/7005859/tugev-vihm-pani-vorus-tanavad-lainetama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005903" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-28T17:38:09+03:00"><meta itemprop="dateModified" content="2020-06-28T20:08:04+03:00"><meta itemprop="author" content="BNS, Madis Veltman"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7005903/tallinlased-votavad-kuumalainest-viimast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TShIrsWO41q0vImmsgLZvmlKGaI=/335x190/smart/nginx/o/2020/06/28/13177411t1hdc36.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TShIrsWO41q0vImmsgLZvmlKGaI=/335x190/smart/nginx/o/2020/06/28/13177411t1hdc36.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://www.postimees.ee/7005903/tallinlased-votavad-kuumalainest-viimast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">GALERII &#10217; </span>Tallinlased võtavad kuumalainest viimast </span></a><a href="https://www.postimees.ee/7005903/tallinlased-votavad-kuumalainest-viimast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005947" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-28T19:22:27+03:00"><meta itemprop="dateModified" content="2020-06-28T19:24:27+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7005947/turistid-hakkasid-eestisse-naasma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SPaMKgi_GEMjDNpZAbm1N09E7EA=/335x190/smart/nginx/o/2020/06/09/13143357t1he59e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SPaMKgi_GEMjDNpZAbm1N09E7EA=/335x190/smart/nginx/o/2020/06/09/13143357t1he59e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/7005947/turistid-hakkasid-eestisse-naasma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Turistid hakkasid Eestisse naasma <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7005947/turistid-hakkasid-eestisse-naasma/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/7005947/turistid-hakkasid-eestisse-naasma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q2i8tek93l" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sozhrhcr5l" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T15:41:15+03:00"><meta itemprop="dateModified" content="2020-06-28T16:32:05+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/7005846/vaata-reaalajas-kuidas-aike-ule-eesti-liigub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/F9TwFBVU9DWBRfdlocqE649_06Q=/1000x435/filters:focal(702x336:1294x1125)/nginx/o/2020/06/16/13155579t1h52d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/F9TwFBVU9DWBRfdlocqE649_06Q=/1000x435/filters:focal(702x336:1294x1125)/nginx/o/2020/06/16/13155579t1h52d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>253</span></div></div><a href="https://ilmajaam.postimees.ee/7005846/vaata-reaalajas-kuidas-aike-ule-eesti-liigub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">Äikesekaart &#10217; </span>Vaata reaalajas, kuidas äike üle Eesti liigub </span></a><a href="https://ilmajaam.postimees.ee/7005846/vaata-reaalajas-kuidas-aike-ule-eesti-liigub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T13:31:28+03:00"><meta itemprop="dateModified" content="2020-06-28T13:44:14+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7005785/naitleja-grete-klein-abiellus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/k4sHxD2voWgefF1scQyjC5vwRqo=/335x190/filters:focal(372x120:529x378)/nginx/o/2019/07/08/12344008t1h81ca.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/k4sHxD2voWgefF1scQyjC5vwRqo=/335x190/filters:focal(372x120:529x378)/nginx/o/2019/07/08/12344008t1h81ca.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>849</span></div></div><a href="https://www.elu24.ee/7005785/naitleja-grete-klein-abiellus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">PULMAPILDID &#10217; </span>Näitleja Grete Klein abiellus! </span></a><a href="https://www.elu24.ee/7005785/naitleja-grete-klein-abiellus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T13:56:40+03:00"><meta itemprop="dateModified" content="2020-06-26T17:02:17+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7004845/pardakaamera-video-kihutamisest-ja-avariist-laagna-teel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZzhUP6jVJY0rWMfgsJtFsCiDyRA=/335x190/filters:focal(781x440:1690x1040)/nginx/o/2020/06/21/13165215t1hee7e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZzhUP6jVJY0rWMfgsJtFsCiDyRA=/335x190/filters:focal(781x440:1690x1040)/nginx/o/2020/06/21/13165215t1hee7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>715</span></div></div><a href="https://www.postimees.ee/7004845/pardakaamera-video-kihutamisest-ja-avariist-laagna-teel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">Video &#10217; </span>Pardakaamera video kihutamisest ja avariist Laagna teel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7004845/pardakaamera-video-kihutamisest-ja-avariist-laagna-teel/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://www.postimees.ee/7004845/pardakaamera-video-kihutamisest-ja-avariist-laagna-teel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T20:27:50+03:00"><meta itemprop="dateModified" content="2020-06-26T22:41:46+03:00"><meta itemprop="author" content="Dagmar Lamp, Heidi Ruul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.elu24.ee/7004916/jaaniool-leiti-misso-rabast-surnukeha-keilas-loppes-pidu-pussitamisega-ning-teisi-oudseid-pooripaevaaegseid-lugusid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tb26onnBkiw8SagrlUi_KstCPX8=/685x410/smart/nginx/o/2020/06/26/13175425t1h5f5d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tb26onnBkiw8SagrlUi_KstCPX8=/685x410/smart/nginx/o/2020/06/26/13175425t1h5f5d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sobranna.elu24.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://sobranna.elu24.ee/7004916/jaaniool-leiti-misso-rabast-surnukeha-keilas-loppes-pidu-pussitamisega-ning-teisi-oudseid-pooripaevaaegseid-lugusid" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">KÜLMAVÄRINAD &#10217; </span>Jaaniööl leiti Misso rabast surnukeha; Keilas lõppes pidu pussitamisega ning teisi õudseid pööripäevaaegseid lugusid </span></a><a href="https://sobranna.elu24.ee/7004916/jaaniool-leiti-misso-rabast-surnukeha-keilas-loppes-pidu-pussitamisega-ning-teisi-oudseid-pooripaevaaegseid-lugusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T12:56:51+03:00"><meta itemprop="dateModified" content="2020-06-28T15:29:38+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7005771/keskkonnaamet-tuvastas-radioaktiivseid-tuumaosakesi-ka-eestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QfFQfS0ye6_PU13-EgEYX35TUd8=/335x190/filters:focal(845x842:4364x3147)/nginx/o/2020/06/28/13176994t1h47d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/QfFQfS0ye6_PU13-EgEYX35TUd8=/335x190/filters:focal(845x842:4364x3147)/nginx/o/2020/06/28/13176994t1h47d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://www.postimees.ee/7005771/keskkonnaamet-tuvastas-radioaktiivseid-tuumaosakesi-ka-eestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskkonnaamet tuvastas radioaktiivseid tuumaosakesi ka Eestis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7005771/keskkonnaamet-tuvastas-radioaktiivseid-tuumaosakesi-ka-eestis/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/7005771/keskkonnaamet-tuvastas-radioaktiivseid-tuumaosakesi-ka-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T07:04:11+03:00"><meta itemprop="dateModified" content="2020-06-26T21:30:13+03:00"><meta itemprop="author" content="Marju Rõmmel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.elu24.ee/7003806/vanemad-muusid-10-aastase-tutre-orjaks-magasin-garaazis-rapasel-madratsil-ja-kartsin-et-nad-hoiavad-mind-igavesti-vangina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZtXR_xbf5O9mEpmzz5Ei4eAnRPE=/335x190/filters:focal(208x148:471x393)/nginx/o/2020/06/26/13175265t1h7377.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZtXR_xbf5O9mEpmzz5Ei4eAnRPE=/335x190/filters:focal(208x148:471x393)/nginx/o/2020/06/26/13175265t1h7377.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sobranna.elu24.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>121</span></div></div><a href="https://sobranna.elu24.ee/7003806/vanemad-muusid-10-aastase-tutre-orjaks-magasin-garaazis-rapasel-madratsil-ja-kartsin-et-nad-hoiavad-mind-igavesti-vangina" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Vanemad müüsid 10-aastase tütre orjaks: magasin garaažis räpasel madratsil ja kartsin, et nad hoiavad mind igavesti vangina </span></a><a href="https://sobranna.elu24.ee/7003806/vanemad-muusid-10-aastase-tutre-orjaks-magasin-garaazis-rapasel-madratsil-ja-kartsin-et-nad-hoiavad-mind-igavesti-vangina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T16:14:00+03:00"><meta itemprop="dateModified" content="2020-06-28T17:43:15+03:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7005861/parnu-tanavaid-uputas-kaua-oodatud-vihm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZzsPsdlnDyinJJ_bUtiwO6wEa_U=/685x410/smart/nginx/o/2020/06/28/13177502t1h3eaa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZzsPsdlnDyinJJ_bUtiwO6wEa_U=/685x410/smart/nginx/o/2020/06/28/13177502t1h3eaa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>332</span></div></div><a href="https://parnu.postimees.ee/7005861/parnu-tanavaid-uputas-kaua-oodatud-vihm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">Galerii ja video &#10217; </span>Pärnu tänavaid uputas kaua oodatud vihm <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/7005861/parnu-tanavaid-uputas-kaua-oodatud-vihm/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Ootame lugejate pilte</div></a><a href="https://parnu.postimees.ee/7005861/parnu-tanavaid-uputas-kaua-oodatud-vihm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T18:54:55+03:00"><meta itemprop="dateModified" content="2020-06-27T18:54:55+03:00"><meta itemprop="author" content="Jürgen Puistaja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reporter.elu24.ee/7005581/reporter-kuidas-pidas-k-komando-kinni-kogenud-leedu-autovargad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-9FDM3SkslvNqQayYP7L6LsD5wM=/335x190/smart/nginx/o/2020/06/27/13176657t1h365b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-9FDM3SkslvNqQayYP7L6LsD5wM=/335x190/smart/nginx/o/2020/06/27/13176657t1h365b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.elu24.ee" class="list-article__section-label slab">Reporter</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>524</span></div></div><a href="https://reporter.elu24.ee/7005581/reporter-kuidas-pidas-k-komando-kinni-kogenud-leedu-autovargad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Kuidas pidas K-komando kinni kogenud Leedu autovargad? </span></a><a href="https://reporter.elu24.ee/7005581/reporter-kuidas-pidas-k-komando-kinni-kogenud-leedu-autovargad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T16:06:44+03:00"><meta itemprop="dateModified" content="2020-06-28T16:06:44+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7005859/tugev-vihm-pani-vorus-tanavad-lainetama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WyM8Pys5WqpOBFdDDHH3aD3StKU=/335x190/smart/nginx/o/2020/06/28/13177269t1he31c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/WyM8Pys5WqpOBFdDDHH3aD3StKU=/335x190/smart/nginx/o/2020/06/28/13177269t1he31c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>636</span></div></div><a href="https://lounapostimees.postimees.ee/7005859/tugev-vihm-pani-vorus-tanavad-lainetama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">VIDEO &#10217; </span>Tugev vihm pani Võrus tänavad lainetama <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/7005859/tugev-vihm-pani-vorus-tanavad-lainetama/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://lounapostimees.postimees.ee/7005859/tugev-vihm-pani-vorus-tanavad-lainetama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T18:45:23+03:00"><meta itemprop="dateModified" content="2020-06-28T20:12:12+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7004982/matspalli-omanud-tiisaar-ja-nolvak-kaotasid-finaalis-lati-esipaarile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gwouKaZ5FKjeBjdWftltom5EAv4=/685x410/smart/nginx/o/2020/06/26/13174737t1h14f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/gwouKaZ5FKjeBjdWftltom5EAv4=/685x410/smart/nginx/o/2020/06/26/13174737t1h14f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/7004982/matspalli-omanud-tiisaar-ja-nolvak-kaotasid-finaalis-lati-esipaarile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">Järelvaadatav &#10217; </span>Matšpalli omanud Tiisaar ja Nõlvak kaotasid finaalis Läti esipaarile </span></a><a href="https://sport.postimees.ee/7004982/matspalli-omanud-tiisaar-ja-nolvak-kaotasid-finaalis-lati-esipaarile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T21:25:47+03:00"><meta itemprop="dateModified" content="2020-06-27T21:25:47+03:00"><meta itemprop="author" content="AP/Interfax/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7005625/pohjamaad-teatasid-radiatsioonitaseme-kergest-tousust-sel-kuul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IKL8SoNIsD7hnPvW5HaPGaAfcDo=/335x190/filters:focal(2439x1103:3565x1815)/nginx/o/2020/06/27/13176707t1h1c4f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/IKL8SoNIsD7hnPvW5HaPGaAfcDo=/335x190/filters:focal(2439x1103:3565x1815)/nginx/o/2020/06/27/13176707t1h1c4f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://maailm.postimees.ee/7005625/pohjamaad-teatasid-radiatsioonitaseme-kergest-tousust-sel-kuul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhjamaad teatasid radiatsioonitaseme kergest tõusust sel kuul <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/7005625/pohjamaad-teatasid-radiatsioonitaseme-kergest-tousust-sel-kuul/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://maailm.postimees.ee/7005625/pohjamaad-teatasid-radiatsioonitaseme-kergest-tousust-sel-kuul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T20:43:40+03:00"><meta itemprop="dateModified" content="2020-06-26T21:13:24+03:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7005189/kiirusel-841-km-h-hukkunud-naisele-anti-postuumselt-guinnessi-rekord" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/K84be3zRycMHvhEusKJO9vqzHPQ=/335x190/smart/nginx/o/2020/06/26/13175266t1h19f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/K84be3zRycMHvhEusKJO9vqzHPQ=/335x190/smart/nginx/o/2020/06/26/13175266t1h19f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>236</span></div></div><a href="https://sport.postimees.ee/7005189/kiirusel-841-km-h-hukkunud-naisele-anti-postuumselt-guinnessi-rekord" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">Video &#10217; </span>Kiirusel 841 km/h hukkunud naisele anti postuumselt Guinnessi rekord <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/7005189/kiirusel-841-km-h-hukkunud-naisele-anti-postuumselt-guinnessi-rekord/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/7005189/kiirusel-841-km-h-hukkunud-naisele-anti-postuumselt-guinnessi-rekord" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6xwzprtteh" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jhea2jie86" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-26T10:50:36+03:00"><meta itemprop="author" content="Priit Pullerits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7004662/inimkatse-kas-maasikate-korjamine-liikuval-laval-on-orjatoo-voi-mitte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/h8xx4MIhVjfCJ8mAIvCUCWaGU4w=/335x190/smart/nginx/o/2020/06/26/13173903t1h967e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/h8xx4MIhVjfCJ8mAIvCUCWaGU4w=/335x190/smart/nginx/o/2020/06/26/13173903t1h967e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>460</span></div></div><a href="https://leht.postimees.ee/7004662/inimkatse-kas-maasikate-korjamine-liikuval-laval-on-orjatoo-voi-mitte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inimkatse: kas maasikate korjamine liikuval laval on orjatöö või mitte? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7004662/inimkatse-kas-maasikate-korjamine-liikuval-laval-on-orjatoo-voi-mitte/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://leht.postimees.ee/7004662/inimkatse-kas-maasikate-korjamine-liikuval-laval-on-orjatoo-voi-mitte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-25T21:07:46+03:00"><meta itemprop="dateModified" content="2020-06-25T21:11:54+03:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.elu24.ee/7003897/vene-oligarh-parkis-louna-prantsusmaa-sadamasse-jahi-mis-pani-kohalikke-kulmu-kergitama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dudLO3qVwx36YV95LxyyKjHgEDk=/335x190/filters:focal(761x1571:2655x2113)/nginx/o/2020/06/25/13172688t1hc3a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dudLO3qVwx36YV95LxyyKjHgEDk=/335x190/filters:focal(761x1571:2655x2113)/nginx/o/2020/06/25/13172688t1hc3a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.elu24.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>172</span></div></div><a href="https://kodustiil.elu24.ee/7003897/vene-oligarh-parkis-louna-prantsusmaa-sadamasse-jahi-mis-pani-kohalikke-kulmu-kergitama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">PILDID JA VIDEO &#10217; </span>Vene oligarh parkis Lõuna-Prantsusmaa sadamasse jahi, mis pani kohalikke kulmu kergitama </span></a><a href="https://kodustiil.elu24.ee/7003897/vene-oligarh-parkis-louna-prantsusmaa-sadamasse-jahi-mis-pani-kohalikke-kulmu-kergitama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T18:30:08+03:00"><meta itemprop="dateModified" content="2020-06-28T18:53:18+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7005933/parnu-elanik-naudib-uputust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/g4ruFgpZ_3RHLocap2r7N1SN1JM=/685x410/smart/nginx/o/2020/06/28/13177572t1he89d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/g4ruFgpZ_3RHLocap2r7N1SN1JM=/685x410/smart/nginx/o/2020/06/28/13177572t1he89d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1052</span></div></div><a href="https://parnu.postimees.ee/7005933/parnu-elanik-naudib-uputust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">VIDEO &#10217; </span>Pärnu elanik naudib uputust <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/7005933/parnu-elanik-naudib-uputust/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/7005933/parnu-elanik-naudib-uputust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T17:19:03+03:00"><meta itemprop="dateModified" content="2020-06-28T17:30:11+03:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7005885/viimased-pingutused-ja-wrc-etapp-voib-jouda-eestisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pGTnCRAgy2DVnzkNpTK6IkFpvtU=/335x190/filters:focal(378x413:1516x943)/nginx/o/2019/07/14/12365064t1hd1f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/pGTnCRAgy2DVnzkNpTK6IkFpvtU=/335x190/filters:focal(378x413:1516x943)/nginx/o/2019/07/14/12365064t1hd1f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>175</span></div></div><a href="https://sport.postimees.ee/7005885/viimased-pingutused-ja-wrc-etapp-voib-jouda-eestisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viimased pingutused ja WRC-etapp võib jõuda Eestisse </span></a><a href="https://sport.postimees.ee/7005885/viimased-pingutused-ja-wrc-etapp-voib-jouda-eestisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T16:02:00+03:00"><meta itemprop="dateModified" content="2020-06-27T21:06:24+03:00"><meta itemprop="author" content="Merle Rallmann, Urmas Luik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7005490/sukeldujate-saak-parnu-joest-toodi-valja-hulk-ostukarusid-ja-muudki-ponevat" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EBWWlxz0kJfGUVRMs88dko_rVnQ=/335x190/smart/nginx/o/2020/06/27/13176308t1hbdcf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/EBWWlxz0kJfGUVRMs88dko_rVnQ=/335x190/smart/nginx/o/2020/06/27/13176308t1hbdcf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>248</span></div></div><a href="https://parnu.postimees.ee/7005490/sukeldujate-saak-parnu-joest-toodi-valja-hulk-ostukarusid-ja-muudki-ponevat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">Galerii ja video &#10217; </span>Sukeldujate saak: Pärnu jõest toodi välja hulk ostukärusid ja muudki põnevat <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/7005490/sukeldujate-saak-parnu-joest-toodi-valja-hulk-ostukarusid-ja-muudki-ponevat/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/7005490/sukeldujate-saak-parnu-joest-toodi-valja-hulk-ostukarusid-ja-muudki-ponevat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T20:00:00+03:00"><meta itemprop="dateModified" content="2020-06-27T19:58:45+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7005592/isa-jalgedes-jaagup-kreemi-17-aastane-poeg-harjutab-rokkstaarieluks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AbdzUIm61li5nNJ7wdSSTACBVGo=/685x410/filters:focal(298x141:958x457)/nginx/o/2020/06/27/13176663t1hdf5f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AbdzUIm61li5nNJ7wdSSTACBVGo=/685x410/filters:focal(298x141:958x457)/nginx/o/2020/06/27/13176663t1hdf5f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.elu24.ee/7005592/isa-jalgedes-jaagup-kreemi-17-aastane-poeg-harjutab-rokkstaarieluks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">RAJU VIDEO &#10217; </span>Isa jälgedes: Jaagup Kreemi 17-aastane poeg harjutab rokkstaarieluks </span></a><a href="https://www.elu24.ee/7005592/isa-jalgedes-jaagup-kreemi-17-aastane-poeg-harjutab-rokkstaarieluks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T23:37:47+03:00"><meta itemprop="dateModified" content="2020-06-28T20:09:29+03:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7005524/omavoliliselt-janese-matkarajale-kaevatud-kanalite-aeg-saab-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/R58AALET5ghf6GOq7T1tku5N8D4=/335x190/smart/nginx/o/2020/06/27/13175969t1hda37.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/R58AALET5ghf6GOq7T1tku5N8D4=/335x190/smart/nginx/o/2020/06/27/13175969t1hda37.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>196</span></div></div><a href="https://tartu.postimees.ee/7005524/omavoliliselt-janese-matkarajale-kaevatud-kanalite-aeg-saab-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omavoliliselt Jänese matkarajale kaevatud kanalite aeg saab läbi </span></a><a href="https://tartu.postimees.ee/7005524/omavoliliselt-janese-matkarajale-kaevatud-kanalite-aeg-saab-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T10:34:41+03:00"><meta itemprop="dateModified" content="2020-06-28T10:38:15+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-uks-uus-koroonadiagnoos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zxEUDAto2rqfoWr-8UoPNj47SUk=/335x190/smart/nginx/o/2020/02/07/12927328t1h02fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zxEUDAto2rqfoWr-8UoPNj47SUk=/335x190/smart/nginx/o/2020/02/07/12927328t1h02fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-uks-uus-koroonadiagnoos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">Graafikud &#10217; </span>Ööpäevaga lisandus üks uus koroonadiagnoos <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-uks-uus-koroonadiagnoos/comments" class="list-article__comment section-font-color" itemprop="url">(223) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-uks-uus-koroonadiagnoos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T18:47:01+03:00"><meta itemprop="dateModified" content="2020-06-28T19:25:12+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7005916/haabneemes-puhus-tuul-madratsil-peesitava-lapse-kaugele-avamere-poole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/p8RLnq1cE0mnxQ1haAcwbT2hdCc=/685x410/smart/nginx/o/2020/06/28/13177527t1hcc59.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/p8RLnq1cE0mnxQ1haAcwbT2hdCc=/685x410/smart/nginx/o/2020/06/28/13177527t1hcc59.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://www.postimees.ee/7005916/haabneemes-puhus-tuul-madratsil-peesitava-lapse-kaugele-avamere-poole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">VIDEO &#10217; </span>Haabneemes puhus tuul madratsil peesitava lapse kaugele avamere poole <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7005916/haabneemes-puhus-tuul-madratsil-peesitava-lapse-kaugele-avamere-poole/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/7005916/haabneemes-puhus-tuul-madratsil-peesitava-lapse-kaugele-avamere-poole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T18:23:41+03:00"><meta itemprop="dateModified" content="2020-06-27T18:23:41+03:00"><meta itemprop="author" content="Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7005548/kallas-on-pikalt-raagitud-et-helme-on-vasinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mUyjKkAGk-ZINa4HZHMUI8TTSKQ=/335x190/smart/nginx/o/2020/06/08/13142438t1h9b83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mUyjKkAGk-ZINa4HZHMUI8TTSKQ=/335x190/smart/nginx/o/2020/06/08/13142438t1h9b83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://poliitika.postimees.ee/7005548/kallas-on-pikalt-raagitud-et-helme-on-vasinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kallas: on pikalt räägitud, et Helme on väsinud <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7005548/kallas-on-pikalt-raagitud-et-helme-on-vasinud/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://poliitika.postimees.ee/7005548/kallas-on-pikalt-raagitud-et-helme-on-vasinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T22:25:31+03:00"><meta itemprop="dateModified" content="2020-06-27T22:27:44+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7005632/tanel-padar-palus-tana-kaks-aastat-tagasi-laureni-katt-aga-kuhu-pulmad-jaavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JsFMSfKlmMk1gQe1dbiejyZzyJ8=/335x190/filters:focal(305x294:631x449)/nginx/o/2020/06/27/13176722t1h728b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/JsFMSfKlmMk1gQe1dbiejyZzyJ8=/335x190/filters:focal(305x294:631x449)/nginx/o/2020/06/27/13176722t1h728b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://www.elu24.ee/7005632/tanel-padar-palus-tana-kaks-aastat-tagasi-laureni-katt-aga-kuhu-pulmad-jaavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Padar palus täna kaks aastat tagasi Laureni kätt, aga kuhu pulmad jäävad? </span></a><a href="https://www.elu24.ee/7005632/tanel-padar-palus-tana-kaks-aastat-tagasi-laureni-katt-aga-kuhu-pulmad-jaavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7k7hbi71sm" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0eamrf1yvn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T16:45:07+03:00"><meta itemprop="dateModified" content="2020-06-27T20:28:22+03:00"><meta itemprop="author" content="Jekaterina Minkova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7005519/martin-helme-nuud-kui-mart-ei-kandideeri-siis-ma-ennast-ei-taanda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/J7a7hCjEgBD0JqBqtdnwhPKV1rI=/335x190/smart/nginx/o/2020/06/27/13176402t1hd108.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/J7a7hCjEgBD0JqBqtdnwhPKV1rI=/335x190/smart/nginx/o/2020/06/27/13176402t1hd108.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>314</span></div></div><a href="https://www.postimees.ee/7005519/martin-helme-nuud-kui-mart-ei-kandideeri-siis-ma-ennast-ei-taanda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">VIDEO &#10217; </span>Martin Helme: nüüd kui Mart ei kandideeri, siis ma ennast ei taanda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7005519/martin-helme-nuud-kui-mart-ei-kandideeri-siis-ma-ennast-ei-taanda/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.postimees.ee/7005519/martin-helme-nuud-kui-mart-ei-kandideeri-siis-ma-ennast-ei-taanda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T08:08:00+03:00"><meta itemprop="dateModified" content="2020-06-28T12:48:03+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.elu24.ee/7003685/aike-kas-silmailu-voi-oht-elule-palju-oleneb-inimesest-endast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Zxf6l1eOZiWt-jMHJ7GXLrfoqNc=/335x190/filters:focal(29x23:3399x2355)/nginx/o/2020/06/27/13175638t1hb3c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Zxf6l1eOZiWt-jMHJ7GXLrfoqNc=/335x190/filters:focal(29x23:3399x2355)/nginx/o/2020/06/27/13175638t1hb3c1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.elu24.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>271</span></div></div><a href="https://tervis.elu24.ee/7003685/aike-kas-silmailu-voi-oht-elule-palju-oleneb-inimesest-endast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Äike – kas silmailu või oht elule? Palju oleneb inimesest endast <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.elu24.ee/7003685/aike-kas-silmailu-voi-oht-elule-palju-oleneb-inimesest-endast/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.elu24.ee/7003685/aike-kas-silmailu-voi-oht-elule-palju-oleneb-inimesest-endast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-27T11:02:20+03:00"><meta itemprop="author" content="Üllar Priks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7004839/kuidas-sinised-mehikesed-kalameeste-laulupidu-rikkumas-kaisid" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ewi2VkHEs2NLD-dIYJx4JeI8KzY=/685x410/smart/nginx/o/2020/06/26/13174457t1h2385.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Ewi2VkHEs2NLD-dIYJx4JeI8KzY=/685x410/smart/nginx/o/2020/06/26/13174457t1h2385.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">44 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:23</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://sakala.postimees.ee/7004839/kuidas-sinised-mehikesed-kalameeste-laulupidu-rikkumas-kaisid" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Kuidas sinised mehikesed kalameeste laulupidu rikkumas käisid <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/7004839/kuidas-sinised-mehikesed-kalameeste-laulupidu-rikkumas-kaisid/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://sakala.postimees.ee/7004839/kuidas-sinised-mehikesed-kalameeste-laulupidu-rikkumas-kaisid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T13:19:11+03:00"><meta itemprop="dateModified" content="2020-06-28T12:41:23+03:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.elu24.ee/7004816/vere-maitse-suhu-saanud-noukogude-sodurid-tapsid-ja-vagistasid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kgeZj_Vn2BH-DqUQVYaVx6bBxJ4=/335x190/filters:focal(1683x1110:2527x1901)/nginx/o/2020/06/25/13172620t1hfe17.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kgeZj_Vn2BH-DqUQVYaVx6bBxJ4=/335x190/filters:focal(1683x1110:2527x1901)/nginx/o/2020/06/25/13172620t1hfe17.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.elu24.ee" class="list-article__section-label slab">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://raamatud.elu24.ee/7004816/vere-maitse-suhu-saanud-noukogude-sodurid-tapsid-ja-vagistasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Vere maitse suhu saanud Nõukogude sõdurid tapsid ja vägistasid» <span onclick="window.location = this.dataset.href; return false;" data-href="https://raamatud.elu24.ee/7004816/vere-maitse-suhu-saanud-noukogude-sodurid-tapsid-ja-vagistasid/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://raamatud.elu24.ee/7004816/vere-maitse-suhu-saanud-noukogude-sodurid-tapsid-ja-vagistasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T16:09:57+03:00"><meta itemprop="dateModified" content="2020-06-27T19:48:24+03:00"><meta itemprop="author" content="Hendrik Alla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7005515/will-ferrell-togab-eurooplaste-puha-uritust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CX0RA34Dhr18_Xr6a4k3rDAsRlU=/335x190/smart/nginx/o/2020/06/27/13176390t1h008e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/CX0RA34Dhr18_Xr6a4k3rDAsRlU=/335x190/smart/nginx/o/2020/06/27/13176390t1h008e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://kultuur.postimees.ee/7005515/will-ferrell-togab-eurooplaste-puha-uritust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">ARVUSTUS &#10217; </span>Will Ferrell tögab eurooplaste püha üritust </span></a><a href="https://kultuur.postimees.ee/7005515/will-ferrell-togab-eurooplaste-puha-uritust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T15:32:00+03:00"><meta itemprop="dateModified" content="2020-06-27T17:25:44+03:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7005481/politsei-eaka-naise-elusalt-leidmine-on-praeguse-ilmaga-ime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9dUu6IiDocf7ulfdXFuH01uOM9g=/685x410/smart/nginx/o/2020/06/27/13176396t1ha1c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9dUu6IiDocf7ulfdXFuH01uOM9g=/685x410/smart/nginx/o/2020/06/27/13176396t1ha1c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:53</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://parnu.postimees.ee/7005481/politsei-eaka-naise-elusalt-leidmine-on-praeguse-ilmaga-ime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei: Eaka naise elusalt leidmine on praeguse ilmaga ime <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/7005481/politsei-eaka-naise-elusalt-leidmine-on-praeguse-ilmaga-ime/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://parnu.postimees.ee/7005481/politsei-eaka-naise-elusalt-leidmine-on-praeguse-ilmaga-ime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T19:30:00+03:00"><meta itemprop="dateModified" content="2020-06-27T18:47:01+03:00"><meta itemprop="author" content="Rasmus Rammo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7004969/balbiino-esindaja-eskimojaatise-nimest-meil-ei-ole-uldse-pohjust-paanikat-tekitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IaJPT8JavDg6KC_24ikT4bEdzSE=/335x190/filters:focal(2241x1535:3685x2377)/nginx/o/2020/06/27/13176566t1h4feb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/IaJPT8JavDg6KC_24ikT4bEdzSE=/335x190/filters:focal(2241x1535:3685x2377)/nginx/o/2020/06/27/13176566t1h4feb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://www.elu24.ee/7004969/balbiino-esindaja-eskimojaatise-nimest-meil-ei-ole-uldse-pohjust-paanikat-tekitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Balbiino esindaja eskimojäätise nimest: meil ei ole üldse põhjust paanikat tekitada <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/7004969/balbiino-esindaja-eskimojaatise-nimest-meil-ei-ole-uldse-pohjust-paanikat-tekitada/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.elu24.ee/7004969/balbiino-esindaja-eskimojaatise-nimest-meil-ei-ole-uldse-pohjust-paanikat-tekitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T18:22:38+03:00"><meta itemprop="dateModified" content="2020-06-27T18:22:38+03:00"><meta itemprop="author" content="Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7005555/karilaid-kiitus-et-helme-tabas-oiget-hetke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7rismz1iQsSbAZsYmlL92sq3ixs=/335x190/filters:focal(540x86:1810x1537)/nginx/o/2019/11/13/12736189t1h220f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7rismz1iQsSbAZsYmlL92sq3ixs=/335x190/filters:focal(540x86:1810x1537)/nginx/o/2019/11/13/12736189t1h220f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7005555/karilaid-kiitus-et-helme-tabas-oiget-hetke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karilaid: kiitus, et Helme tabas õiget hetke <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7005555/karilaid-kiitus-et-helme-tabas-oiget-hetke/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://poliitika.postimees.ee/7005555/karilaid-kiitus-et-helme-tabas-oiget-hetke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T21:53:50+03:00"><meta itemprop="dateModified" content="2020-06-27T21:53:50+03:00"><meta itemprop="author" content="Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7005630/mart-helme-martin-on-poliitiliselt-taibukam-kui-mina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/E2KOAb5PjMxjOuNu-CzOtPOQk40=/685x410/smart/nginx/o/2020/06/27/13176715t1h898d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/E2KOAb5PjMxjOuNu-CzOtPOQk40=/685x410/smart/nginx/o/2020/06/27/13176715t1h898d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://poliitika.postimees.ee/7005630/mart-helme-martin-on-poliitiliselt-taibukam-kui-mina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme: Martin on poliitiliselt taibukam kui mina <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7005630/mart-helme-martin-on-poliitiliselt-taibukam-kui-mina/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://poliitika.postimees.ee/7005630/mart-helme-martin-on-poliitiliselt-taibukam-kui-mina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T18:41:53+03:00"><meta itemprop="dateModified" content="2020-06-27T18:41:53+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7005574/i-wear-experimenti-lauljatar-ja-winny-puhhi-trummar-soudsid-abieluranda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/coIHiudLub6XPwrv8Atiu-ejIW0=/335x190/filters:focal(278x141:549x495)/nginx/o/2020/06/27/13176639t1ha7f3.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/coIHiudLub6XPwrv8Atiu-ejIW0=/335x190/filters:focal(278x141:549x495)/nginx/o/2020/06/27/13176639t1ha7f3.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://www.elu24.ee/7005574/i-wear-experimenti-lauljatar-ja-winny-puhhi-trummar-soudsid-abieluranda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">PILDID &#10217; </span>I Wear* Experimenti lauljatar ja Winny Puhhi trummar sõudsid abieluranda </span></a><a href="https://www.elu24.ee/7005574/i-wear-experimenti-lauljatar-ja-winny-puhhi-trummar-soudsid-abieluranda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T10:59:59+03:00"><meta itemprop="dateModified" content="2020-06-28T11:03:06+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7005684/kohutantsija-pandi-egiptuses-tiktoki-video-parast-kolmeks-aastaks-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zx1td4qp5j6GELESuPNTRpiOfHw=/335x190/filters:focal(309x5:568x437)/nginx/o/2020/06/28/13176902t1h9ca7.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zx1td4qp5j6GELESuPNTRpiOfHw=/335x190/filters:focal(309x5:568x437)/nginx/o/2020/06/28/13176902t1h9ca7.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.elu24.ee/7005684/kohutantsija-pandi-egiptuses-tiktoki-video-parast-kolmeks-aastaks-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõhutantsija pandi Egiptuses TikToki video pärast kolmeks aastaks vangi </span></a><a href="https://www.elu24.ee/7005684/kohutantsija-pandi-egiptuses-tiktoki-video-parast-kolmeks-aastaks-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wa1r6lh7t2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7g9n7zvgji" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T13:01:48+03:00"><meta itemprop="dateModified" content="2020-06-27T12:26:31+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7005406/nahaalne-pettus-valismaa-maasikat-muuakse-tuimalt-eesti-talutoodangu-pahe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GhjMHR1ek1M8ZqXdYFQnx5M0Cik=/335x190/smart/nginx/o/2020/06/27/13175835t1hd66a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/GhjMHR1ek1M8ZqXdYFQnx5M0Cik=/335x190/smart/nginx/o/2020/06/27/13175835t1hd66a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>124</span></div></div><a href="https://majandus24.postimees.ee/7005406/nahaalne-pettus-valismaa-maasikat-muuakse-tuimalt-eesti-talutoodangu-pahe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nahaalne pettus: välismaa maasikat müüakse tuimalt Eesti talutoodangu pähe <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/7005406/nahaalne-pettus-valismaa-maasikat-muuakse-tuimalt-eesti-talutoodangu-pahe/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/7005406/nahaalne-pettus-valismaa-maasikat-muuakse-tuimalt-eesti-talutoodangu-pahe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T22:40:48+03:00"><meta itemprop="dateModified" content="2020-06-27T22:40:48+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7005636/usa-tuvastas-neli-vene-luurelennukit-alaska-lahistel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PO2pgFyBc90iqBrNxtvj5NVvU-M=/335x190/smart/nginx/o/2020/06/27/13176726t1ha702.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/PO2pgFyBc90iqBrNxtvj5NVvU-M=/335x190/smart/nginx/o/2020/06/27/13176726t1ha702.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/7005636/usa-tuvastas-neli-vene-luurelennukit-alaska-lahistel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA tuvastas neli Vene luurelennukit Alaska lähistel <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/7005636/usa-tuvastas-neli-vene-luurelennukit-alaska-lahistel/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/7005636/usa-tuvastas-neli-vene-luurelennukit-alaska-lahistel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T10:08:15+03:00"><meta itemprop="dateModified" content="2020-06-28T17:32:08+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7005692/tanasest-enam-vabaduse-puiesteelt-autoga-labi-ei-paase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EFGi6HC2HFXvXjfPKWQBJz3VfMw=/685x410/smart/nginx/o/2020/06/28/13176803t1hfe11.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/EFGi6HC2HFXvXjfPKWQBJz3VfMw=/685x410/smart/nginx/o/2020/06/28/13176803t1hfe11.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>338</span></div></div><a href="https://tartu.postimees.ee/7005692/tanasest-enam-vabaduse-puiesteelt-autoga-labi-ei-paase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">Galerii &#10217; </span>Tänasest enam Vabaduse puiesteelt autoga läbi ei pääse </span></a><a href="https://tartu.postimees.ee/7005692/tanasest-enam-vabaduse-puiesteelt-autoga-labi-ei-paase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-27T10:23:58+03:00"><meta itemprop="author" content="Priit Pullerits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7004692/hoiatus-kui-piirid-ei-avane-jaab-enamik-eesti-maasikaid-pollule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_r4FuxCxm1dqN908H30sgF-ZTJA=/335x190/smart/nginx/o/2020/06/26/13173972t1h7af5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_r4FuxCxm1dqN908H30sgF-ZTJA=/335x190/smart/nginx/o/2020/06/26/13173972t1h7af5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>232</span></div></div><a href="https://leht.postimees.ee/7004692/hoiatus-kui-piirid-ei-avane-jaab-enamik-eesti-maasikaid-pollule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hoiatus: kui piirid ei avane, jääb enamik Eesti maasikaid põllule <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7004692/hoiatus-kui-piirid-ei-avane-jaab-enamik-eesti-maasikaid-pollule/comments" class="list-article__comment section-font-color" itemprop="url">(30) </span></span></a><a href="https://leht.postimees.ee/7004692/hoiatus-kui-piirid-ei-avane-jaab-enamik-eesti-maasikaid-pollule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T01:01:00+03:00"><meta itemprop="dateModified" content="2020-06-26T16:57:43+03:00"><meta itemprop="author" content="Villu Päärt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7005036/dinosauruste-elluaratajad-porkusid-suurarimehe-huvidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0ShrnPI_vzKoB0vp-hEnZCPnQ0k=/335x190/smart/nginx/o/2020/06/26/13174901t1h8ebd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0ShrnPI_vzKoB0vp-hEnZCPnQ0k=/335x190/smart/nginx/o/2020/06/26/13174901t1h8ebd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/7005036/dinosauruste-elluaratajad-porkusid-suurarimehe-huvidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dinosauruste elluäratajad põrkusid suurärimehe huvidele <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7005036/dinosauruste-elluaratajad-porkusid-suurarimehe-huvidele/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/7005036/dinosauruste-elluaratajad-porkusid-suurarimehe-huvidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T18:22:58+03:00"><meta itemprop="dateModified" content="2020-06-27T18:22:58+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7005565/traagiline-lahkumine-17-aastane-tiktoki-taht-vottis-endalt-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0waVKUlaKCVDJop1JMpDB6PM21Q=/685x410/filters:focal(205x55:538x437)/nginx/o/2020/06/27/13176629t1h166b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0waVKUlaKCVDJop1JMpDB6PM21Q=/685x410/filters:focal(205x55:538x437)/nginx/o/2020/06/27/13176629t1h166b.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://www.elu24.ee/7005565/traagiline-lahkumine-17-aastane-tiktoki-taht-vottis-endalt-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Traagiline lahkumine: 17-aastane TikToki täht võttis endalt elu </span></a><a href="https://www.elu24.ee/7005565/traagiline-lahkumine-17-aastane-tiktoki-taht-vottis-endalt-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T16:16:51+03:00"><meta itemprop="dateModified" content="2020-06-28T17:18:17+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7005862/polvamaal-sai-laps-reisirongilt-loogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SasehyLHamnL2EqTsPlZ2S1zLP4=/335x190/smart/nginx/o/2019/04/27/11987814t1h8afc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SasehyLHamnL2EqTsPlZ2S1zLP4=/335x190/smart/nginx/o/2019/04/27/11987814t1h8afc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://lounapostimees.postimees.ee/7005862/polvamaal-sai-laps-reisirongilt-loogi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlvamaal sai laps reisirongilt löögi </span></a><a href="https://lounapostimees.postimees.ee/7005862/polvamaal-sai-laps-reisirongilt-loogi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T13:07:00+03:00"><meta itemprop="dateModified" content="2020-06-28T15:21:59+03:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7005401/saksamaa-meedia-rally-estoniale-pole-mm-etappide-jagamisel-eriti-konkurente-jaanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_vafkzqsQwiqLh3qTskRx3nYia0=/335x190/smart/nginx/o/2019/07/30/12420857t1h9cd0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_vafkzqsQwiqLh3qTskRx3nYia0=/335x190/smart/nginx/o/2019/07/30/12420857t1h9cd0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>339</span></div></div><a href="https://sport.postimees.ee/7005401/saksamaa-meedia-rally-estoniale-pole-mm-etappide-jagamisel-eriti-konkurente-jaanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksamaa meedia: Rally Estoniale pole MM-etappide jagamisel eriti konkurente jäänud </span></a><a href="https://sport.postimees.ee/7005401/saksamaa-meedia-rally-estoniale-pole-mm-etappide-jagamisel-eriti-konkurente-jaanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T14:25:48+03:00"><meta itemprop="dateModified" content="2020-06-28T14:36:08+03:00"><meta itemprop="author" content="Jekaterina Minkova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7005815/juunis-kadunud-raivo-leiti-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_sqJ91hisr_APMVp7QX1G1mpBRQ=/685x410/filters:focal(2939x717:5339x2896)/nginx/o/2020/06/28/13177191t1hc71d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_sqJ91hisr_APMVp7QX1G1mpBRQ=/685x410/filters:focal(2939x717:5339x2896)/nginx/o/2020/06/28/13177191t1hc71d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/7005815/juunis-kadunud-raivo-leiti-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juunis kadunud Raivo leiti surnuna </span></a><a href="https://www.postimees.ee/7005815/juunis-kadunud-raivo-leiti-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T12:31:29+03:00"><meta itemprop="dateModified" content="2020-06-27T15:10:45+03:00"><meta itemprop="author" content="BNS, Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7005410/mart-helme-ekre-esimeheks-enam-ei-kandideeri" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/y_Mc5IjX3WHttj6qAdLcXrrI7Jc=/335x190/smart/nginx/o/2020/06/27/13176036t1h096c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/y_Mc5IjX3WHttj6qAdLcXrrI7Jc=/335x190/smart/nginx/o/2020/06/27/13176036t1h096c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31:32</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>398</span></div></div><a href="https://poliitika.postimees.ee/7005410/mart-helme-ekre-esimeheks-enam-ei-kandideeri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">FOTOD JA VIDEO &#10217; </span>Mart Helme EKRE esimeheks enam ei kandideeri <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7005410/mart-helme-ekre-esimeheks-enam-ei-kandideeri/comments" class="list-article__comment section-font-color" itemprop="url">(55) </span></span></a><a href="https://poliitika.postimees.ee/7005410/mart-helme-ekre-esimeheks-enam-ei-kandideeri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T12:55:36+03:00"><meta itemprop="dateModified" content="2020-06-28T12:55:36+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7005769/laanemets-uhiskonda-lohkuv-ekre-suudistab-sde-d-eestluse-havitamises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xrkLArNOo06pHKRQFryMQjVeiiM=/335x190/smart/nginx/o/2020/05/24/13117164t1h5f4f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xrkLArNOo06pHKRQFryMQjVeiiM=/335x190/smart/nginx/o/2020/05/24/13117164t1h5f4f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://www.postimees.ee/7005769/laanemets-uhiskonda-lohkuv-ekre-suudistab-sde-d-eestluse-havitamises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läänemets: ühiskonda lõhkuv EKRE süüdistab SDE-d eestluse hävitamises <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7005769/laanemets-uhiskonda-lohkuv-ekre-suudistab-sde-d-eestluse-havitamises/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://www.postimees.ee/7005769/laanemets-uhiskonda-lohkuv-ekre-suudistab-sde-d-eestluse-havitamises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-57i3n1xs69" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-no27uawyuj" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/5FNMV9Rh_bWyinRR2OYyQKLyt6Y=/60x60/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg" data-lazy-src-x2="//f10.pmo.ee/gtq0qGPd1TBMTKhhSQcocMOzBzc=/120x120/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg"><p class="site-footer__author-name">Jaano Martin Ots</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:jaano.martin.ots@postimees.ee">jaano.martin.ots@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine ja klienditugi:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-0420282d0231ad775031.js" async></script></body></html>