<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#008e79"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/4eszWPp-GC-0YHbHEb6uUj-cXQg=/16x16/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/NuucJcEEAz_LHbPT20P2Kzm4eP4=/32x32/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/UR-R1VWK2NLAstIETgAs71jKDs8=/192x192/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Z88-FykjsEhOPlt79dJsjd5751Y=/256x256/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/IeEzFbM9x9tWIZlY4neGuoNDz6M=/180x180/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/Z49wmRsL_SWctjNQxwJLeRcAmZw=/1200x630/smart/nginx/o/2020/08/13/13271102t1h7f6d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/Z49wmRsL_SWctjNQxwJLeRcAmZw=/1200x630/smart/nginx/o/2020/08/13/13271102t1h7f6d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Garmin Purjetamise Eesti Meistrivõistluste sari jätkub ühepaatidele Kalevi Jahtklubi meistrivõistlustel"><meta property="twitter:title" content="Garmin Purjetamise Eesti Meistrivõistluste sari jätkub ühepaatidele Kalevi Jahtklubi meistrivõistlustel"><meta property="og:url" content="https://purjetamine.postimees.ee/7038705/garmin-purjetamise-eesti-meistrivoistluste-sari-jatkub-uhepaatidele-kalevi-jahtklubi-meistrivoistlustel"><meta property="twitter:url" content="https://purjetamine.postimees.ee/7038705/garmin-purjetamise-eesti-meistrivoistluste-sari-jatkub-uhepaatidele-kalevi-jahtklubi-meistrivoistlustel"><meta property="og:site_name" content="Purjetamine"><meta property="og:description" content="Eeloleval nädalavahetusel Tallinnas toimuval Garmin Purjetamise Eesti Meistrivõistluste etapil Kalevi Jahtklubi meistrivõistlustel on tänavuse sarja raames teist korda võistlustules Laser Radial ja Laser Standard klassid. Optimist, Zoom8 ja Laser 4.7 klassidele on aga tegemist sarja avaetapiga. Kutsutud klassina osaleb regatil sarja arvestuse väliselt Hansa 303."><meta property="twitter:description" content="Eeloleval nädalavahetusel Tallinnas toimuval Garmin Purjetamise Eesti Meistrivõistluste etapil Kalevi Jahtklubi meistrivõistlustel on tänavuse sarja raames teist korda võistlustules Laser Radial ja Laser Standard klassid. Optimist, Zoom8 ja Laser 4.7 klassidele on aga tegemist sarja avaetapiga. Kutsutud klassina osaleb regatil sarja arvestuse väliselt Hansa 303."><meta property="og:type" content="article"><meta property="article:section" content="Purjetamine"><meta property="article:tag" content="garmin"><meta property="article:tag" content="Garmin Purjetamise Eesti Meistrivõistlused"><meta property="article:tag" content="kalevi jahtklubi"><meta property="article:tag" content="Kalevi Jahtklubi meistrivõistlused"><meta property="article:tag" content="Karl-Martin Rammo"><meta property="article:tag" content="laser 4.7"><meta property="article:tag" content="laser radial"><meta property="article:tag" content="Laser Standard"><meta property="article:tag" content="optimist"><meta property="article:tag" content="zoom8"><meta name="article:published_time" content="2020-08-13T12:10:18+03:00"><meta name="article:modified_time" content="2020-08-13T12:10:18+03:00"><meta name="description" content="Eeloleval nädalavahetusel Tallinnas toimuval Garmin Purjetamise Eesti Meistrivõistluste etapil Kalevi Jahtklubi meistrivõistlustel on tänavuse sarja raames teist korda võistlustules Laser Radial ja Laser Standard klassid. Optimist, Zoom8 ja Laser 4.7 klassidele on aga tegemist sarja avaetapiga. Kutsutud klassina osaleb regatil sarja arvestuse väliselt Hansa 303."><meta name="keywords" content="garmin, Garmin Purjetamise Eesti Meistrivõistlused, kalevi jahtklubi, Kalevi Jahtklubi meistrivõistlused, Karl-Martin Rammo, laser 4.7, laser radial, Laser Standard, optimist, zoom8"><link rel="canonical" href="https://purjetamine.postimees.ee/7038705/garmin-purjetamise-eesti-meistrivoistluste-sari-jatkub-uhepaatidele-kalevi-jahtklubi-meistrivoistlustel"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://purjetamine.postimees.ee/rss"><title>Garmin Purjetamise Eesti Meistrivõistluste sari jätkub ühepaatidele Kalevi Jahtklubi meistrivõistlustel - Purjetamine</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-f16dfcb380073d58544b.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #008e79;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #008e79;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #008e79;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #008e79;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #008e79 0%, rgb(-40, 102, 81) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 102, 81);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2325 article-7038705"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://purjetamine.postimees.ee/search">N, 13.08.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.postimees.ee/" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://purjetamine.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://purjetamine.postimees.ee" class="header-logo__section slab"><span>Purjetamine</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sport.postimees.ee/6443688/andres-sobra-karud-tombavad-kadrinas-elu-kaima" class="quote__text">Sa oled juba nagu Keio Kuhi (korvpalliliidu peasekretär – toim.), kes viimati helistas kaks aastat tagasi. Mul on tema sõnum telefonis: «Helistan sulle kohe tagasi.» Kui nüüd teda näen, siis teen sõnumi lahti ja küsin, kas ei näe lugeda.» </a><a href="https://sport.postimees.ee/6443688/andres-sobra-karud-tombavad-kadrinas-elu-kaima" class="quote__author section-border-color"><span class="slab section-font-color">Andres Sõber, korvpallitreener</span></a></div><a href="https://sport.postimees.ee/6443688/andres-sobra-karud-tombavad-kadrinas-elu-kaima" class="quote__image"><img src="//f12.pmo.ee/ZqYZNy6GRmgbvrngB3m7eZAKRtY=/72x72/smart/nginx/o/2018/10/24/11521121t1hd4b5.jpg" srcset="//f12.pmo.ee/ZqYZNy6GRmgbvrngB3m7eZAKRtY=/72x72/smart/nginx/o/2018/10/24/11521121t1hd4b5.jpg, //f12.pmo.ee/27Rte0Ej_kwCbf9alyrILh3sxQg=/144x144/smart/nginx/o/2018/10/24/11521121t1hd4b5.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="2325" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://purjetamine.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://purjetamine.postimees.ee" class="header-logo__section slab"><span>Purjetamine</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/" target="_self" class="menu-item">Rannailm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://www.elu24.ee" target="_self" class="menu-item">Elu24</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://sobranna.elu24.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.elu24.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.elu24.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" class="menu-item">Kodustiil</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://purjetamine.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://purjetamine.postimees.ee/section/2371" target="_self" class="menu-item">Avamerepurjetamine</a></div><div><a href="https://purjetamine.postimees.ee/section/3145" target="_self" class="menu-item">Muhu väina regatt</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding eager class=""></digipakett-branding></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7038705"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://purjetamine.postimees.ee">Purjetamine</a></li><li class="breadcrumb-item">Garmin Purjetamise Eesti Meistrivõistluste sari jätkub ühepaatidele Kalevi Jahtklubi meistrivõistlustel</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://purjetamine.postimees.ee/7038705/garmin-purjetamise-eesti-meistrivoistluste-sari-jatkub-uhepaatidele-kalevi-jahtklubi-meistrivoistlustel%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7038705" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">11</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Garmin%20Purjetamise%20Eesti%20Meistriv%C3%B5istluste%20sari%20j%C3%A4tkub%20%C3%BChepaatidele%20Kalevi%20Jahtklubi%20meistriv%C3%B5istlustel&url=https://purjetamine.postimees.ee/7038705/garmin-purjetamise-eesti-meistrivoistluste-sari-jatkub-uhepaatidele-kalevi-jahtklubi-meistrivoistlustel%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7038705"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://purjetamine.postimees.ee/7038705/garmin-purjetamise-eesti-meistrivoistluste-sari-jatkub-uhepaatidele-kalevi-jahtklubi-meistrivoistlustel%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7038705&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://purjetamine.postimees.ee/7038705/garmin-purjetamise-eesti-meistrivoistluste-sari-jatkub-uhepaatidele-kalevi-jahtklubi-meistrivoistlustel"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Garmin%20Purjetamise%20Eesti%20Meistriv%C3%B5istluste%20sari%20j%C3%A4tkub%20%C3%BChepaatidele%20Kalevi%20Jahtklubi%20meistriv%C3%B5istlustel&url=https://purjetamine.postimees.ee/7038705/garmin-purjetamise-eesti-meistrivoistluste-sari-jatkub-uhepaatidele-kalevi-jahtklubi-meistrivoistlustel%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7038705"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Garmin Purjetamise Eesti Meistrivõistluste sari jätkub ühepaatidele Kalevi Jahtklubi meistrivõistlustel&body=Tervitus,%20loe%20siit%3A%20https://purjetamine.postimees.ee/7038705/garmin-purjetamise-eesti-meistrivoistluste-sari-jatkub-uhepaatidele-kalevi-jahtklubi-meistrivoistlustel%3Futm_source%3Demail%26utm_content%3D7038705" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://purjetamine.postimees.ee/7038705/garmin-purjetamise-eesti-meistrivoistluste-sari-jatkub-uhepaatidele-kalevi-jahtklubi-meistrivoistlustel/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-08-13T12:10:18+03:00">13. august 2020, 12:10</span></div><h1 class="article-headline" itemprop="headline name">Garmin Purjetamise Eesti Meistrivõistluste sari jätkub ühepaatidele Kalevi Jahtklubi meistrivõistlustel</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/102128" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Ott Kallas</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/-NiXJtA7gDB_4t4IzbWzd2bNYmU=/1370x820/smart/nginx/o/2020/08/13/13271102t1h7f6d.jpg"><figure-fullscreen eager :image-id="13271102" image-url="//f7.pmo.ee/unv6lNdn998Ig_a2k6Nw7YsxzPU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/08/13/13271102t1h7f6d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13271102)" src="//f7.pmo.ee/-NiXJtA7gDB_4t4IzbWzd2bNYmU=/1370x820/smart/nginx/o/2020/08/13/13271102t1h7f6d.jpg" srcset="//f7.pmo.ee/-NiXJtA7gDB_4t4IzbWzd2bNYmU=/1370x820/smart/nginx/o/2020/08/13/13271102t1h7f6d.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Karl-Martin Rammo, Garmin Purjetamise Eesti Meistrivõistluste sarja liider Laser Standard klassis</p><p class="figure__caption--name" itemprop="creator">FOTO: Riina Ramst</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eeloleval nädalavahetusel Tallinnas toimuval Garmin Purjetamise Eesti Meistrivõistluste etapil Kalevi Jahtklubi meistrivõistlustel on tänavuse sarja raames teist korda võistlustules Laser Radial ja Laser Standard klassid. Optimist, Zoom8 ja Laser 4.7 klassidele on aga tegemist sarja avaetapiga. Kutsutud klassina osaleb regatil sarja arvestuse väliselt Hansa 303.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:327057,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7038705-garmin-purjetamise-eesti-meistrivoistluste-sari-jatkub-uhepaatidele-kalevi-jahtklubi-meistrivoistlustel&quot;,&quot;headline&quot;:&quot;7038705 Garmin Purjetamise Eesti Meistrivõistluste sari jätkub ühepaatidele Kalevi Jahtklubi meistrivõistlustel&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-08-13T12:10:18+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-08-13T12:11:05+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/9f97e88d93058529ef05e828b6440b5b.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-islu698luf" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-11234e8i9q" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-puo2cs5vpv" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kuues võistlusklassis kokku on kolm päeva kestval regatil stardis üle 200 purjetaja Eestist ja Lätist.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Garmin Purjetamise Eesti meistrivõistlused on noorte- ja olümpiaklasside sportlastele üks hooaja põhivõistlusi, mille käigus selgitatakse välja Eesti parimad seilajad. Meistrivõistlused toimuvad etappide kaupa erinevates sadamates ümber Eesti ning neile on võistlema oodata enam kui neljasadat sportlast. Igal võistlusklassil on sarjas kas kolm või neli etappi, millest halvim läheb mahaarvamisele. Sarja toetajad Garmin ja Jakari Marine panevad sarja kokkuvõttes võistlejatele auhindadena välja Garmini spordikellad.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Laser Radial klassis on juuni keskel Pärnus toimunud avaetapi järel sarja liidriks lätlanna Agija Elerte, eestlastest aga Aleksander Kuusik. Laser Standard klassis juhib Karl-Martin Rammo.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="7038705" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Võistluse avavad reedel kell 13:00 Kalevi Jahtklubi lipuväljakul pidulikult jahtklubi asekommodoor Tõnu Tõniste ja Eesti Jahtklubide Liidu juhatuse liige Tõnis Kask.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Esimese võistlussõidu hoiatussignaal antakse reedel kell 15. Laupäeval ja pühapäeval on sõidud planeeritud algusega kell 11. Hansa 303 klass võistleb ainult laupäeval.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Koroonaviirusest tulenevalt tuleb kaldal järgida hajutatuse nõuet ning ka merel on soovituslik vältida lähikontakte. Võistlusele registreerimine käib täielikult interneti teel ning kohapeal regatibüroos registreerimist ei toimu. Samamoodi asuvad võistluse teadetetahvel ja tulemused ainult puri.ee kalendris regati infolehel. Võistluse avamine ja autasustamine toimuvad klubis kesksel kohal, kusjuures võistlejad jälgivad sündmust hajutatult. Autasustamisel selgub kõigi võistlejate seast ka sarja toetaja Garmini poolt välja pandud loosiauhinna saaja.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kalevi Jahtklubi meistrivõistlused korraldab Kalevi Jahtklubi koostöös Eesti Jahtklubide Liiduga.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Garmin 2020 Purjetamise Eesti Meistrivõistlused etapid:<br>1) 12.-14. juuni Pärnu Purjetamisnädal (Pärnu) – klassid Laser Radial, Laser Standard, RS Feva, 29er, 49er ja 49erFX, F18 ja Nacra 15, 470<br>2) 27.-28. juuni Pirita Surf (Tallinn) – klassid Techno 293, RS:X, Formula, Windsurf Foil<br>3) 3.-5. juuli Kärdla Race (Kärdla) – klassid RS Feva, 29er, 49er ja 49erFX, F18 ja Nacra 15, 470<br>4) 17.-19. juuli Tallinn Race (Tallinn) – klassid RS Feva, 29er, 49er ja 49erFX, F18 ja Nacra 15, 470<br>5) 17.-18. juuli Baltic Cup Estonia (Tallinn) – klassid Techno 293, RS:X, Formula, Windsurf Foil<br>6) 14.-16. august Kalevi Jahtklubi meistrivõistlused (Tallinn) – klassid Optimist, Zoom8, Laser 4.7, Laser Radial, Laser Standard<br>7) 28.-30. august Tallinna Jahtklubi karikavõistlused (Lohusalu) – klassid Optimist, Zoom8, Laser 4.7, Laser Radial, Laser Standard<br>8) 11.-13. september Pärnu Sügisregatt (Pärnu) – klassid Optimist, Zoom8, Laser 4.7<br>9) 18.-20. september Tallinna Nädala regatt (Tallinn) – klassid Laser Radial, Laser Standard, RS Feva, 29er, 49er ja 49erFX, F18 ja Nacra 15, 470, Techno 293, RS:X, Formula, Windsurf Foil<br>10) 25.-27. september Saaremaa Merispordi Seltsi regatt (Roomassaare) - klassid Optimist, Zoom8, Laser 4.7</p></div><div class="article-body__item article-body__item--htmlElement"><p><a href="http://www.puri.ee/ejl-olumpiapurjetamise-eesti-mv/" target="_blank">Garmin Purjetamise Eesti Meistrivõistluste kodulehekülg</a><br><a href="https://www.facebook.com/pages/EJL-Purjetamise-Eesti-Meistriv%C3%B5istlused/1419404891704999" target="_blank">Garmin Purjetamise Eesti Meistrivõistlused Facebook'is</a></p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti Jahtklubide Liitu toetavad Liviko, Strand, Alfons Håkans ja Jakari Marine/Garmin.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://purjetamine.postimees.ee/7038705/garmin-purjetamise-eesti-meistrivoistluste-sari-jatkub-uhepaatidele-kalevi-jahtklubi-meistrivoistlustel%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7038705" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">11</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Garmin%20Purjetamise%20Eesti%20Meistriv%C3%B5istluste%20sari%20j%C3%A4tkub%20%C3%BChepaatidele%20Kalevi%20Jahtklubi%20meistriv%C3%B5istlustel&url=https://purjetamine.postimees.ee/7038705/garmin-purjetamise-eesti-meistrivoistluste-sari-jatkub-uhepaatidele-kalevi-jahtklubi-meistrivoistlustel%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7038705"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://purjetamine.postimees.ee/7038705/garmin-purjetamise-eesti-meistrivoistluste-sari-jatkub-uhepaatidele-kalevi-jahtklubi-meistrivoistlustel%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7038705&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://purjetamine.postimees.ee/7038705/garmin-purjetamise-eesti-meistrivoistluste-sari-jatkub-uhepaatidele-kalevi-jahtklubi-meistrivoistlustel"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Garmin%20Purjetamise%20Eesti%20Meistriv%C3%B5istluste%20sari%20j%C3%A4tkub%20%C3%BChepaatidele%20Kalevi%20Jahtklubi%20meistriv%C3%B5istlustel&url=https://purjetamine.postimees.ee/7038705/garmin-purjetamise-eesti-meistrivoistluste-sari-jatkub-uhepaatidele-kalevi-jahtklubi-meistrivoistlustel%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7038705"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Garmin Purjetamise Eesti Meistrivõistluste sari jätkub ühepaatidele Kalevi Jahtklubi meistrivõistlustel&body=Tervitus,%20loe%20siit%3A%20https://purjetamine.postimees.ee/7038705/garmin-purjetamise-eesti-meistrivoistluste-sari-jatkub-uhepaatidele-kalevi-jahtklubi-meistrivoistlustel%3Futm_source%3Demail%26utm_content%3D7038705" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://purjetamine.postimees.ee/7038705/garmin-purjetamise-eesti-meistrivoistluste-sari-jatkub-uhepaatidele-kalevi-jahtklubi-meistrivoistlustel/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7038705" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7038705" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#008e79" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/60842/garmin">garmin</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/624786/garmin-purjetamise-eesti-meistrivoistlused">Garmin Purjetamise Eesti Meistrivõistlused</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/509777/kalevi-jahtklubi">kalevi jahtklubi</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/631104/kalevi-jahtklubi-meistrivoistlused">Kalevi Jahtklubi meistrivõistlused</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/59184/karl-martin-rammo">Karl-Martin Rammo</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/516903/laser-4-7">laser 4.7</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/248550/laser-radial">laser radial</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/551602/laser-standard">Laser Standard</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/109245/optimist">optimist</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/113369/zoom8">zoom8</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-nquwsq9zmp" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8t7o6xlwxs" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3705" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #008e79;"><a href="https://purjetamine.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-13T12:10:18+03:00"><meta itemprop="dateModified" content="2020-08-13T12:10:18+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7038705/garmin-purjetamise-eesti-meistrivoistluste-sari-jatkub-uhepaatidele-kalevi-jahtklubi-meistrivoistlustel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dFZuqofdKwAh2iN_R-MZQpW8JDE=/1000x435/smart/nginx/o/2020/08/13/13271102t1h7f6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/dFZuqofdKwAh2iN_R-MZQpW8JDE=/1000x435/smart/nginx/o/2020/08/13/13271102t1h7f6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://purjetamine.postimees.ee/7038705/garmin-purjetamise-eesti-meistrivoistluste-sari-jatkub-uhepaatidele-kalevi-jahtklubi-meistrivoistlustel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Garmin Purjetamise Eesti Meistrivõistluste sari jätkub ühepaatidele Kalevi Jahtklubi meistrivõistlustel </span></a><a href="https://purjetamine.postimees.ee/7038705/garmin-purjetamise-eesti-meistrivoistluste-sari-jatkub-uhepaatidele-kalevi-jahtklubi-meistrivoistlustel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-10T02:47:08+03:00"><meta itemprop="dateModified" content="2020-08-10T13:56:18+03:00"><meta itemprop="author" content="PIRET SALMISTU"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7035961/orc-eesti-ja-soome-avamerepurjetamise-meistrivoistlustel-poodiumil-vaid-eesti-jahid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SuZFw4E91-6c_DRLFVhpOYQHzQM=/324x185/smart/nginx/o/2020/08/10/13264175t1h01c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/SuZFw4E91-6c_DRLFVhpOYQHzQM=/324x185/smart/nginx/o/2020/08/10/13264175t1h01c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">77 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://purjetamine.postimees.ee/7035961/orc-eesti-ja-soome-avamerepurjetamise-meistrivoistlustel-poodiumil-vaid-eesti-jahid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ORC Eesti ja Soome avamerepurjetamise meistrivõistlustel poodiumil vaid Eesti jahid</span><div class="list-article__additional-headline">Baltic Offshore Week võitjad on Olympic ja Matilda 4</div></a><a href="https://purjetamine.postimees.ee/7035961/orc-eesti-ja-soome-avamerepurjetamise-meistrivoistlustel-poodiumil-vaid-eesti-jahid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-09T11:07:07+03:00"><meta itemprop="dateModified" content="2020-08-09T11:15:26+03:00"><meta itemprop="author" content="Jaano Martin Ots, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7035662/avamerepurjetamise-meistrivoistlusi-kimbutab-tuulepuudus-jahid-ootavad-merel-starti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PNGvdZOYCdSIcyYtSteg9w65pSw=/324x185/smart/nginx/o/2020/08/09/13262194t1h6ead.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/PNGvdZOYCdSIcyYtSteg9w65pSw=/324x185/smart/nginx/o/2020/08/09/13262194t1h6ead.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/7035662/avamerepurjetamise-meistrivoistlusi-kimbutab-tuulepuudus-jahid-ootavad-merel-starti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avamerepurjetamise meistrivõistlusi kimbutab tuulepuudus, jahid ootavad merel starti </span></a><a href="https://majandus24.postimees.ee/7035662/avamerepurjetamise-meistrivoistlusi-kimbutab-tuulepuudus-jahid-ootavad-merel-starti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-09T02:23:13+03:00"><meta itemprop="dateModified" content="2020-08-09T11:41:22+03:00"><meta itemprop="author" content="PIRET SALMISTU"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7035556/avamerepurjetamise-orc-eesti-ja-soome-meistrivoistlustel-purjetati-vahese-tuule-tottu-laupaeval-vaid-uks-luhirajasoit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GeG-0KHTBobY-1YM-y6ZbKSS4rs=/324x185/smart/nginx/o/2020/08/09/13262122t1he75b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GeG-0KHTBobY-1YM-y6ZbKSS4rs=/324x185/smart/nginx/o/2020/08/09/13262122t1he75b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">69 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://purjetamine.postimees.ee/7035556/avamerepurjetamise-orc-eesti-ja-soome-meistrivoistlustel-purjetati-vahese-tuule-tottu-laupaeval-vaid-uks-luhirajasoit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avamerepurjetamise ORC Eesti ja Soome meistrivõistlustel purjetati vähese tuule tõttu laupäeval vaid üks lühirajasõit </span></a><a href="https://purjetamine.postimees.ee/7035556/avamerepurjetamise-orc-eesti-ja-soome-meistrivoistlustel-purjetati-vahese-tuule-tottu-laupaeval-vaid-uks-luhirajasoit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-in3mryze8t" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-07T18:57:15+03:00"><meta itemprop="dateModified" content="2020-08-09T02:13:28+03:00"><meta itemprop="author" content="PIRET SALMISTU"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7035018/baltic-offshore-week-selgitab-avamerepurjetamise-orc-eesti-ja-soome-meistrid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0z962GI-Mr2kYO4HCKF2bZLdzks=/1000x435/filters:focal(648x18:1507x489)/nginx/o/2020/08/07/13259166t1hb7b5.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0z962GI-Mr2kYO4HCKF2bZLdzks=/1000x435/filters:focal(648x18:1507x489)/nginx/o/2020/08/07/13259166t1hb7b5.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">69 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://sport.postimees.ee/7035018/baltic-offshore-week-selgitab-avamerepurjetamise-orc-eesti-ja-soome-meistrid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Baltic Offshore Week selgitab avamerepurjetamise ORC Eesti ja Soome meistrid </span></a><a href="https://sport.postimees.ee/7035018/baltic-offshore-week-selgitab-avamerepurjetamise-orc-eesti-ja-soome-meistrid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/7035018/baltic-offshore-week-selgitab-avamerepurjetamise-orc-eesti-ja-soome-meistrid" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="292048"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-06T12:18:07+03:00"><meta itemprop="dateModified" content="2020-08-06T12:31:59+03:00"><meta itemprop="author" content="Elle Bubert"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7033788/rekordarv-osalejaid-holm-kalevi-jahtklubi-kolmapaevaregatil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sUOVDYqxI9vAVLQeuXk1oitnUk4=/324x222/smart/nginx/o/2020/08/06/13256287t1h0d90.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/sUOVDYqxI9vAVLQeuXk1oitnUk4=/324x222/smart/nginx/o/2020/08/06/13256287t1h0d90.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">157 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://purjetamine.postimees.ee/7033788/rekordarv-osalejaid-holm-kalevi-jahtklubi-kolmapaevaregatil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rekordarv osalejaid HOLM – Kalevi Jahtklubi Kolmapäevaregatil</span><div class="list-article__additional-headline">62 jahti kolmapäevaregati stardis</div></a><a href="https://purjetamine.postimees.ee/7033788/rekordarv-osalejaid-holm-kalevi-jahtklubi-kolmapaevaregatil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-04T22:30:53+03:00"><meta itemprop="dateModified" content="2020-08-05T15:18:54+03:00"><meta itemprop="author" content="PIRET SALMISTU"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7032624/44-spinnakeri-regati-voitjad-on-henrik-puolakka-ja-britta-maipuu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MrV6zjcKK5DfVSRv0xJo6AwU-jo=/324x222/smart/nginx/o/2020/08/04/13253454t1h7926.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/MrV6zjcKK5DfVSRv0xJo6AwU-jo=/324x222/smart/nginx/o/2020/08/04/13253454t1h7926.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://purjetamine.postimees.ee/7032624/44-spinnakeri-regati-voitjad-on-henrik-puolakka-ja-britta-maipuu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">44. Spinnakeri regati võitjad on Henrik Puolakka ja Britta Maipuu </span></a><a href="https://purjetamine.postimees.ee/7032624/44-spinnakeri-regati-voitjad-on-henrik-puolakka-ja-britta-maipuu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-03T21:27:25+03:00"><meta itemprop="dateModified" content="2020-08-03T21:29:16+03:00"><meta itemprop="author" content="PIRET SALMISTU"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7031780/poneva-grade-3-taseme-baltic-match-race-regati-voitis-harles-liivi-meeskond" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/k2YglkY7kbItyz4tDTOYmq7ZcJ4=/324x222/smart/nginx/o/2020/08/03/13251355t1hc5ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/k2YglkY7kbItyz4tDTOYmq7ZcJ4=/324x222/smart/nginx/o/2020/08/03/13251355t1hc5ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://purjetamine.postimees.ee/7031780/poneva-grade-3-taseme-baltic-match-race-regati-voitis-harles-liivi-meeskond" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põneva Grade 3 taseme Baltic Match Race regati võitis Harles Liivi meeskond </span></a><a href="https://purjetamine.postimees.ee/7031780/poneva-grade-3-taseme-baltic-match-race-regati-voitis-harles-liivi-meeskond" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-01T13:34:17+03:00"><meta itemprop="dateModified" content="2020-08-03T11:07:20+03:00"><meta itemprop="author" content="PIRET SALMISTU"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7030431/44-korda-toimuval-spinnakeri-regatil-asuvad-tana-voistlustulle-7-riigi-noored-purjetajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2o0PI8drF-EAZifEM_wEkkgOy-Q=/324x222/smart/nginx/o/2020/08/01/13245633t1hadc1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2o0PI8drF-EAZifEM_wEkkgOy-Q=/324x222/smart/nginx/o/2020/08/01/13245633t1hadc1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://purjetamine.postimees.ee/7030431/44-korda-toimuval-spinnakeri-regatil-asuvad-tana-voistlustulle-7-riigi-noored-purjetajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">44. korda toimuval Spinnakeri regatil asuvad täna võistlustulle 7 riigi noored purjetajad </span></a><a href="https://purjetamine.postimees.ee/7030431/44-korda-toimuval-spinnakeri-regatil-asuvad-tana-voistlustulle-7-riigi-noored-purjetajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T12:21:07+03:00"><meta itemprop="dateModified" content="2020-07-30T13:58:20+03:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7028824/purjelaua-uhepaeva-kiirussoit-voideti-kiirusega-64-44-kilomeetrit-tunnis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zUyvya09b3ZQHT0BODnmEs8_S0k=/324x222/smart/nginx/o/2020/07/30/13241686t1hb223.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zUyvya09b3ZQHT0BODnmEs8_S0k=/324x222/smart/nginx/o/2020/07/30/13241686t1hb223.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://majandus24.postimees.ee/7028824/purjelaua-uhepaeva-kiirussoit-voideti-kiirusega-64-44-kilomeetrit-tunnis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Purjelaua ühepäeva kiirussõit võideti kiirusega 64,44 kilomeetrit tunnis </span></a><a href="https://majandus24.postimees.ee/7028824/purjelaua-uhepaeva-kiirussoit-voideti-kiirusega-64-44-kilomeetrit-tunnis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T11:07:59+03:00"><meta itemprop="dateModified" content="2020-07-30T12:09:46+03:00"><meta itemprop="author" content="Elle Bubert"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7028749/holm-kalevi-jahtklubi-electric-water-marathon-kolmapaevaregatt-seilas-piritalt-noblessnerisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/d9U0cB---xHy2nMA0jxAigRDVag=/324x222/smart/nginx/o/2020/07/30/13241457t1h6090.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/d9U0cB---xHy2nMA0jxAigRDVag=/324x222/smart/nginx/o/2020/07/30/13241457t1h6090.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">155 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://purjetamine.postimees.ee/7028749/holm-kalevi-jahtklubi-electric-water-marathon-kolmapaevaregatt-seilas-piritalt-noblessnerisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">HOLM – Kalevi Jahtklubi – Electric Water Marathon Kolmapäevaregatt seilas Piritalt Noblessnerisse </span></a><a href="https://purjetamine.postimees.ee/7028749/holm-kalevi-jahtklubi-electric-water-marathon-kolmapaevaregatt-seilas-piritalt-noblessnerisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-29T17:06:00+03:00"><meta itemprop="dateModified" content="2020-07-29T17:06:00+03:00"><meta itemprop="author" content="PIRET SALMISTU"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7028268/holm-kalevi-jahtklubi-kolmapaevaregati-hooaja-teine-pool-alanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ybGPXuGkFyc9DffQ5fIYtpeb3c8=/324x222/smart/nginx/o/2020/07/29/13239601t1h8ec3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ybGPXuGkFyc9DffQ5fIYtpeb3c8=/324x222/smart/nginx/o/2020/07/29/13239601t1h8ec3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://purjetamine.postimees.ee/7028268/holm-kalevi-jahtklubi-kolmapaevaregati-hooaja-teine-pool-alanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">HOLM – Kalevi Jahtklubi kolmapäevaregati hooaja teine pool alanud</span><div class="list-article__additional-headline">Kokku on kolmapäevaregattide stardis olnud tänavu juba 68 jahti</div></a><a href="https://purjetamine.postimees.ee/7028268/holm-kalevi-jahtklubi-kolmapaevaregati-hooaja-teine-pool-alanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-29T15:22:05+03:00"><meta itemprop="dateModified" content="2020-07-29T15:22:05+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7028167/draakon-klassi-eesti-meistriks-purjetasid-dmitry-bondarenko-alexander-shalagin-nikolai-poljakov-ja-aleksei-muraskin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2OG5D49YgFgfXuG3UQ3ecJSx3A8=/324x222/smart/nginx/o/2020/07/29/13239381t1h52b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2OG5D49YgFgfXuG3UQ3ecJSx3A8=/324x222/smart/nginx/o/2020/07/29/13239381t1h52b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a></div><a href="https://purjetamine.postimees.ee/7028167/draakon-klassi-eesti-meistriks-purjetasid-dmitry-bondarenko-alexander-shalagin-nikolai-poljakov-ja-aleksei-muraskin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Draakon klassi Eesti meistriks purjetasid Dmitry Bondarenko, Alexander Shalagin, Nikolai Poljakov ja Aleksei Muraškin </span></a><a href="https://purjetamine.postimees.ee/7028167/draakon-klassi-eesti-meistriks-purjetasid-dmitry-bondarenko-alexander-shalagin-nikolai-poljakov-ja-aleksei-muraskin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-22T14:38:42+03:00"><meta itemprop="dateModified" content="2020-07-22T14:38:42+03:00"><meta itemprop="author" content="Külli Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7023258/ratastoolist-purjede-alla-astunud-silvia-viidik-purjetamine-toi-tohutu-vabaduse-ja-voitmatuse-tunde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sqnysKsX1wHZlvj23O0CTZm7so8=/324x222/smart/nginx/o/2020/07/22/13226426t1h61ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/sqnysKsX1wHZlvj23O0CTZm7so8=/324x222/smart/nginx/o/2020/07/22/13226426t1h61ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">129 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://purjetamine.postimees.ee/7023258/ratastoolist-purjede-alla-astunud-silvia-viidik-purjetamine-toi-tohutu-vabaduse-ja-voitmatuse-tunde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratastoolist purjede alla astunud Silvia Viidik: Purjetamine tõi tohutu vabaduse ja võitmatuse tunde </span></a><a href="https://purjetamine.postimees.ee/7023258/ratastoolist-purjede-alla-astunud-silvia-viidik-purjetamine-toi-tohutu-vabaduse-ja-voitmatuse-tunde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-710dn5onhx" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T15:02:59+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:51+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahedama riietusega naudid suvetunnet täiel rinnal </span></a><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-05T10:58:32+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:12+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lühikeste pükstega tundub suvel töö kergem </span></a><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:21:08+03:00"><meta itemprop="dateModified" content="2020-06-18T15:04:50+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:35+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:35+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-22T12:39:25+03:00"><meta itemprop="dateModified" content="2020-07-23T14:37:27+03:00"><meta itemprop="author" content="PIRET SALMISTU"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7023104/tonu-toniste-tiim-lenny-melges-24-itaalia-meistrivoistluste-hobe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eYWTFxQ9SjaTZcOxtjAGIg8StxQ=/324x222/smart/nginx/o/2020/07/22/13225905t1h69a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/eYWTFxQ9SjaTZcOxtjAGIg8StxQ=/324x222/smart/nginx/o/2020/07/22/13225905t1h69a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>146</span></div></div><a href="https://sport.postimees.ee/7023104/tonu-toniste-tiim-lenny-melges-24-itaalia-meistrivoistluste-hobe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõnu Tõniste tiim Lenny - Melges 24 Itaalia meistrivõistluste hõbe</span><div class="list-article__additional-headline">Mitte-professionaalide arvestuses sai Lenny kulla</div></a><a href="https://sport.postimees.ee/7023104/tonu-toniste-tiim-lenny-melges-24-itaalia-meistrivoistluste-hobe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-20T10:39:36+03:00"><meta itemprop="dateModified" content="2020-07-21T10:08:31+03:00"><meta itemprop="author" content="Sigrid Kahar, PIRET SALMISTU"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7021263/muhu-vaina-regati-saravad-medalid-on-voitjatele-kaela-riputatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4YMMzFrLPI9oDVbL8Nx3K-JBtgg=/324x222/smart/nginx/o/2020/07/20/13221666t1h7a68.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/4YMMzFrLPI9oDVbL8Nx3K-JBtgg=/324x222/smart/nginx/o/2020/07/20/13221666t1h7a68.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://sport.postimees.ee/7021263/muhu-vaina-regati-saravad-medalid-on-voitjatele-kaela-riputatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muhu Väina regati säravad medalid on võitjatele kaela riputatud </span></a><a href="https://sport.postimees.ee/7021263/muhu-vaina-regati-saravad-medalid-on-voitjatele-kaela-riputatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-19T20:29:27+03:00"><meta itemprop="dateModified" content="2020-07-19T20:29:27+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7020981/kahepaatide-garmin-purjetamise-eesti-meistrivoistluste-etapp-tallinn-race-joudis-voiduka-lopuni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wjmgBDfiKHBlUg12OroGD6cpHic=/324x222/smart/nginx/o/2020/07/19/13221028t1h4db2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/wjmgBDfiKHBlUg12OroGD6cpHic=/324x222/smart/nginx/o/2020/07/19/13221028t1h4db2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://purjetamine.postimees.ee/7020981/kahepaatide-garmin-purjetamise-eesti-meistrivoistluste-etapp-tallinn-race-joudis-voiduka-lopuni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahepaatide Garmin Purjetamise Eesti Meistrivõistluste etapp Tallinn Race jõudis võiduka lõpuni </span></a><a href="https://purjetamine.postimees.ee/7020981/kahepaatide-garmin-purjetamise-eesti-meistrivoistluste-etapp-tallinn-race-joudis-voiduka-lopuni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-18T23:06:59+03:00"><meta itemprop="dateModified" content="2020-07-20T17:56:59+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7020675/purjelaudade-garmin-purjetamise-eesti-meistrivoistluste-sarja-etapi-poodimile-astusid-eestlased-latlased-ja-soomlased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kZYdu_7dPM45zXEJT1BOy2MEWnw=/324x222/smart/nginx/o/2020/07/19/13219136t1h2aad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/kZYdu_7dPM45zXEJT1BOy2MEWnw=/324x222/smart/nginx/o/2020/07/19/13219136t1h2aad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://purjetamine.postimees.ee/7020675/purjelaudade-garmin-purjetamise-eesti-meistrivoistluste-sarja-etapi-poodimile-astusid-eestlased-latlased-ja-soomlased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">Video &#10217; </span>Purjelaudade Garmin Purjetamise Eesti Meistrivõistluste sarja etapi poodimile astusid eestlased, lätlased ja soomlased </span></a><a href="https://purjetamine.postimees.ee/7020675/purjelaudade-garmin-purjetamise-eesti-meistrivoistluste-sarja-etapi-poodimile-astusid-eestlased-latlased-ja-soomlased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-18T20:21:52+03:00"><meta itemprop="dateModified" content="2020-07-18T20:21:52+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7020640/selgusid-garmin-purjetamise-eesti-meistrivoistluste-etapi-reede-laupaeva-voistluse-parimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_P6_G9cwJMhF1X1Rz7TluNtxQSs=/324x222/smart/nginx/o/2020/07/18/13218747t1hd295.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_P6_G9cwJMhF1X1Rz7TluNtxQSs=/324x222/smart/nginx/o/2020/07/18/13218747t1hd295.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://purjetamine.postimees.ee/7020640/selgusid-garmin-purjetamise-eesti-meistrivoistluste-etapi-reede-laupaeva-voistluse-parimad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgusid Garmin Purjetamise Eesti Meistrivõistluste etapi reede-laupäeva võistluse parimad </span></a><a href="https://purjetamine.postimees.ee/7020640/selgusid-garmin-purjetamise-eesti-meistrivoistluste-etapi-reede-laupaeva-voistluse-parimad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-18T10:49:46+03:00"><meta itemprop="dateModified" content="2020-07-18T10:49:46+03:00"><meta itemprop="author" content="Sigrid Kahar, PIRET SALMISTU"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7020403/a-le-coq-63-muhu-vaina-eelviimane-etapp-toi-purjetajad-piritale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/U4oYF-xftW4GJ9ccJKdakO3PIW0=/324x222/smart/nginx/o/2020/07/18/13217276t1h3bcc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/U4oYF-xftW4GJ9ccJKdakO3PIW0=/324x222/smart/nginx/o/2020/07/18/13217276t1h3bcc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://purjetamine.postimees.ee/7020403/a-le-coq-63-muhu-vaina-eelviimane-etapp-toi-purjetajad-piritale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">A. Le Coq 63. Muhu Väina eelviimane etapp tõi purjetajad Piritale </span></a><a href="https://purjetamine.postimees.ee/7020403/a-le-coq-63-muhu-vaina-eelviimane-etapp-toi-purjetajad-piritale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-17T23:08:35+03:00"><meta itemprop="dateModified" content="2020-07-19T11:55:03+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7020320/pirital-algas-purjelaudade-garmin-purjetamise-eesti-meistrivoistluste-sarja-etapp-baltic-cup-estonia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QvdAPyaSE8-sfT-LmlgRNPs865Q=/324x222/smart/nginx/o/2020/07/19/13219182t1hf835.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QvdAPyaSE8-sfT-LmlgRNPs865Q=/324x222/smart/nginx/o/2020/07/19/13219182t1hf835.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://purjetamine.postimees.ee/7020320/pirital-algas-purjelaudade-garmin-purjetamise-eesti-meistrivoistluste-sarja-etapp-baltic-cup-estonia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pirital algas purjelaudade Garmin Purjetamise Eesti Meistrivõistluste sarja etapp Baltic Cup Estonia </span></a><a href="https://purjetamine.postimees.ee/7020320/pirital-algas-purjelaudade-garmin-purjetamise-eesti-meistrivoistluste-sarja-etapp-baltic-cup-estonia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-17T20:19:27+03:00"><meta itemprop="dateModified" content="2020-07-17T20:19:27+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7020236/algas-kahepaatide-garmin-purjetamise-eesti-meistrivoistluste-etapp-tallinn-race" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BSlnp-_Mvjazzs9SkcLhFV48Mp8=/324x222/smart/nginx/o/2020/07/17/13216640t1h6e41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BSlnp-_Mvjazzs9SkcLhFV48Mp8=/324x222/smart/nginx/o/2020/07/17/13216640t1h6e41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://purjetamine.postimees.ee/7020236/algas-kahepaatide-garmin-purjetamise-eesti-meistrivoistluste-etapp-tallinn-race" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Algas kahepaatide Garmin Purjetamise Eesti Meistrivõistluste etapp Tallinn Race </span></a><a href="https://purjetamine.postimees.ee/7020236/algas-kahepaatide-garmin-purjetamise-eesti-meistrivoistluste-etapp-tallinn-race" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-17T19:51:24+03:00"><meta itemprop="dateModified" content="2020-07-17T19:51:24+03:00"><meta itemprop="author" content="Sigrid Kahar, PIRET SALMISTU"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7020207/a-le-coq-63-muhu-vaina-regatt-joudis-tallinnasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jcBB0FTGpW0pobg-3UlLju6YA8U=/324x222/smart/nginx/o/2020/07/17/13216580t1h993d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jcBB0FTGpW0pobg-3UlLju6YA8U=/324x222/smart/nginx/o/2020/07/17/13216580t1h993d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://purjetamine.postimees.ee/7020207/a-le-coq-63-muhu-vaina-regatt-joudis-tallinnasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">A. Le Coq 63. Muhu Väina regatt jõudis Tallinnasse </span></a><a href="https://purjetamine.postimees.ee/7020207/a-le-coq-63-muhu-vaina-regatt-joudis-tallinnasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#008e79" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-16T14:29:41+03:00"><meta itemprop="dateModified" content="2020-07-16T14:29:41+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7019105/purjelauduritele-jatkub-garmin-purjetamise-eesti-meistrivoistluste-sari-baltic-cup-estonia-voistlusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AmCkgsUd7Wd5iTlo3n6Bc0v8wkg=/324x222/smart/nginx/o/2020/07/16/13214016t1h08b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AmCkgsUd7Wd5iTlo3n6Bc0v8wkg=/324x222/smart/nginx/o/2020/07/16/13214016t1h08b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://purjetamine.postimees.ee/7019105/purjelauduritele-jatkub-garmin-purjetamise-eesti-meistrivoistluste-sari-baltic-cup-estonia-voistlusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Purjelauduritele jätkub Garmin Purjetamise Eesti Meistrivõistluste sari Baltic Cup Estonia võistlusega </span></a><a href="https://purjetamine.postimees.ee/7019105/purjelauduritele-jatkub-garmin-purjetamise-eesti-meistrivoistluste-sari-baltic-cup-estonia-voistlusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-16T13:30:01+03:00"><meta itemprop="dateModified" content="2020-07-16T13:30:01+03:00"><meta itemprop="author" content="Sigrid Kahar, PIRET SALMISTU"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7018928/parnust-kardlasse-purjetanud-muhu-vaina-regatti-kimbutas-tuulevaikus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/INb6DgpGWDdDVLNwXjGOsNLm44s=/324x222/smart/nginx/o/2020/07/16/13213673t1h2cd5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/INb6DgpGWDdDVLNwXjGOsNLm44s=/324x222/smart/nginx/o/2020/07/16/13213673t1h2cd5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a></div><a href="https://purjetamine.postimees.ee/7018928/parnust-kardlasse-purjetanud-muhu-vaina-regatti-kimbutas-tuulevaikus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnust Kärdlasse purjetanud Muhu Väina regatti kimbutas tuulevaikus</span><div class="list-article__additional-headline">Jahid võistlesid 10-20 tundi, et võtta finiš Kuivastu sadama lähedal ja</div></a><a href="https://purjetamine.postimees.ee/7018928/parnust-kardlasse-purjetanud-muhu-vaina-regatti-kimbutas-tuulevaikus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-16T11:58:25+03:00"><meta itemprop="dateModified" content="2020-07-16T11:58:25+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7018937/nadalavahetusel-toimub-lennusadamas-ja-noblessneri-sadamas-garmin-purjetamise-eesti-meistrivoistluste-etapp-tallinn-race" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t27d8ExUdKVRm7-Ko7ZABOs33IY=/324x222/smart/nginx/o/2020/07/16/13213543t1hb9d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/t27d8ExUdKVRm7-Ko7ZABOs33IY=/324x222/smart/nginx/o/2020/07/16/13213543t1hb9d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://purjetamine.postimees.ee/7018937/nadalavahetusel-toimub-lennusadamas-ja-noblessneri-sadamas-garmin-purjetamise-eesti-meistrivoistluste-etapp-tallinn-race" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetusel toimub Lennusadamas ja Noblessneri sadamas Garmin Purjetamise Eesti Meistrivõistluste etapp Tallinn Race </span></a><a href="https://purjetamine.postimees.ee/7018937/nadalavahetusel-toimub-lennusadamas-ja-noblessneri-sadamas-garmin-purjetamise-eesti-meistrivoistluste-etapp-tallinn-race" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-15T15:41:28+03:00"><meta itemprop="dateModified" content="2020-07-15T16:50:46+03:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7018376/muhu-vaina-regati-vahekokkuvotted-kui-soita-on-jaanud-kolm-etappi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Iq08VU8Z4PB63AIgqvgOrwKIasE=/324x222/smart/nginx/o/2020/07/14/13210801t1hdb2d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Iq08VU8Z4PB63AIgqvgOrwKIasE=/324x222/smart/nginx/o/2020/07/14/13210801t1hdb2d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/7018376/muhu-vaina-regati-vahekokkuvotted-kui-soita-on-jaanud-kolm-etappi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muhu Väina regati vahekokkuvõtted, kui sõita on jäänud kolm etappi </span></a><a href="https://majandus24.postimees.ee/7018376/muhu-vaina-regati-vahekokkuvotted-kui-soita-on-jaanud-kolm-etappi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-15T08:24:31+03:00"><meta itemprop="dateModified" content="2020-07-15T11:21:31+03:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7017891/lisandus-voimalus-jalgida-muhu-vaina-regati-kakumae-pirita-etappi-merelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/W8xix8xk_cxTkwXhHLFpBOjDbJo=/324x222/smart/nginx/o/2020/07/15/13210961t1h2d50.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/W8xix8xk_cxTkwXhHLFpBOjDbJo=/324x222/smart/nginx/o/2020/07/15/13210961t1h2d50.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://majandus24.postimees.ee/7017891/lisandus-voimalus-jalgida-muhu-vaina-regati-kakumae-pirita-etappi-merelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lisandus võimalus jälgida Muhu Väina regati Kakumäe-Pirita etappi merelt </span></a><a href="https://majandus24.postimees.ee/7017891/lisandus-voimalus-jalgida-muhu-vaina-regati-kakumae-pirita-etappi-merelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-14T23:12:11+03:00"><meta itemprop="dateModified" content="2020-07-15T22:07:54+03:00"><meta itemprop="author" content="Sigrid Kahar, PIRET SALMISTU"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7017813/muhu-vaina-regatil-on-voistlustules-ka-president-kersti-kaljulaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/U2FfPIZl2-x7xsfUUvlzd0ULihQ=/324x222/smart/nginx/o/2020/07/14/13210797t1h5c26.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/U2FfPIZl2-x7xsfUUvlzd0ULihQ=/324x222/smart/nginx/o/2020/07/14/13210797t1h5c26.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a></div><a href="https://purjetamine.postimees.ee/7017813/muhu-vaina-regatil-on-voistlustules-ka-president-kersti-kaljulaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muhu Väina regatil on võistlustules ka president Kersti Kaljulaid</span><div class="list-article__additional-headline">Distants toob jahid regati pikima etapiga Pärnust Kärdlasse</div></a><a href="https://purjetamine.postimees.ee/7017813/muhu-vaina-regatil-on-voistlustules-ka-president-kersti-kaljulaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-14T09:12:26+03:00"><meta itemprop="dateModified" content="2020-07-14T14:32:00+03:00"><meta itemprop="author" content="Sigrid Kahar, PIRET SALMISTU"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7017118/muhu-vaina-regati-teisel-voistluspaeval-purjetati-parnu-lahel-luhirajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8dLv1AlWYX8qYD7eK4CtxRn368E=/324x222/smart/nginx/o/2020/07/14/13209401t1h4b35.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8dLv1AlWYX8qYD7eK4CtxRn368E=/324x222/smart/nginx/o/2020/07/14/13209401t1h4b35.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://purjetamine.postimees.ee/7017118/muhu-vaina-regati-teisel-voistluspaeval-purjetati-parnu-lahel-luhirajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muhu väina regati teisel võistluspäeval purjetati Pärnu lahel lühirajal </span></a><a href="https://purjetamine.postimees.ee/7017118/muhu-vaina-regati-teisel-voistluspaeval-purjetati-parnu-lahel-luhirajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-13T17:16:29+03:00"><meta itemprop="dateModified" content="2020-07-13T17:33:29+03:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7016481/parnus-kaaluti-muhu-vaina-regatil-osalevaid-purjekaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/c659e3LpXqylP6EkHBsuD4VCtxM=/324x222/smart/nginx/o/2020/07/13/13208102t1h3068.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/c659e3LpXqylP6EkHBsuD4VCtxM=/324x222/smart/nginx/o/2020/07/13/13208102t1h3068.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://majandus24.postimees.ee/7016481/parnus-kaaluti-muhu-vaina-regatil-osalevaid-purjekaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnus kaaluti Muhu väina regatil osalevaid purjekaid </span></a><a href="https://majandus24.postimees.ee/7016481/parnus-kaaluti-muhu-vaina-regatil-osalevaid-purjekaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-13T12:00:10+03:00"><meta itemprop="dateModified" content="2020-07-13T15:40:53+03:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7016435/muhu-vaina-regatt-mererohi-ummistas-jahtide-mootoreid-ja-roolilehti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2CAWAPIZp8fffJO_Oqbmyt_Sb7Q=/324x222/smart/nginx/o/2020/07/13/13207988t1h4ebc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2CAWAPIZp8fffJO_Oqbmyt_Sb7Q=/324x222/smart/nginx/o/2020/07/13/13207988t1h4ebc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://majandus24.postimees.ee/7016435/muhu-vaina-regatt-mererohi-ummistas-jahtide-mootoreid-ja-roolilehti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muhu väina regatt: mererohi ummistas jahtide mootoreid ja roolilehti </span></a><a href="https://majandus24.postimees.ee/7016435/muhu-vaina-regatt-mererohi-ummistas-jahtide-mootoreid-ja-roolilehti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y569yuzwwn" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/5FNMV9Rh_bWyinRR2OYyQKLyt6Y=/60x60/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg" data-lazy-src-x2="//f10.pmo.ee/gtq0qGPd1TBMTKhhSQcocMOzBzc=/120x120/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg"><p class="site-footer__author-name">Jaano Martin Ots</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:jaano.martin.ots@postimees.ee">jaano.martin.ots@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine ja klienditugi:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-f7fa62f1bba6b7566b96.js" async></script></body></html>