<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#008e79"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/4eszWPp-GC-0YHbHEb6uUj-cXQg=/16x16/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/NuucJcEEAz_LHbPT20P2Kzm4eP4=/32x32/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/UR-R1VWK2NLAstIETgAs71jKDs8=/192x192/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Z88-FykjsEhOPlt79dJsjd5751Y=/256x256/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/IeEzFbM9x9tWIZlY4neGuoNDz6M=/180x180/https://f.pmo.ee/logos/2325/993fdda62269b86f82456bb2d7f74c45.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/k6wpwUoTY-pDivBx7-gtd7FkBck=/1200x630/smart/nginx/o/2020/10/10/13404878t1h2ee1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/k6wpwUoTY-pDivBx7-gtd7FkBck=/1200x630/smart/nginx/o/2020/10/10/13404878t1h2ee1.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Rammo purjetab Laser Standardi EM-il finaalsõitudes kuldgrupis"><meta property="twitter:title" content="Rammo purjetab Laser Standardi EM-il finaalsõitudes kuldgrupis"><meta property="og:url" content="https://purjetamine.postimees.ee/7083148/rammo-purjetab-laser-standardi-em-il-finaalsoitudes-kuldgrupis"><meta property="twitter:url" content="https://purjetamine.postimees.ee/7083148/rammo-purjetab-laser-standardi-em-il-finaalsoitudes-kuldgrupis"><meta property="og:site_name" content="Purjetamine"><meta property="og:description" content="Poolas Gdanskis toimuvatel purjetamise olümpiaklassi Laser Standard Euroopa meistrivõistlustel lõppesid täna kvalifikatsioonisõidud, mille tulemuste alusel pääseb Karl-Martin Rammo homme algavateks finaalsõitudeks kuldgruppi."><meta property="twitter:description" content="Poolas Gdanskis toimuvatel purjetamise olümpiaklassi Laser Standard Euroopa meistrivõistlustel lõppesid täna kvalifikatsioonisõidud, mille tulemuste alusel pääseb Karl-Martin Rammo homme algavateks finaalsõitudeks kuldgruppi."><meta property="og:type" content="article"><meta property="article:section" content="Purjetamine"><meta property="article:tag" content="euroopa meistrivõistlused"><meta property="article:tag" content="Karl-Martin Rammo"><meta property="article:tag" content="Laser Standard"><meta property="article:tag" content="Poola"><meta name="article:published_time" content="2020-10-10T20:10:44+03:00"><meta name="article:modified_time" content="2020-10-10T20:10:44+03:00"><meta name="description" content="Poolas Gdanskis toimuvatel purjetamise olümpiaklassi Laser Standard Euroopa meistrivõistlustel lõppesid täna kvalifikatsioonisõidud, mille tulemuste alusel pääseb Karl-Martin Rammo homme algavateks finaalsõitudeks kuldgruppi."><meta name="keywords" content="euroopa meistrivõistlused, Karl-Martin Rammo, Laser Standard, Poola"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://purjetamine.postimees.ee/7083148/rammo-purjetab-laser-standardi-em-il-finaalsoitudes-kuldgrupis"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://purjetamine.postimees.ee/rss"><title>Rammo purjetab Laser Standardi EM-il finaalsõitudes kuldgrupis - Purjetamine</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-12dff2a01547cbbf83a4.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #008e79;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #008e79;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #008e79;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #008e79;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #008e79 0%, rgb(-40, 102, 81) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 102, 81);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2325 article-7083148"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://purjetamine.postimees.ee/search" rel="noopener">L, 10.10.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" rel="noopener" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://purjetamine.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://purjetamine.postimees.ee" class="header-logo__section slab"><span>Purjetamine</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sport.postimees.ee/6811409/maailmameistriks-kroonitud-tanak-ema-utles-et-kui-ott-midagi-tahab-siis-ta-saab-selle-ott-tahtis-ja-sai" class="quote__text">«Mu ema ütles, et kui Ott midagi tahab, siis ta saab seda. Ott tahtis ja tõi selle tiitli ära.» </a><a href="https://sport.postimees.ee/6811409/maailmameistriks-kroonitud-tanak-ema-utles-et-kui-ott-midagi-tahab-siis-ta-saab-selle-ott-tahtis-ja-sai" class="quote__author section-border-color"><span class="slab section-font-color">Autoralli maailmameister Ott Tänak</span></a></div><a href="https://sport.postimees.ee/6811409/maailmameistriks-kroonitud-tanak-ema-utles-et-kui-ott-midagi-tahab-siis-ta-saab-selle-ott-tahtis-ja-sai" class="quote__image"><img src="//f7.pmo.ee/Fj9AocjoDk86cpBMkS9RHrRVxe0=/72x72/filters:focal(1726x561:3395x2469)/nginx/o/2019/10/25/12685102t1h2b96.jpg" srcset="//f7.pmo.ee/Fj9AocjoDk86cpBMkS9RHrRVxe0=/72x72/filters:focal(1726x561:3395x2469)/nginx/o/2019/10/25/12685102t1h2b96.jpg, //f7.pmo.ee/CnVJD-7kwzG35nSyjTt0TmWjx5A=/144x144/filters:focal(1726x561:3395x2469)/nginx/o/2019/10/25/12685102t1h2b96.jpg 2x" alt="Autoralli maailmameister Ott Tänak"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="2325" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://purjetamine.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://purjetamine.postimees.ee" class="header-logo__section slab"><span>Purjetamine</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://www.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Eesti uudised</a></div><div><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Välisuudised</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" rel="noopener" class="menu-item">Postimees TV</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://www.elu24.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://purjetamine.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://purjetamine.postimees.ee/section/2371" target="_self" rel="noopener" class="menu-item">Avamerepurjetamine</a></div><div><a href="https://purjetamine.postimees.ee/section/3145" target="_self" rel="noopener" class="menu-item">Muhu väina regatt</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding eager class=""></digipakett-branding></div><ad-block-detection eager></ad-block-detection></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7083148"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://purjetamine.postimees.ee">Purjetamine</a></li><li class="breadcrumb-item">Rammo purjetab Laser Standardi EM-il finaalsõitudes kuldgrupis</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://purjetamine.postimees.ee/7083148/rammo-purjetab-laser-standardi-em-il-finaalsoitudes-kuldgrupis%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7083148" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">10</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Rammo%20purjetab%20Laser%20Standardi%20EM-il%20finaals%C3%B5itudes%20kuldgrupis&url=https://purjetamine.postimees.ee/7083148/rammo-purjetab-laser-standardi-em-il-finaalsoitudes-kuldgrupis%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7083148"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://purjetamine.postimees.ee/7083148/rammo-purjetab-laser-standardi-em-il-finaalsoitudes-kuldgrupis%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7083148&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://purjetamine.postimees.ee/7083148/rammo-purjetab-laser-standardi-em-il-finaalsoitudes-kuldgrupis"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Rammo%20purjetab%20Laser%20Standardi%20EM-il%20finaals%C3%B5itudes%20kuldgrupis&url=https://purjetamine.postimees.ee/7083148/rammo-purjetab-laser-standardi-em-il-finaalsoitudes-kuldgrupis%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7083148"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://purjetamine.postimees.ee/7083148/rammo-purjetab-laser-standardi-em-il-finaalsoitudes-kuldgrupis/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-10-10T20:10:44+03:00">10. oktoober 2020, 20:10</span></div><h1 class="article-headline" itemprop="headline name">Rammo purjetab Laser Standardi EM-il finaalsõitudes kuldgrupis</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/102128" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Ott Kallas</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/c9OcaKTQbGV37A1cKCnqaYHsU4c=/1370x820/smart/nginx/o/2020/10/10/13404878t1h2ee1.jpg"><figure-fullscreen eager :image-id="13404878" image-url="//f12.pmo.ee/Hi_W8r_fMLL50IzlzZ2HmJfJvXE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/10/10/13404878t1h2ee1.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13404878)" src="//f12.pmo.ee/c9OcaKTQbGV37A1cKCnqaYHsU4c=/1370x820/smart/nginx/o/2020/10/10/13404878t1h2ee1.jpg" srcset="//f12.pmo.ee/c9OcaKTQbGV37A1cKCnqaYHsU4c=/1370x820/smart/nginx/o/2020/10/10/13404878t1h2ee1.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Karl-Martin Rammo</p><p class="figure__caption--name" itemprop="creator">FOTO: Robert Hajduk - Shuttersail.com</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Poolas Gdanskis toimuvatel purjetamise olümpiaklassi Laser Standard Euroopa meistrivõistlustel lõppesid täna kvalifikatsioonisõidud, mille tulemuste alusel pääseb Karl-Martin Rammo homme algavateks finaalsõitudeks kuldgruppi.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:355072,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7083148-rammo-purjetab-laser-standardi-em-il-finaalsoitudes-kuldgrupis&quot;,&quot;headline&quot;:&quot;7083148 Rammo purjetab Laser Standardi EM-il finaalsõitudes kuldgrupis&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-10-10T20:12:52+03:00&quot;,&quot;dateCreated&quot;:&quot;2020-10-10T20:10:44+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-10-10T20:12:52+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/7bbc51033708c73dd225e8287b056b7b.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-z7e9oew5jp" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pr8m6kqkg0" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-iut1dw3exd" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Karl-Martin Rammo kogus kvalifikatsioonisõitudest kohad 32, 8, 37, 18 ja 32 ning on 90 punktiga kokkuvõttes 55. positsioonil.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Väga keerulised olud on olnud ja üldjoontes olen olnud ehk liiga ratsionaalne olukorras, kus mul tippvormi kiirust praegu taskust võtta pole. Säärase konditsiooni pealt tuleb esikolmiku kohtade nimel, eriti selliste tingimustega, oluliselt rohkem riskida, mida paljud ka teevad. Nüüd on eelringid läbi ja kõik head saavad rohkem kui kuuekümnepealises kuldgrupis kokku. Tõotab tulla hea, vaiksemates tuultes, taktikaline ettevõtmine, kus mul kaotada väga pole midagi, võita aga palju. Üritan päev-päevalt tunnet paremaks saada ja iga hea sõit ladvikusse on kindlasti kõrge väärtusega," sõnas Rammo kvalifikatsiooni järel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Võistlust juhib 11 punktiga Suurbritannia purjetaja Michael Beckett. EM-il võistleb 126 meest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Homme algavad EM-i finaalsõidud, kus purjetatakse võrdsete suurustega kuld- ja hõbegruppides. Euroopa meister selgub teisipäeva õhtuks.</p></div><div class="article-body__item article-body__item--htmlElement"><p><a href="https://events.pya.org.pl/2020-laser-senior-european-championships-open-european-trophy,e34" target="_blank">Võistluse kodulehekülg</a></p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti Jahtklubide Liitu toetavad Liviko, Strand, Alfons Håkans ja Jakari Marine/Garmin.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://purjetamine.postimees.ee/7083148/rammo-purjetab-laser-standardi-em-il-finaalsoitudes-kuldgrupis%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7083148" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">10</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Rammo%20purjetab%20Laser%20Standardi%20EM-il%20finaals%C3%B5itudes%20kuldgrupis&url=https://purjetamine.postimees.ee/7083148/rammo-purjetab-laser-standardi-em-il-finaalsoitudes-kuldgrupis%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7083148"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://purjetamine.postimees.ee/7083148/rammo-purjetab-laser-standardi-em-il-finaalsoitudes-kuldgrupis%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7083148&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://purjetamine.postimees.ee/7083148/rammo-purjetab-laser-standardi-em-il-finaalsoitudes-kuldgrupis"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Rammo%20purjetab%20Laser%20Standardi%20EM-il%20finaals%C3%B5itudes%20kuldgrupis&url=https://purjetamine.postimees.ee/7083148/rammo-purjetab-laser-standardi-em-il-finaalsoitudes-kuldgrupis%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7083148"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://purjetamine.postimees.ee/7083148/rammo-purjetab-laser-standardi-em-il-finaalsoitudes-kuldgrupis/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7083148" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7083148" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#008e79" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/11048/euroopa-meistrivoistlused">euroopa meistrivõistlused</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/59184/karl-martin-rammo">Karl-Martin Rammo</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/551602/laser-standard">Laser Standard</a></li><li><a class="article-terms__term" href="https://purjetamine.postimees.ee/term/410/poola">Poola</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-je6vf11069" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xnmv93k53q" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #008e79;"><a href="https://purjetamine.postimees.ee">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-10T20:10:44+03:00"><meta itemprop="dateModified" content="2020-10-10T20:10:44+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7083148/rammo-purjetab-laser-standardi-em-il-finaalsoitudes-kuldgrupis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/D-T0chWEB6WnJ5UzQq-Q59ifcd8=/324x222/smart/nginx/o/2020/10/10/13404878t1h2ee1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/D-T0chWEB6WnJ5UzQq-Q59ifcd8=/324x222/smart/nginx/o/2020/10/10/13404878t1h2ee1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>5</span></div></div><a href="https://purjetamine.postimees.ee/7083148/rammo-purjetab-laser-standardi-em-il-finaalsoitudes-kuldgrupis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rammo purjetab Laser Standardi EM-il finaalsõitudes kuldgrupis </span></a><a href="https://purjetamine.postimees.ee/7083148/rammo-purjetab-laser-standardi-em-il-finaalsoitudes-kuldgrupis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-08T22:32:07+03:00"><meta itemprop="dateModified" content="2020-10-08T22:32:07+03:00"><meta itemprop="author" content="Elle Bubert"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7081756/selle-aasta-holm-kalevi-jahtklubi-kolmapaevaregati-seeriavoistluse-voitjad-on-selgunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/10wvgEsRwMGOA3BDjAI3I9bQOJ4=/324x222/smart/nginx/o/2020/10/08/13400739t1h5470.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/10wvgEsRwMGOA3BDjAI3I9bQOJ4=/324x222/smart/nginx/o/2020/10/08/13400739t1h5470.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">194 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>18</span></div></div><a href="https://purjetamine.postimees.ee/7081756/selle-aasta-holm-kalevi-jahtklubi-kolmapaevaregati-seeriavoistluse-voitjad-on-selgunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selle aasta HOLM - Kalevi Jahtklubi Kolmapäevaregati seeriavõistluse võitjad on selgunud</span><div class="list-article__additional-headline">Seeriavõistlusel osales läbi hooaja kokku 89 jahti</div></a><a href="https://purjetamine.postimees.ee/7081756/selle-aasta-holm-kalevi-jahtklubi-kolmapaevaregati-seeriavoistluse-voitjad-on-selgunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-08T18:17:40+03:00"><meta itemprop="dateModified" content="2020-10-08T18:18:26+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7081599/rammo-on-laser-standard-klassi-em-il-avapaeva-jarel-38-kohal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zSMBgjy2qO3FLtdp6lue9u2tYso=/324x222/smart/nginx/o/2020/09/18/13355411t1h7da2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zSMBgjy2qO3FLtdp6lue9u2tYso=/324x222/smart/nginx/o/2020/09/18/13355411t1h7da2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>12</span></div></div><a href="https://purjetamine.postimees.ee/7081599/rammo-on-laser-standard-klassi-em-il-avapaeva-jarel-38-kohal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rammo on Laser Standard klassi EM-il avapäeva järel 38. kohal </span></a><a href="https://purjetamine.postimees.ee/7081599/rammo-on-laser-standard-klassi-em-il-avapaeva-jarel-38-kohal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-05T10:44:48+03:00"><meta itemprop="dateModified" content="2020-10-05T10:44:48+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7078268/match-race-eesti-meistriks-tuli-mati-sepa-voistkond" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lnBNfFCjGOe-1QwlzYmq_pVkFXU=/324x222/smart/nginx/o/2020/10/05/13391594t1h5de8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lnBNfFCjGOe-1QwlzYmq_pVkFXU=/324x222/smart/nginx/o/2020/10/05/13391594t1h5de8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>74</span></div></div><a href="https://purjetamine.postimees.ee/7078268/match-race-eesti-meistriks-tuli-mati-sepa-voistkond" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Match race Eesti meistriks tuli Mati Sepa võistkond </span></a><a href="https://purjetamine.postimees.ee/7078268/match-race-eesti-meistriks-tuli-mati-sepa-voistkond" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-04T21:05:00+03:00"><meta itemprop="dateModified" content="2020-10-04T20:46:03+03:00"><meta itemprop="author" content="Toimetas Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7077977/roihud-said-49er-klassi-em-il-30-koha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/F8jEuX3NiEB-UxMPI1sy7F_ZM-Q=/324x222/filters:focal(225x234:533x378)/nginx/o/2020/10/04/13390817t1h6a0d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/F8jEuX3NiEB-UxMPI1sy7F_ZM-Q=/324x222/filters:focal(225x234:533x378)/nginx/o/2020/10/04/13390817t1h6a0d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/659" class="list-article__section-label slab">Purjetamine</a></div><a href="https://sport.postimees.ee/7077977/roihud-said-49er-klassi-em-il-30-koha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Roihud said 49er klassi EM-il 30. koha </span></a><a href="https://sport.postimees.ee/7077977/roihud-said-49er-klassi-em-il-30-koha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-04T20:24:39+03:00"><meta itemprop="dateModified" content="2020-10-04T20:24:39+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7077959/roihud-said-49er-klassi-em-il-30-koha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/keoU6tiVOzyXHa5mDmBLE4jWujE=/324x222/filters:focal(29x198:642x578)/nginx/o/2020/10/04/13390779t1hbdb7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/keoU6tiVOzyXHa5mDmBLE4jWujE=/324x222/filters:focal(29x198:642x578)/nginx/o/2020/10/04/13390779t1hbdb7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>108</span></div></div><a href="https://purjetamine.postimees.ee/7077959/roihud-said-49er-klassi-em-il-30-koha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Roihud said 49er klassi EM-il 30. koha </span></a><a href="https://purjetamine.postimees.ee/7077959/roihud-said-49er-klassi-em-il-30-koha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g388u5vv92" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-02T10:20:33+03:00"><meta itemprop="dateModified" content="2020-10-02T10:20:33+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7076479/juuso-ja-henri-roihu-jatkavad-em-i-hobegrupis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/h_ZyVgTSZk2GBtOWssMcTvGqjO0=/324x222/smart/nginx/o/2020/10/02/13385163t1hc375.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/h_ZyVgTSZk2GBtOWssMcTvGqjO0=/324x222/smart/nginx/o/2020/10/02/13385163t1hc375.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a></div><a href="https://purjetamine.postimees.ee/7076479/juuso-ja-henri-roihu-jatkavad-em-i-hobegrupis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juuso ja Henri Roihu jätkavad EM-i hõbegrupis </span></a><a href="https://purjetamine.postimees.ee/7076479/juuso-ja-henri-roihu-jatkavad-em-i-hobegrupis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-29T19:05:44+03:00"><meta itemprop="dateModified" content="2020-09-29T19:05:44+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7074303/roihud-on-49er-klassi-em-il-avapaeva-jarel-16-kohal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/70wvSN6B6boHk30f8LR7jhxeI8g=/324x222/smart/nginx/o/2020/09/29/13379585t1h0283.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/70wvSN6B6boHk30f8LR7jhxeI8g=/324x222/smart/nginx/o/2020/09/29/13379585t1h0283.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>49</span></div></div><a href="https://purjetamine.postimees.ee/7074303/roihud-on-49er-klassi-em-il-avapaeva-jarel-16-kohal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Roihud on 49er klassi EM-il avapäeva järel 16. kohal </span></a><a href="https://purjetamine.postimees.ee/7074303/roihud-on-49er-klassi-em-il-avapaeva-jarel-16-kohal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-27T19:16:06+03:00"><meta itemprop="dateModified" content="2020-09-28T17:48:14+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7072501/selgusid-garmin-purjetamise-eesti-meistrivoistluste-sarja-voitjad-optimist-zoom8-ja-laser-4-7-klassides" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4Wbk2oVVSJuQFIRBpOWbdw5O-ns=/324x222/smart/nginx/o/2020/09/27/13374835t1h73e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4Wbk2oVVSJuQFIRBpOWbdw5O-ns=/324x222/smart/nginx/o/2020/09/27/13374835t1h73e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:34</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>176</span></div></div><a href="https://purjetamine.postimees.ee/7072501/selgusid-garmin-purjetamise-eesti-meistrivoistluste-sarja-voitjad-optimist-zoom8-ja-laser-4-7-klassides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgusid Garmin Purjetamise Eesti Meistrivõistluste sarja võitjad Optimist, Zoom8 ja Laser 4.7 klassides </span></a><a href="https://purjetamine.postimees.ee/7072501/selgusid-garmin-purjetamise-eesti-meistrivoistluste-sarja-voitjad-optimist-zoom8-ja-laser-4-7-klassides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-26T18:45:25+03:00"><meta itemprop="dateModified" content="2020-09-26T18:45:25+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7072032/garmin-purjetamise-eesti-meistrivoistluste-sarja-etapp-jatkus-saaremaal-reipamas-tuules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_9GRR0p-JpCQxl0Eboq8tHOe78w=/324x222/smart/nginx/o/2020/09/26/13373552t1he14b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_9GRR0p-JpCQxl0Eboq8tHOe78w=/324x222/smart/nginx/o/2020/09/26/13373552t1he14b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>22</span></div></div><a href="https://purjetamine.postimees.ee/7072032/garmin-purjetamise-eesti-meistrivoistluste-sarja-etapp-jatkus-saaremaal-reipamas-tuules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Garmin Purjetamise Eesti Meistrivõistluste sarja etapp jätkus Saaremaal reipamas tuules </span></a><a href="https://purjetamine.postimees.ee/7072032/garmin-purjetamise-eesti-meistrivoistluste-sarja-etapp-jatkus-saaremaal-reipamas-tuules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-25T20:40:26+03:00"><meta itemprop="dateModified" content="2020-09-25T20:40:26+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7071635/garmin-purjetamise-eesti-meistrivoistluste-sarja-etapil-on-avapaeva-jarel-liidriteks-martin-rahnel-martin-lipp-ja-jorgen-kuivonen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7ft6lLLN60HLu_BuWGzkEZKInF4=/324x222/smart/nginx/o/2020/09/25/13371750t1h1855.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7ft6lLLN60HLu_BuWGzkEZKInF4=/324x222/smart/nginx/o/2020/09/25/13371750t1h1855.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>22</span></div></div><a href="https://purjetamine.postimees.ee/7071635/garmin-purjetamise-eesti-meistrivoistluste-sarja-etapil-on-avapaeva-jarel-liidriteks-martin-rahnel-martin-lipp-ja-jorgen-kuivonen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Garmin Purjetamise Eesti Meistrivõistluste sarja etapil on avapäeva järel liidriteks Martin Rahnel, Martin Lipp ja Jorgen Kuivonen </span></a><a href="https://purjetamine.postimees.ee/7071635/garmin-purjetamise-eesti-meistrivoistluste-sarja-etapil-on-avapaeva-jarel-liidriteks-martin-rahnel-martin-lipp-ja-jorgen-kuivonen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-24T14:59:52+03:00"><meta itemprop="dateModified" content="2020-09-24T14:59:52+03:00"><meta itemprop="author" content="Elle Bubert"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7070312/ilus-ilm-toi-rekordilised-67-jahti-holm-kalevi-jahtklubi-kolmapaevaregati-starti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HjkQ0Te2x71t1EbERx7GV-wHvJQ=/324x222/smart/nginx/o/2020/09/24/13367799t1hbfc3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HjkQ0Te2x71t1EbERx7GV-wHvJQ=/324x222/smart/nginx/o/2020/09/24/13367799t1hbfc3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">225 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>24</span></div></div><a href="https://purjetamine.postimees.ee/7070312/ilus-ilm-toi-rekordilised-67-jahti-holm-kalevi-jahtklubi-kolmapaevaregati-starti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilus ilm tõi rekordilised 67 jahti HOLM – Kalevi Jahtklubi Kolmapäevaregati starti </span></a><a href="https://purjetamine.postimees.ee/7070312/ilus-ilm-toi-rekordilised-67-jahti-holm-kalevi-jahtklubi-kolmapaevaregati-starti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-24T14:17:19+03:00"><meta itemprop="dateModified" content="2020-09-24T14:17:19+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7070295/garmin-purjetamise-eesti-meistrivoistluste-sari-loppeb-saaremaa-merispordi-seltsi-regatiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JbuVL8Xawy8aw1LrYRa1yzlimng=/324x222/smart/nginx/o/2020/09/24/13367616t1hb6b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/JbuVL8Xawy8aw1LrYRa1yzlimng=/324x222/smart/nginx/o/2020/09/24/13367616t1hb6b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>44</span></div></div><a href="https://purjetamine.postimees.ee/7070295/garmin-purjetamise-eesti-meistrivoistluste-sari-loppeb-saaremaa-merispordi-seltsi-regatiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Garmin Purjetamise Eesti Meistrivõistluste sari lõppeb Saaremaa Merispordi Seltsi regatiga </span></a><a href="https://purjetamine.postimees.ee/7070295/garmin-purjetamise-eesti-meistrivoistluste-sari-loppeb-saaremaa-merispordi-seltsi-regatiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-20T20:26:52+03:00"><meta itemprop="dateModified" content="2020-09-22T14:50:14+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7066915/selgusid-garmin-purjetamise-eesti-meistrivoistluste-sarja-voitjad-12-klassis" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t0Az60AvCl_nPX2RTLhsfo35BTg=/324x222/smart/nginx/o/2020/09/20/13359604t1h83d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/t0Az60AvCl_nPX2RTLhsfo35BTg=/324x222/smart/nginx/o/2020/09/20/13359604t1h83d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>35</span></div></div><a href="https://purjetamine.postimees.ee/7066915/selgusid-garmin-purjetamise-eesti-meistrivoistluste-sarja-voitjad-12-klassis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgusid Garmin Purjetamise Eesti Meistrivõistluste sarja võitjad 12 klassis </span></a><a href="https://purjetamine.postimees.ee/7066915/selgusid-garmin-purjetamise-eesti-meistrivoistluste-sarja-voitjad-12-klassis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-19T19:37:59+03:00"><meta itemprop="dateModified" content="2020-09-19T19:37:59+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7066476/garmin-purjetamise-eesti-meistrivoistluste-sarja-etapi-teine-voistluspaev-pani-sportlased-proovile-tugevas-tuules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ha4fqcoN8fvvXxhpTs5KglNX0tQ=/324x222/smart/nginx/o/2020/09/19/13357387t1hcaa1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ha4fqcoN8fvvXxhpTs5KglNX0tQ=/324x222/smart/nginx/o/2020/09/19/13357387t1hcaa1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>21</span></div></div><a href="https://purjetamine.postimees.ee/7066476/garmin-purjetamise-eesti-meistrivoistluste-sarja-etapi-teine-voistluspaev-pani-sportlased-proovile-tugevas-tuules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Garmin Purjetamise Eesti Meistrivõistluste sarja etapi teine võistluspäev pani sportlased proovile tugevas tuules </span></a><a href="https://purjetamine.postimees.ee/7066476/garmin-purjetamise-eesti-meistrivoistluste-sarja-etapi-teine-voistluspaev-pani-sportlased-proovile-tugevas-tuules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1gm1knld8m" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-30T09:23:20+03:00"><meta itemprop="dateModified" content="2020-09-30T09:23:20+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7MfdEu2LP0Uf1KDuEiVkPMaY9d0=/324x222/smart/nginx/o/2020/09/29/13377839t1h889c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7MfdEu2LP0Uf1KDuEiVkPMaY9d0=/324x222/smart/nginx/o/2020/09/29/13377839t1h889c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hapu suitsuanduri hapud tagajärjed </span></a><a href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-25T16:41:39+03:00"><meta itemprop="dateModified" content="2020-09-28T12:14:44+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7070919/p3-respiraator-paris-kaitse-viiruste-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/593n5ETUEQ0K7hxxj0bhBLQcEGs=/324x222/smart/nginx/o/2020/09/25/13369464t1h7b05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/593n5ETUEQ0K7hxxj0bhBLQcEGs=/324x222/smart/nginx/o/2020/09/25/13369464t1h7b05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>22</span></div></div><a href="https://tarbija24.postimees.ee/7070919/p3-respiraator-paris-kaitse-viiruste-eest" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">P3 respiraator: päris kaitse viiruste eest </span></a><a href="https://tarbija24.postimees.ee/7070919/p3-respiraator-paris-kaitse-viiruste-eest" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:56+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0zWRfYsHVYMiNip9D0hzKIBlXtU=/324x222/smart/nginx/o/2020/08/31/13310794t1hec0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0zWRfYsHVYMiNip9D0hzKIBlXtU=/324x222/smart/nginx/o/2020/08/31/13310794t1hec0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naudi vihma veekindlas ja hingavas jopes </span></a><a href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:45+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:45+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7-SS2ahtZLgD8ZZFGVdisW8Dpwc=/324x222/smart/nginx/o/2020/08/31/13310874t1h6bfc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7-SS2ahtZLgD8ZZFGVdisW8Dpwc=/324x222/smart/nginx/o/2020/08/31/13310874t1h6bfc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui kisub viluks, võta nägus ja toimiv pusa </span></a><a href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-18T21:14:02+03:00"><meta itemprop="dateModified" content="2020-09-18T21:14:02+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7066088/garmin-purjetamise-eesti-meistrivoistluste-sarja-etapp-algas-haven-kakumael-heades-seilamisoludes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-QceYbVop6teIb1E8Ilo3ZLnIe0=/324x222/smart/nginx/o/2020/09/18/13355413t1hfe47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-QceYbVop6teIb1E8Ilo3ZLnIe0=/324x222/smart/nginx/o/2020/09/18/13355413t1hfe47.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>31</span></div></div><a href="https://purjetamine.postimees.ee/7066088/garmin-purjetamise-eesti-meistrivoistluste-sarja-etapp-algas-haven-kakumael-heades-seilamisoludes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Garmin Purjetamise Eesti Meistrivõistluste sarja etapp algas Haven Kakumäel heades seilamisoludes </span></a><a href="https://purjetamine.postimees.ee/7066088/garmin-purjetamise-eesti-meistrivoistluste-sarja-etapp-algas-haven-kakumael-heades-seilamisoludes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-17T13:10:43+03:00"><meta itemprop="dateModified" content="2020-09-17T13:10:43+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7064684/garmin-purjetamise-eesti-meistrivoistluste-sarja-raames-voisteldakse-nadalavahetusel-haven-kakumael" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UxBDWKJnYJBynmoktSY6VGEXFT4=/324x222/smart/nginx/o/2020/09/17/13351225t1h4690.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/UxBDWKJnYJBynmoktSY6VGEXFT4=/324x222/smart/nginx/o/2020/09/17/13351225t1h4690.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>55</span></div></div><a href="https://purjetamine.postimees.ee/7064684/garmin-purjetamise-eesti-meistrivoistluste-sarja-raames-voisteldakse-nadalavahetusel-haven-kakumael" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Garmin Purjetamise Eesti Meistrivõistluste sarja raames võisteldakse nädalavahetusel Haven Kakumäel </span></a><a href="https://purjetamine.postimees.ee/7064684/garmin-purjetamise-eesti-meistrivoistluste-sarja-raames-voisteldakse-nadalavahetusel-haven-kakumael" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-17T11:05:29+03:00"><meta itemprop="dateModified" content="2020-09-17T11:08:06+03:00"><meta itemprop="author" content="Elle Bubert"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7064530/holm-kalevi-jahtklubi-kolmapaevaregati-13-etapi-stardis-oli-59-jahti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6aDOw4P0yQt2Coq_Rcv3HMcr-n0=/324x222/smart/nginx/o/2020/09/17/13350628t1h13f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6aDOw4P0yQt2Coq_Rcv3HMcr-n0=/324x222/smart/nginx/o/2020/09/17/13350628t1h13f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">181 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>17</span></div></div><a href="https://purjetamine.postimees.ee/7064530/holm-kalevi-jahtklubi-kolmapaevaregati-13-etapi-stardis-oli-59-jahti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">HOLM – Kalevi Jahtklubi Kolmapäevaregati 13. etapi stardis oli 59 jahti </span></a><a href="https://purjetamine.postimees.ee/7064530/holm-kalevi-jahtklubi-kolmapaevaregati-13-etapi-stardis-oli-59-jahti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-14T23:16:14+03:00"><meta itemprop="dateModified" content="2020-09-15T11:48:28+03:00"><meta itemprop="author" content="PIRET SALMISTU"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7062499/nadalavahetusel-purjetati-luhirajal-tallinna-meistritiitlite-nimel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gJqhw5JPaUkY_OGQq2qV9tfERVw=/324x222/smart/nginx/o/2020/09/14/13345601t1hc99e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gJqhw5JPaUkY_OGQq2qV9tfERVw=/324x222/smart/nginx/o/2020/09/14/13345601t1hc99e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">210 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>26</span></div></div><a href="https://purjetamine.postimees.ee/7062499/nadalavahetusel-purjetati-luhirajal-tallinna-meistritiitlite-nimel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetusel purjetati lühirajal Tallinna meistritiitlite nimel </span></a><a href="https://purjetamine.postimees.ee/7062499/nadalavahetusel-purjetati-luhirajal-tallinna-meistritiitlite-nimel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-13T19:13:27+03:00"><meta itemprop="dateModified" content="2020-09-14T21:18:16+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7061461/parnus-selgusid-garmin-purjetamise-eesti-meistrivoistluste-sarja-noorte-uhepaatide-kolmanda-etapi-parimad" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NNUiR1eFkx9eHYj_zgDBytOZURg=/324x222/smart/nginx/o/2020/09/13/13343278t1h2cfd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NNUiR1eFkx9eHYj_zgDBytOZURg=/324x222/smart/nginx/o/2020/09/13/13343278t1h2cfd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>96</span></div></div><a href="https://purjetamine.postimees.ee/7061461/parnus-selgusid-garmin-purjetamise-eesti-meistrivoistluste-sarja-noorte-uhepaatide-kolmanda-etapi-parimad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnus selgusid Garmin Purjetamise Eesti Meistrivõistluste sarja noorte ühepaatide kolmanda etapi parimad </span></a><a href="https://purjetamine.postimees.ee/7061461/parnus-selgusid-garmin-purjetamise-eesti-meistrivoistluste-sarja-noorte-uhepaatide-kolmanda-etapi-parimad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-12T18:56:22+03:00"><meta itemprop="dateModified" content="2020-09-12T18:56:22+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7061058/garmin-purjetamise-eesti-meistrivoistluste-sarja-etapil-purjetati-tana-tugevas-tuules-parnu-joel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gofMZC7obWCtC8v4sVuMJaYJpZk=/324x222/smart/nginx/o/2020/09/13/13343273t1h7b51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gofMZC7obWCtC8v4sVuMJaYJpZk=/324x222/smart/nginx/o/2020/09/13/13343273t1h7b51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>26</span></div></div><a href="https://purjetamine.postimees.ee/7061058/garmin-purjetamise-eesti-meistrivoistluste-sarja-etapil-purjetati-tana-tugevas-tuules-parnu-joel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Garmin Purjetamise Eesti Meistrivõistluste sarja etapil purjetati täna tugevas tuules Pärnu jõel </span></a><a href="https://purjetamine.postimees.ee/7061058/garmin-purjetamise-eesti-meistrivoistluste-sarja-etapil-purjetati-tana-tugevas-tuules-parnu-joel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-12T08:16:16+03:00"><meta itemprop="dateModified" content="2020-09-14T11:15:58+03:00"><meta itemprop="author" content="Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7051303/eesti-kiireimad-sportlased-hobujoud-lomastavad-gravitatsiooni-ja-kondijou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XvfBYr_e4yl65t0Uf6IuVD8bI8M=/324x222/smart/nginx/o/2020/09/08/13332086t1hebd3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XvfBYr_e4yl65t0Uf6IuVD8bI8M=/324x222/smart/nginx/o/2020/09/08/13332086t1hebd3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/677" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>19</span></div></div><a href="https://leht.postimees.ee/7051303/eesti-kiireimad-sportlased-hobujoud-lomastavad-gravitatsiooni-ja-kondijou" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">Videod &#10217; </span>Eesti kiireimad sportlased – hobujõud lömastavad gravitatsiooni ja kondijõu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7051303/eesti-kiireimad-sportlased-hobujoud-lomastavad-gravitatsiooni-ja-kondijou/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/7051303/eesti-kiireimad-sportlased-hobujoud-lomastavad-gravitatsiooni-ja-kondijou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-11T21:55:27+03:00"><meta itemprop="dateModified" content="2020-09-12T19:00:21+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7060698/garmin-purjetamise-eesti-meistrivoistluste-sarja-etapp-sai-parnus-hoogsa-alguse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_V11wOF9BimlfSoEdSG0d1ugZM4=/324x222/smart/nginx/o/2020/09/11/13339435t1h30d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_V11wOF9BimlfSoEdSG0d1ugZM4=/324x222/smart/nginx/o/2020/09/11/13339435t1h30d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>42</span></div></div><a href="https://purjetamine.postimees.ee/7060698/garmin-purjetamise-eesti-meistrivoistluste-sarja-etapp-sai-parnus-hoogsa-alguse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Garmin Purjetamise Eesti Meistrivõistluste sarja etapp sai Pärnus hoogsa alguse </span></a><a href="https://purjetamine.postimees.ee/7060698/garmin-purjetamise-eesti-meistrivoistluste-sarja-etapp-sai-parnus-hoogsa-alguse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-10T12:10:03+03:00"><meta itemprop="dateModified" content="2020-09-10T12:10:03+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7059282/garmin-purjetamise-eesti-meistrivoistluste-sari-jatkub-parnu-sugisregatil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fZEkqcq1A1irVauOsyuh_0sBFnc=/324x222/smart/nginx/o/2020/09/10/13335917t1h6962.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fZEkqcq1A1irVauOsyuh_0sBFnc=/324x222/smart/nginx/o/2020/09/10/13335917t1h6962.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>81</span></div></div><a href="https://purjetamine.postimees.ee/7059282/garmin-purjetamise-eesti-meistrivoistluste-sari-jatkub-parnu-sugisregatil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Garmin Purjetamise Eesti Meistrivõistluste sari jätkub Pärnu Sügisregatil </span></a><a href="https://purjetamine.postimees.ee/7059282/garmin-purjetamise-eesti-meistrivoistluste-sari-jatkub-parnu-sugisregatil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#008e79" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-10T11:18:34+03:00"><meta itemprop="dateModified" content="2020-09-10T11:21:55+03:00"><meta itemprop="author" content="Elle Bubert"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7059223/holm-kalevi-jahtklubi-kolmapaevaregatt-peeti-puhangulise-ja-keerutava-tuulega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SRYV8lKowq77RoILFsGdxQhsRAg=/324x222/smart/nginx/o/2020/09/10/13335692t1h3625.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/SRYV8lKowq77RoILFsGdxQhsRAg=/324x222/smart/nginx/o/2020/09/10/13335692t1h3625.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">158 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>15</span></div></div><a href="https://purjetamine.postimees.ee/7059223/holm-kalevi-jahtklubi-kolmapaevaregatt-peeti-puhangulise-ja-keerutava-tuulega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">HOLM – Kalevi Jahtklubi Kolmapäevaregatt peeti puhangulise ja keerutava tuulega </span></a><a href="https://purjetamine.postimees.ee/7059223/holm-kalevi-jahtklubi-kolmapaevaregatt-peeti-puhangulise-ja-keerutava-tuulega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T18:48:49+03:00"><meta itemprop="dateModified" content="2020-09-03T18:48:49+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7054344/karpak-on-finn-klassi-em-il-teise-paeva-jarel-16-kohal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0RBDdCUFUl8aJDYcVTxqfovIPeA=/324x222/smart/nginx/o/2020/09/03/13320756t1h2d9b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0RBDdCUFUl8aJDYcVTxqfovIPeA=/324x222/smart/nginx/o/2020/09/03/13320756t1h2d9b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a></div><a href="https://purjetamine.postimees.ee/7054344/karpak-on-finn-klassi-em-il-teise-paeva-jarel-16-kohal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karpak on Finn klassi EM-il teise päeva järel 16. kohal </span></a><a href="https://purjetamine.postimees.ee/7054344/karpak-on-finn-klassi-em-il-teise-paeva-jarel-16-kohal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T11:17:09+03:00"><meta itemprop="dateModified" content="2020-09-03T11:17:09+03:00"><meta itemprop="author" content="Elle Bubert"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7053827/september-toi-oodatud-tuulisemad-olud-holm-kalevi-jahtklubi-kolmapaevaregatile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AOQZ03tFRKjjnskglNEv6a34ML4=/324x222/smart/nginx/o/2020/09/03/13319194t1hbb80.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/AOQZ03tFRKjjnskglNEv6a34ML4=/324x222/smart/nginx/o/2020/09/03/13319194t1hbb80.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">142 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>14</span></div></div><a href="https://purjetamine.postimees.ee/7053827/september-toi-oodatud-tuulisemad-olud-holm-kalevi-jahtklubi-kolmapaevaregatile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">September tõi oodatud tuulisemad olud HOLM-Kalevi Jahtklubi kolmapäevaregatile </span></a><a href="https://purjetamine.postimees.ee/7053827/september-toi-oodatud-tuulisemad-olud-holm-kalevi-jahtklubi-kolmapaevaregatile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-30T19:39:58+03:00"><meta itemprop="dateModified" content="2020-09-01T15:37:19+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7050656/tallinna-jahtklubi-karikavoistlustel-selgusid-garmin-purjetamise-eesti-meistrivoistluste-sarja-etapi-parimad" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/t5duEU2eJjHUJqOvjUkDTnMpLq4=/324x222/smart/nginx/o/2020/08/30/13309914t1he97f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/t5duEU2eJjHUJqOvjUkDTnMpLq4=/324x222/smart/nginx/o/2020/08/30/13309914t1he97f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>34</span></div></div><a href="https://purjetamine.postimees.ee/7050656/tallinna-jahtklubi-karikavoistlustel-selgusid-garmin-purjetamise-eesti-meistrivoistluste-sarja-etapi-parimad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna Jahtklubi karikavõistlustel selgusid Garmin Purjetamise Eesti Meistrivõistluste sarja etapi parimad </span></a><a href="https://purjetamine.postimees.ee/7050656/tallinna-jahtklubi-karikavoistlustel-selgusid-garmin-purjetamise-eesti-meistrivoistluste-sarja-etapi-parimad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-29T18:04:46+03:00"><meta itemprop="dateModified" content="2020-08-29T18:04:46+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7050111/garmin-purjetamise-eesti-meistrivoistluste-sarja-etapil-jatkus-uhepaatide-omavaheline-mooduvott" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PzmqU-AUPpSyN29yqMmpre-jirU=/324x222/smart/nginx/o/2020/08/29/13307371t1hb28d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/PzmqU-AUPpSyN29yqMmpre-jirU=/324x222/smart/nginx/o/2020/08/29/13307371t1hb28d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>28</span></div></div><a href="https://purjetamine.postimees.ee/7050111/garmin-purjetamise-eesti-meistrivoistluste-sarja-etapil-jatkus-uhepaatide-omavaheline-mooduvott" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Garmin Purjetamise Eesti Meistrivõistluste sarja etapil jätkus ühepaatide omavaheline mõõduvõtt </span></a><a href="https://purjetamine.postimees.ee/7050111/garmin-purjetamise-eesti-meistrivoistluste-sarja-etapil-jatkus-uhepaatide-omavaheline-mooduvott" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-28T20:38:18+03:00"><meta itemprop="dateModified" content="2020-08-28T20:38:18+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7049710/garmin-purjetamise-eesti-meistrivoistluste-sarja-etapi-avapaeval-purjetati-norgas-tuules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TioFjRPU1MwQorujHFz-kq7DCpo=/324x222/smart/nginx/o/2020/08/28/13305643t1hfa04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TioFjRPU1MwQorujHFz-kq7DCpo=/324x222/smart/nginx/o/2020/08/28/13305643t1hfa04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>19</span></div></div><a href="https://purjetamine.postimees.ee/7049710/garmin-purjetamise-eesti-meistrivoistluste-sarja-etapi-avapaeval-purjetati-norgas-tuules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Garmin Purjetamise Eesti Meistrivõistluste sarja etapi avapäeval purjetati nõrgas tuules </span></a><a href="https://purjetamine.postimees.ee/7049710/garmin-purjetamise-eesti-meistrivoistluste-sarja-etapi-avapaeval-purjetati-norgas-tuules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-27T12:22:52+03:00"><meta itemprop="dateModified" content="2020-08-27T12:22:52+03:00"><meta itemprop="author" content="Ott Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7048346/garmin-purjetamise-eesti-meistrivoistluste-sarja-raames-voisteldakse-nadalavahetusel-lohusalus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1_UnqYASIG6lakY9APob8AanMjA=/324x222/smart/nginx/o/2020/08/27/13301812t1hb979.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1_UnqYASIG6lakY9APob8AanMjA=/324x222/smart/nginx/o/2020/08/27/13301812t1hb979.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>38</span></div></div><a href="https://purjetamine.postimees.ee/7048346/garmin-purjetamise-eesti-meistrivoistluste-sarja-raames-voisteldakse-nadalavahetusel-lohusalus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Garmin Purjetamise Eesti Meistrivõistluste sarja raames võisteldakse nädalavahetusel Lohusalus </span></a><a href="https://purjetamine.postimees.ee/7048346/garmin-purjetamise-eesti-meistrivoistluste-sarja-raames-voisteldakse-nadalavahetusel-lohusalus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-27T11:25:49+03:00"><meta itemprop="dateModified" content="2020-08-27T12:13:07+03:00"><meta itemprop="author" content="Elle Bubert"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://purjetamine.postimees.ee/7048269/selle-nadala-holm-kalevi-jahtklubi-sportlik-kolmapaevaregatt-peeti-vaikses-tuules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-cg-EmmqbF5mb6PlDzpyg6LV9ao=/324x222/smart/nginx/o/2020/08/27/13301560t1h1e04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-cg-EmmqbF5mb6PlDzpyg6LV9ao=/324x222/smart/nginx/o/2020/08/27/13301560t1h1e04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">167 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>17</span></div></div><a href="https://purjetamine.postimees.ee/7048269/selle-nadala-holm-kalevi-jahtklubi-sportlik-kolmapaevaregatt-peeti-vaikses-tuules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selle nädala HOLM-Kalevi Jahtklubi sportlik kolmapäevaregatt peeti vaikses tuules </span></a><a href="https://purjetamine.postimees.ee/7048269/selle-nadala-holm-kalevi-jahtklubi-sportlik-kolmapaevaregatt-peeti-vaikses-tuules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-23T18:55:38+03:00"><meta itemprop="dateModified" content="2020-08-24T08:19:10+03:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7045413/soolo-ja-kahekesipurjetamise-voistlussari-bssr-joudis-finisisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/D_mEZsSVQWEhnLx-ZFlyGUBKSLg=/324x222/smart/nginx/o/2020/08/23/13294287t1h7d29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/D_mEZsSVQWEhnLx-ZFlyGUBKSLg=/324x222/smart/nginx/o/2020/08/23/13294287t1h7d29.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4728" class="list-article__section-label slab">Merendus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>46</span></div></div><a href="https://majandus24.postimees.ee/7045413/soolo-ja-kahekesipurjetamise-voistlussari-bssr-joudis-finisisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soolo- ja kahekesipurjetamise võistlussari BSSR jõudis finišisse </span></a><a href="https://majandus24.postimees.ee/7045413/soolo-ja-kahekesipurjetamise-voistlussari-bssr-joudis-finisisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/5FNMV9Rh_bWyinRR2OYyQKLyt6Y=/60x60/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg" data-lazy-src-x2="//f10.pmo.ee/gtq0qGPd1TBMTKhhSQcocMOzBzc=/120x120/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg" alt="Author"><p class="site-footer__author-name">Jaano Martin Ots</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:jaano.martin.ots@postimees.ee">jaano.martin.ots@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-9aedd2aca2456f68cfd1.js" async></script></body></html>