<!DOCTYPE html>
<html dir="ltr" lang="et"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>Purjetamise Eesti MV finaaletapp sai Tallinna lahel avastardid - Purjetamine</title><link rel="canonical" href="http://purjetamine.postimees.ee/3840095/purjetamise-eesti-mv-finaaletapp-sai-tallinna-lahel-avastardid"><meta name="description" content="Täna algas Pirital Tallinna Nädala regatt, mis on klassidele Laser Radial, Laser Standard, RS Feva, 29er, 470, 49er, F18, Techno 293, RS:X ja Formula viimaseks EJL Purjetamise Eesti Meistrivõistluste sarja etapiks. Esimeses kolmes võistlussõidus said 151 purjetajat ja purjelaudurit Eestist, Soomest, Lätist ja Leedust end proovile panna vaikses ebastabiilses tuules, kus parimate hulka jõudmine eeldas taktikaliselt tarku otsuseid."><meta name="keywords" content=""><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://purjetamine.postimees.ee/3840095/purjetamise-eesti-mv-finaaletapp-sai-tallinna-lahel-avastardid"><meta property="og:title" content="Purjetamise Eesti MV finaaletapp sai Tallinna lahel avastardid - Purjetamine"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Täna algas Pirital Tallinna Nädala regatt, mis on klassidele Laser Radial, Laser Standard, RS Feva, 29er, 470, 49er, F18, Techno 293, RS:X ja Formula viimaseks EJL Purjetamise Eesti Meistrivõistluste sarja etapiks. Esimeses kolmes võistlussõidus said 151 purjetajat ja purjelaudurit Eestist, Soomest, Lätist ja Leedust end proovile panna vaikses ebastabiilses tuules, kus parimate hulka jõudmine eeldas taktikaliselt tarku otsuseid."><meta property="og:image" content="http://f1.pmo.ee/f/2016/09/16/5844829t100h6889.png"><meta property="og:type" content="article"><meta property="article:published_time" content="1474047638"><meta propery="article:tag" content="anna maria sepp"><meta propery="article:tag" content="anna pohlak"><meta propery="article:tag" content="anne-mari luik"><meta propery="article:tag" content="ejl"><meta propery="article:tag" content="elise umb"><meta propery="article:tag" content="erki laur"><meta propery="article:tag" content="formula"><meta propery="article:tag" content="haavel"><meta propery="article:tag" content="haud"><meta propery="article:tag" content="ingrid puusta"><meta propery="article:tag" content="jahtklubi"><meta propery="article:tag" content="jakob haud"><meta propery="article:tag" content="kalev jahtklubi"><meta propery="article:tag" content="kalev vapper"><meta propery="article:tag" content="kivistik"><meta propery="article:tag" content="kuusik"><meta propery="article:tag" content="kuusk"><meta propery="article:tag" content="laser"><meta propery="article:tag" content="laser radial"><meta propery="article:tag" content="laul"><meta propery="article:tag" content="laur"><meta propery="article:tag" content="luik"><meta propery="article:tag" content="maris seersant"><meta propery="article:tag" content="marjaliisa ja elise umb"><meta propery="article:tag" content="maru"><meta propery="article:tag" content="pirita"><meta propery="article:tag" content="pjk"><meta propery="article:tag" content="pohlak"><meta propery="article:tag" content="poksi"><meta propery="article:tag" content="postimees"><meta propery="article:tag" content="postimees online"><meta propery="article:tag" content="puusta"><meta propery="article:tag" content="rainer kasekivi"><meta propery="article:tag" content="reiter"><meta propery="article:tag" content="roosma"><meta propery="article:tag" content="sepp"><meta propery="article:tag" content="sms"><meta propery="article:tag" content="soo"><meta propery="article:tag" content="spordi- ja noorsooamet"><meta propery="article:tag" content="surfiklubi"><meta propery="article:tag" content="tallinn"><meta propery="article:tag" content="tallinna jahtklubi"><meta propery="article:tag" content="tammiste"><meta propery="article:tag" content="techno"><meta propery="article:tag" content="umb"><meta propery="article:tag" content="vaino"><link rel="icon" href="//f.pmo.ee/s/img/fav_1.gif" type="image/gif"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><script id="dfpInitScript" type="text/javascript">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</script><script>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</script><script>if (document.cookie.indexOf('pmVersion=2') !== -1) {document.location = "//purjetamine.postimees.ee/v2/3840095";}</script><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script>var PM_ENV = {language : 'et', suffix : '', section: 2325, rootSection: 2325, staticRoot: '//f.pmo.ee/', index: '1378', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-3', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');/*ga(function(tracker) {var clientId = parseInt(tracker.get('clientId'), 10);if (document.cookie.indexOf("pmVersion=") === -1 && clientId % 1000 <= 20) {ga('commonTracker.send', 'event', 'UserPooling', 'yes', 'Controll_group');window.dataLayer = window.dataLayer || [];window.dataLayer.push ({'event': 'userPooling','eventCategory': 'UserPooling','eventAction': 'yes','eventLabel': 'Controll_group'});var hrefPieces = window.location.hostname.split('.');var domain = hrefPieces[hrefPieces.length-2] + '.' + hrefPieces[hrefPieces.length-1];var date = new Date();date.setTime(date.getTime()+(365*24*60*60*1000));document.cookie = "pmVersion=2; expires="+date.toGMTString()+"; path=/;domain="+domain;}});*/</script><link rel="stylesheet" href="//f.pmo.ee/assets/1378/cdcda0180c84f326c3d5ae7f263e0a81.css"><script type="text/javascript" src="//f.pmo.ee/assets/1378/ee7f5607ab1a04e101adb0a2133772cd.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1378/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("969397ebe8e0be8c5d50cb120fd8c978");</script><script class="pmuserScript">window.pmuserBlockWrite("849d5c4dc117bb0921e48133915dc497");</script></head><body class="section-2325 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1378/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1378/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp57dc489b6a1d1"><script>googletag.cmd.push(function() { googletag.display("dfp57dc489b6a1d1"); });</script></div><div id="topNavContainer"><nav id="topNav"><a href="http://www.soov.ee/" class="soov">Soov.ee</a><a href="http://www.kv.ee/">KV.ee</a><a href="http://www.osta.ee/">osta.ee</a><a href="http://tartu.postimees.ee/">Tartu Postimees</a><a href="http://parnu.postimees.ee/">Pärnu Postimees</a><a href="http://sakala.postimees.ee/">Sakala</a><a href="http://virumaateataja.postimees.ee/">Virumaa Teataja</a><a href="http://jarvateataja.postimees.ee/">Järva Teataja</a><a href="http://valgamaalane.postimees.ee/">Valgamaalane</a><a href="http://www.kanal2.ee/">Kanal2</a><a href="http://reporter.postimees.ee/">Reporter</a><a href="http://www.kuku.ee/">Kuku</a><a href="http://www.uuno.ee/">Uuno</a><a href="http://www.elmar.ee/">Elmar</a><a href="http://www.kava.ee/">Kava</a></nav></div><div id="moveMenuCont"><div class="pmMainCont"><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" width="100px" height="20px" class="pmLogo"></a><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://ratsutamine.postimees.ee/" data-id="3127" onclick="PM.trackEvent('pmMainNav', 'Ratsutamine');">Ratsutamine</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://www.tarbija24.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://www.naine24.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://www.ilmajaam.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a></nav></div><div class="pmSubCont"><nav class="pmSubNav"><form action="/search" method="get" class="searchForm" id="fixedSearchBar"><input class="searchText" placeholder="Otsi märksõna..." name="sisu"><input type="hidden" name="section" value="2325"><button class="searchButton" type="submit"></button></form><a href="http://www.postimees.ee/rubriik/2325" data-id="2325" class="active" onclick="PM.trackEvent('pmSubNav', 'Uudised');">Uudised</a><a href="http://www.postimees.ee/rubriik/2371" data-id="2371" onclick="PM.trackEvent('pmSubNav', 'Avamerepurjetamine');">Avamerepurjetamine</a><a href="http://www.postimees.ee/rubriik/3145" data-id="3145" onclick="PM.trackEvent('pmSubNav', 'Muhu väina regatt');">Muhu väina regatt</a><a href="http://rio2016.postimees.ee/" data-id="3151" class="lockedNaviLink" onclick="PM.trackEvent('pmSubNav', 'Rio 2016');">Rio 2016</a></nav></div><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Reede, 16. september 2016</a><span> |<a href="http://news.postimees.ee" style="color: #DA4A38;">In English</a> |<a href="http://rus.postimees.ee" style="color: #DA4A38;">На русском</a> |<a href="http://www.postimees.ee/vihje">Saada vihje</a> |<a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/">Tule tööle</a> |<a href="http://reklaam.postimees.ee" style="color: #00adee;">Reklaam</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="http://www.postimees.ee"></a><a class="mainSectionLogo" href="/">Purjetamine</a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk"></div></div><div class="pmHeaderRight"></div></div><div class="dfp_ad" id="dfp57dc489b6a28a"><script>googletag.cmd.push(function() { googletag.display("dfp57dc489b6a28a"); });</script></div><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://ratsutamine.postimees.ee/" data-id="3127" onclick="PM.trackEvent('pmMainNav', 'Ratsutamine');">Ratsutamine</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://www.tarbija24.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://www.naine24.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://www.ilmajaam.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="http://www.postimees.ee/rubriik/2325" data-id="2325" class="active" onclick="PM.trackEvent('pmSubNav', 'Uudised');">Uudised</a><a href="http://www.postimees.ee/rubriik/2371" data-id="2371" onclick="PM.trackEvent('pmSubNav', 'Avamerepurjetamine');">Avamerepurjetamine</a><a href="http://www.postimees.ee/rubriik/3145" data-id="3145" onclick="PM.trackEvent('pmSubNav', 'Muhu väina regatt');">Muhu väina regatt</a><a href="http://rio2016.postimees.ee/" data-id="3151" class="lockedNaviLink" onclick="PM.trackEvent('pmSubNav', 'Rio 2016');">Rio 2016</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Purjetamine</span></a></span></div><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css"><script>var articleId = 3840095;</script><script type="text/javascript" id="articleAnalytics">(function() {var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = true;a.src = 'http://api.pmo.ee/stats/article/3840095.js?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);var pms = {'s':0, 'm':0, 'r':0};if (typeof PM !== 'undefined' && typeof PM.env !== 'undefined') {pms.s = (typeof PM.env.rootSection !== 'undefined') ? PM.env.rootSection : 0;pms.m = ((typeof PM.env.isMobile !== 'undefined' && PM.env.isMobile) ? 1 : 0);}if (window.location.search.match(/(&|\?)ref=[a-z0-9]+/g)) {pms.r = window.location.search.match(/(&|\?)ref=[a-z0-9]{0,10}/g)[0].split("=")[1];}})();</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><div class="articleStatus statusAvaldatud"></div><h1 class="articleHeading"><span class="titleToLink" itemprop="name">Purjetamise Eesti MV finaaletapp sai Tallinna lahel avastardid</span></h1><div id="articlePublishedTime" class="published" itemprop="datePublished" content="2016-09-16T20:40+0300">16. september 2016 20:40</div><section id="articleAuthors"><section class="author"><img class="authorImage" width="40" height="40" alt="Ott Kallas" src="http://f.pmo.ee/s/v2/img/universal_avatar.png"><div class="authorData hasTitle"><span itemprop="editor" class="authorName">Ott Kallas,</span><span class="authorTitle"> Eesti Jahtklubide Liit</span></div></section></section><section class="articlePhotos"><script type="text/javascript">var FOTOD = [{"url_t1":"o\/2016\/09\/16\/5844829t1hff38.png","url_t81":"f\/2016\/09\/16\/5844829t81h25b0.png","url_t100":"f\/2016\/09\/16\/5844829t100h6889.png","id":5844829,"types":{"1":{"path":"2016\/09\/16\/5844829t1hff38.png","sid":3,"url":"\/\/i.pmo.ee\/o\/2016\/09\/16\/5844829t1hff38.png"},"81":{"path":"2016\/09\/16\/5844829t81h25b0.png","sid":1,"url":"\/\/f1.pmo.ee\/f\/2016\/09\/16\/5844829t81h25b0.png"},"100":{"path":"2016\/09\/16\/5844829t100h6889.png","sid":1,"url":"\/\/f1.pmo.ee\/f\/2016\/09\/16\/5844829t100h6889.png"}},"allkiri":"Ingrid Puusta","heading_ru":"","AUTOR":"48536","suurendatav_pilt":"0","author":"Riina Ramst","animi":"Riina Ramst"},{"url_t1":"o\/2016\/09\/16\/5844849t1he8aa.png","url_t81":"f\/2016\/09\/16\/5844849t81h736b.png","url_t100":"f\/2016\/09\/16\/5844849t100h83d3.png","id":5844849,"types":{"1":{"path":"2016\/09\/16\/5844849t1he8aa.png","sid":3,"url":"\/\/i.pmo.ee\/o\/2016\/09\/16\/5844849t1he8aa.png"},"81":{"path":"2016\/09\/16\/5844849t81h736b.png","sid":1,"url":"\/\/f1.pmo.ee\/f\/2016\/09\/16\/5844849t81h736b.png"},"100":{"path":"2016\/09\/16\/5844849t100h83d3.png","sid":6,"url":"\/\/f6.pmo.ee\/f\/2016\/09\/16\/5844849t100h83d3.png"}},"allkiri":"Jasper Rufus Ryt\u00f6vaara ja Tobias Reiter","heading_ru":"","AUTOR":"48536","suurendatav_pilt":"0","author":"Riina Ramst","animi":"Riina Ramst"},{"url_t1":"o\/2016\/09\/16\/5844857t1h491d.png","url_t81":"f\/2016\/09\/16\/5844857t81h5029.png","url_t100":"f\/2016\/09\/16\/5844857t100hc90a.png","id":5844857,"types":{"1":{"path":"2016\/09\/16\/5844857t1h491d.png","sid":5,"url":"\/\/i.pmo.ee\/o\/2016\/09\/16\/5844857t1h491d.png"},"81":{"path":"2016\/09\/16\/5844857t81h5029.png","sid":5,"url":"\/\/f5.pmo.ee\/f\/2016\/09\/16\/5844857t81h5029.png"},"100":{"path":"2016\/09\/16\/5844857t100hc90a.png","sid":2,"url":"\/\/f2.pmo.ee\/f\/2016\/09\/16\/5844857t100hc90a.png"}},"allkiri":"Juuso ja Henri Roihu","heading_ru":"","AUTOR":"48536","suurendatav_pilt":"0","author":"Riina Ramst","animi":"Riina Ramst"}];var showBig = '0';var shareFOTO = '//f1.pmo.ee/f/2016/09/16/5844829t81h25b0.png';</script><div class="imageViewer"><div class="navBar navBarTop"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="imageOuter"><div class="imagePreloader"></div><div class="content"><div class="imageInitialPlaceholder"></div></div><div class="rollover"><div class="rolloverToggle"></div><script type="pm/template" id="rolloverTemplate"><a class="rolloverItem" href="{{link}}"><span class="rolloverItemImage"><img src="{{image}}" width="99px" height="74px" alt="{{title}}" /><span class="articleImageIcon articleImageIconFoto"><span class="PMTranslate rolloverItemName" data-translate="imageViewer-galerii">Galerii: {{title}}</script></div></div><div class="navBar navBarBottom"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="photoDescription"><span class="photoText"></span> <span class="photoSourceDesc"><span class="photoSourceType"></span>: <span class="photoSource"></span></span></div></div></section><section class="articleLead" itemprop="description"><section><p>Täna algas Pirital Tallinna Nädala regatt, mis on klassidele Laser Radial, Laser Standard, RS Feva, 29er, 470, 49er, F18, Techno 293, RS:X ja Formula viimaseks EJL Purjetamise Eesti Meistrivõistluste sarja etapiks. Esimeses kolmes võistlussõidus said 151 purjetajat ja purjelaudurit Eestist, Soomest, Lätist ja Leedust end proovile panna vaikses ebastabiilses tuules, kus parimate hulka jõudmine eeldas taktikaliselt tarku otsuseid.</p>
</section></section><div class="dfp_ad" id="am_adpos_270"><script>googletag.cmd.push(function() { googletag.display("am_adpos_270"); });</script></div><section class="articleContent" itemprop="articleBody"><section><p>RS:X purjelaual võitis kõik tänased sõidud <a href="/teema/ingrid_puusta" class="topicLink">Ingrid Puusta</a> (NYCS), asudes seega ka kindlaks liidriks. Teisel kohal on <a href="/teema/rainer_kasekivi" class="topicLink">Rainer Kasekivi</a> (TPLK) ning kolmas Marcus Pertelson (TPLK).</p>

<p>49er'il kuulub kõrgeim positsioon eelmiste etappide tulemuse põhjal Eesti meistri tiitlid juba kinni pannud Juuso ja Henri Roihule (TJK), kes purjetasid tänagi kõigis sõitudes esimestena üle finišiliini. Teisel kohal on Kätlin <a href="/teema/tammiste" class="topicLink">Tammiste</a> ja Anna Maria Sepp (ROPK/TJK) ning kolmanda positsiooni on praegu hõivanud Tõnis Haavel ja Lenart Kivistik (TJK).</p>

<p>Klassis 470 asusid juhtima Marjaliisa ja Elise Umb (PSS Maru), järgnemas soomlased Matias Mikkola ja Miikka Nikkilä ning Kristel Sigrid Tihamäe ja Johanna <a href="/teema/poksi" class="topicLink">Poksi</a> (TJK).</p>

<p>Lätlane Ricards Toms Zvilna on liider Laser Standardil meie noormeeste Georg Haudi (ROPK) ja Mihkel Väli (ROPK) ees.</p>

<p>Laser Radial klassi tänase päeva parim oli kokkuvõttes <a href="/teema/anna_pohlak" class="topicLink">Anna Pohlak</a> (TJK). Anne-Mari Luik (ROPK) on teisel kohal ning kolmandalt realt leiame Liina Kolki (SMS).</p>

<p>RS Feva klassis paiknevad esikohal Jasper Rufus Rytövaara ja Tobias Reiter (TJK), järgnevad <a href="/teema/jakob_haud" class="topicLink">Jakob Haud</a> ja Aleksander Kuusik (ROPK) teisel ning Hugo Rasmus Vaino ja Uko Rasmus Tiidemann (ROPK) kolmandal kohal.</p>

<p>29er paadil on juhtimas seni peetud osavõistluste tulemuste alusel endale sarja võidu ära kindlustanud Mari-Ann Raud ja Maris Seersant (TJK) Kaarel ja Mihkel Paali (KJK) ning Märten Mikku ja Randal Annuse (TJK) ees.</p>

<p>Katamaraanil F18 on avapäeva järgselt liidriteks Andres Laul ja Ain Roosma (NYCS). Uku Kuusk ja Aivar Soo (PJK) on teisel positsioonil, August Luure ja Erki Laur (NYCS) aga kolmandad.</p>

<p>Techno 293 U15 klassis oli avapäeval konkurentidest üle lätlane Arturs Sprindzuks. Teisel kohal on Daniel Schneider (TPLK) ja kolmas Lola Maria Pärn (TPLK). U17 klassis on esikohal lätlanna Elizabete Mangele, järgnemas Renar Roolaht (TPLK) ja Gregor Schneider (TPLK).</p>

<p><a href="/teema/formula" class="topicLink">Formula</a> klassile jäi täna võistlussõitude läbiviimiseks tuult liiga väheks.</p>

<p>Laser Radial klassis võistleb 23, Laser Standardil 10, RS Feval 20, 29er'il 9, 470-l 3, 49er'il 4 ja F18-l 14 paati, Techno 293-l 12, RS:X-l 10 ja Formulal 10 purjelauda.</p>

<p>Klassidele Laser Standard, 29er, 49er ja RS:X koosneb võistlusformaat reedest pühapäeva ennelõunani merel toimuvast fliidisõitude seeriast ja pühapäeva pärastlõunal <a href="/teema/pirita" class="topicLink">Pirital</a> ranna lähistel lühirajal purjetatavast vaatemängulisest finaalsõitude seeriast. Laser Standardi ja 29er'i finaalsõidud koosnevad hõbefinaalist, kus purjetavad fliidisõitude seeria paremusjärjestuses 4.-10. koha võistlejad, ja kuldfinaalist, kus võistlevad fliidisõitude seeria paremusjärjestuse 1.-3. koha omanikud ning hõbefinaali võitja. 49er ja RS:X klassid sõidavad vaid kuldfinaali. Kuldfinaalis selguvad regati esikolmik ja 4. koht. Finaalsõite kommenteerivad kaldal <a href="/teema/kalev_vapper" class="topicLink">Kalev Vapper</a> ja Tõnu Tõniste ning neile on võimalik kell 13:50 kuni 17:15 reaalajas kaasa elada nii Pirita jõe idapoolse muuli merepoolses otsas kui internetis <a href="/teema/postimees" class="topicLink">Postimees</a> Online otseülekande vahendusel.</p>

<p>Klassidele Laser Radial, RS Feva, 470, F18, Techno 293 ja Formula näeb regati formaat ette vaid reedest pühapäevani toimuvate fliidisõitude pidamist.</p>

<p>Laupäeval on fliidisõidud planeeritud algusega kell 12 ning pühapäeval fliidisõidud algusega kell 11 ja finaalsõidud algusega kell 14.</p>

<p><a href="/teema/tallinn" class="topicLink">Tallinna</a> Nädala regati korraldab Eesti 470 Klassiliit koostöös Pirita Surfiklubi, ESS <a href="/teema/kalev_jahtklubi" class="topicLink">Kalev Jahtklubi</a> ja Eesti Jahtklubide Liiduga.</p>

<p>Tallinna Nädala regati korraldamist toetavad Tallinna Spordi- ja Noorsooamet, Pirita Surfiklubi, ESS Kalev Jahtklubi ja Eesti Merevägi.</p>

<p>Purjetamise Eesti Meistrivõistlused koosnevad kokku üheteistkümnest regatist:</p>

<p>1) 21.-22. mai Jatkoluokkaregatta (Espoo, Soome) – klass 49er</p>

<p>2) 3.-5. juuni Saaremaa Merispordi Seltsi regatt (Roomassaare) – klassid Optimist, Zoom8, Laser 4.7, Laser Radial, Laser Standard, Techno 293, RS:X, Formula</p>

<p>3) 11.-12. juuni FSRO Formula 18 &amp; 49er Ranking (Helsinki, Soome) – klass 49er</p>

<p>4) 17.-19. juuni Eesti Balti Karikas (Tallinn) – klassid Techno 293, RS:X, Formula</p>

<p>5) 17.-19. juuni Pärnu Purjetamisnädal (Pärnu) – klassid RS Feva, 29er, F18</p>

<p>6) 15.-17. juuli Tallinn Race (Tallinn) – klassid RS Feva, 29er, 49er</p>

<p>7) 15.-17. juuli Kalev Jahtklubi meistrivõistlused (Tallinn) – klassid Laser 4.7, Laser Radial, Laser Standard, Finn, 470</p>

<p>8) 5.-7. august F18 Põhjamaade meistrivõistlused (Tallinn) – klass F18</p>

<p>9) 26.-28. august Tallinna Jahtklubi karikavõistlused (Lohusalu) – klassid Optimist, Zoom8, Laser 4.7, Laser Standard, 29er</p>

<p>10) 9.-11. september Pärnu Sügisregatt (Pärnu) – klassid Optimist, Zoom8, Laser 4.7</p>

<p>11) 16.-18. september Tallinna Nädala regatt (Tallinn) – klassid Laser Radial, Laser Standard, Finn, RS Feva, 29er, 470, 49er, F18, Techno 293, RS:X, Formula</p>

<p><a href="http://www.puri.ee/ejl-olumpiapurjetamise-eesti-mv/">Purjetamise Eesti Meistrivõistluste kodulehekülg</a></p>

<p><a href="https://www.facebook.com/pages/EJL-Purjetamise-Eesti-Meistriv%C3%B5istlused/1419404891704999">Purjetamise Eesti Meistrivõistlused Facebook’is</a></p>

<p>Eesti Jahtklubide Liitu toetavad Vopak E.O.S., Liviko, Tallinna Sadam, Marinepool, NG Investeeringud, LTT, Matek, Eesti Loots ja Planestar. </p>


</section></section><div id="articleFooter"><section class="articleTools"><a href="mailto:online@postimees.ee?Subject=Toimetajale%3A%20Purjetamise%20Eesti%20MV%20finaaletapp%20sai%20Tallinna%20lahel%20avastardid" class="toEditor sectionHoverFontColor">Kirjuta toimetajale</a><a href="#" onclick="window.print(); return false;" class="printButton sectionHoverFontColor">Prindi</a><script class="pmuserScript">window.pmuserBlockWrite("81d0cfc102db56732e5e0d70f1616fc6");</script></section><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Purjetamine</span></a></span></div></div><script class="pmuserScript">window.pmuserBlockWrite("2015afaa89f43bcab03a8699e7e2ff6a");</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><section class="articleShareCont"><span class="shareButton articleSocialFacebook" data-id="articleSocialFacebook" data-shareurl="http://purjetamine.postimees.ee/3840095/purjetamise-eesti-mv-finaaletapp-sai-tallinna-lahel-avastardid" data-text="Facebook"></span><span class="shareButton articleSocialTwitter" data-id="articleSocialTwitter" data-shareurl="http://purjetamine.postimees.ee/3840095/purjetamise-eesti-mv-finaaletapp-sai-tallinna-lahel-avastardid" data-text="Twitter"></span><span class="shareButton articleSocialVkontakt" data-id="articleSocialVkontakt" data-shareurl="http://purjetamine.postimees.ee/3840095/purjetamise-eesti-mv-finaaletapp-sai-tallinna-lahel-avastardid" data-text=""></span><span class="shareButton articleSocialOdnoklassniki" data-id="articleSocialOdnoklassniki" data-shareurl="http://purjetamine.postimees.ee/3840095/purjetamise-eesti-mv-finaaletapp-sai-tallinna-lahel-avastardid" data-text=""></span><a href="mailto:%20?Subject=Lugemissoovitus%3A%20Purjetamise%20Eesti%20MV%20finaaletapp%20sai%20Tallinna%20lahel%20avastardid&amp;body=Tervitus,%20loe%20siit%3A%20http://purjetamine.postimees.ee/3840095/purjetamise-eesti-mv-finaaletapp-sai-tallinna-lahel-avastardid" class="shareButton mailToEditor" data-text="E-postiga"></a><span onclick="location.href='whatsapp://send?text=Purjetamise Eesti MV finaaletapp sai Tallinna lahel avastardid http://pmo.ee/3840095';" data-action="share/whatsapp/share" class="shareButton articleSocialWhatsapp" id="articleSocialWhatsapp" data-text="Whatsapp"></span><span class="shareButton articleSocialCopy" data-text="Kopeeri"></span><div id="copyShareCont" class="shareCont" style="display:none"><div> </div><input id="shortUrlInput" type="text" onclick="this.focus();this.select();this.setSelectionRange(0, 9999);return false;" readonly value="pmo.ee/3840095"></div></section><script>window.articleKeywordIds = [];</script><section class="keywords" itemprop="keywords"><span><strong>Artikli märksõnad</strong></span><script>window.articleKeywordIds.push(496797);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/anna_maria_sepp" title="anna maria sepp teema">anna maria sepp</a><script>window.articleKeywordIds.push(14784);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/anna_pohlak" title="Anna Pohlak teema">Anna Pohlak</a><script>window.articleKeywordIds.push(103445);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/anne-mari_luik" title="anne-mari luik teema">anne-mari luik</a><script>window.articleKeywordIds.push(264452);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/ejl" title="ejl teema">ejl</a><script>window.articleKeywordIds.push(10968);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/elise_umb" title="elise umb teema">elise umb</a><script>window.articleKeywordIds.push(33157);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/erki_laur" title="erki laur teema">erki laur</a><script>window.articleKeywordIds.push(461433);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/formula" title="Formula teema">Formula</a><script>window.articleKeywordIds.push(22184);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/haavel" title="haavel teema">haavel</a><script>window.articleKeywordIds.push(3467);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/haud" title="haud teema">haud</a><script>window.articleKeywordIds.push(157336);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/ingrid_puusta" title="Ingrid Puusta teema">Ingrid Puusta</a><script>window.articleKeywordIds.push(36868);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/jahtklubi" title="jahtklubi teema">jahtklubi</a><script>window.articleKeywordIds.push(497307);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/jakob_haud" title="Jakob Haud teema">Jakob Haud</a><script>window.articleKeywordIds.push(459033);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/kalev_jahtklubi" title="Kalev Jahtklubi teema">Kalev Jahtklubi</a><script>window.articleKeywordIds.push(29321);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/kalev_vapper" title="Kalev Vapper teema">Kalev Vapper</a><script>window.articleKeywordIds.push(22178);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/kivistik" title="kivistik teema">kivistik</a><script>window.articleKeywordIds.push(41156);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/kuusik" title="kuusik teema">kuusik</a><script>window.articleKeywordIds.push(18130);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/kuusk" title="kuusk teema">kuusk</a><script>window.articleKeywordIds.push(12302);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/laser" title="laser teema">laser</a><script>window.articleKeywordIds.push(248550);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/laser_radial" title="laser radial teema">laser radial</a><script>window.articleKeywordIds.push(11);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/laul" title="laul teema">laul</a><script>window.articleKeywordIds.push(20161);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/laur" title="LAUR teema">LAUR</a><script>window.articleKeywordIds.push(7527);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/luik" title="luik teema">luik</a><script>window.articleKeywordIds.push(497507);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/maris_seersant" title="maris seersant teema">maris seersant</a><script>window.articleKeywordIds.push(22351);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/marjaliisa_ja_elise_umb" title="marjaliisa ja elise umb teema">marjaliisa ja elise umb</a><script>window.articleKeywordIds.push(30461);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/maru" title="Maru teema">Maru</a><script>window.articleKeywordIds.push(10433);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/pirita" title="Pirita teema">Pirita</a><script>window.articleKeywordIds.push(34978);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/pjk" title="pjk teema">pjk</a><script>window.articleKeywordIds.push(17697);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/pohlak" title="pohlak teema">pohlak</a><script>window.articleKeywordIds.push(399993);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/poksi" title="Poksi teema">Poksi</a><script>window.articleKeywordIds.push(8792);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/postimees" title="Postimees teema">Postimees</a><script>window.articleKeywordIds.push(18103);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/postimees_online" title="postimees online teema">postimees online</a><script>window.articleKeywordIds.push(445349);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/puusta" title="Puusta teema">Puusta</a><script>window.articleKeywordIds.push(495289);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/rainer_kasekivi" title="Rainer Kasekivi teema">Rainer Kasekivi</a><script>window.articleKeywordIds.push(30780);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/reiter" title="reiter teema">reiter</a><script>window.articleKeywordIds.push(40141);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/roosma" title="roosma teema">roosma</a><script>window.articleKeywordIds.push(46032);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/sepp" title="sepp teema">sepp</a><script>window.articleKeywordIds.push(4345);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/sms" title="sms teema">sms</a><script>window.articleKeywordIds.push(16803);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/soo" title="soo teema">soo</a><script>window.articleKeywordIds.push(20425);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/spordi-_ja_noorsooamet" title="spordi- ja noorsooamet teema">spordi- ja noorsooamet</a><script>window.articleKeywordIds.push(54727);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/surfiklubi" title="surfiklubi teema">surfiklubi</a><script>window.articleKeywordIds.push(8409);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/tallinn" title="Tallinn teema">Tallinn</a><script>window.articleKeywordIds.push(497509);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/tallinna_jahtklubi" title="tallinna jahtklubi teema">tallinna jahtklubi</a><script>window.articleKeywordIds.push(29478);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/tammiste" title="Tammiste teema">Tammiste</a><script>window.articleKeywordIds.push(23507);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/techno" title="techno teema">techno</a><script>window.articleKeywordIds.push(73052);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/umb" title="umb teema">umb</a><script>window.articleKeywordIds.push(44129);</script><a class="keyword" href="http://purjetamine.postimees.ee/teema/vaino" title="VAINO teema">VAINO</a></section><div class="dfp_ad" id="am_adpos_311"><script>googletag.cmd.push(function() { googletag.display("am_adpos_311"); });</script></div><script class="pmuserScript">window.pmuserBlockWrite("af77f8627fcbfb48d38b49e6b90b51f6");</script><script class="pmuserScript">window.pmuserBlockWrite("ca1e254a74a28ccaac85adbe4b807ffb");</script></article><div class="frontPlace" data-section="2325"><div class="frontPage"><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3840095"><a href="http://purjetamine.postimees.ee/3840095/purjetamise-eesti-mv-finaaletapp-sai-tallinna-lahel-avastardid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/09/16/5844829t81h25b0.png" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Purjetamise Eesti MV finaaletapp sai Tallinna lahel avastardid</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837989"><a href="http://purjetamine.postimees.ee/3837989/tallinna-nadala-regatt-lopetab-tanavuse-purjetamise-eesti-mv-sarja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/09/15/5837535t84h1246.png" alt="" class="image" itemprop="image" height="148" width="148"></span><h1 class="frontHeading" itemprop="name">Tallinna Nädala regatt lõpetab tänavuse Purjetamise Eesti MV sarja</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3832601"><a href="http://purjetamine.postimees.ee/3832601/noorteklasside-purjetamise-eesti-meistriteks-tulid-luur-haud-ja-holtsmann" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/09/11/5822471t81h93e8.png" alt="" class="image" itemprop="image" height="298" width="648"></span><h1 class="frontHeading" itemprop="name">Noorteklasside purjetamise Eesti meistriteks tulid Luur, Haud ja Holtsmann</h1></a></article></section><div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>

<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3832053"><a href="http://purjetamine.postimees.ee/3832053/parnu-sugisregatil-jatkus-heitlus-purjetamise-eesti-meistri-tiitlite-nimel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/09/10/5816527t81h0fa8.jpg" alt="" class="image" itemprop="image" height="298" width="648"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><h1 class="frontHeading" itemprop="name">Pärnu Sügisregatil jätkus heitlus Purjetamise Eesti meistri tiitlite nimel</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3831709"><a href="http://purjetamine.postimees.ee/3831709/jaht-lenny-voistkond-saavutas-melges-24-em-il-amatooride-hobeda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/09/10/5812941t89h5e9d.jpg" alt="" class="image" itemprop="image" height="198" width="318"></span><h1 class="frontHeading" itemprop="name">Jaht Lenny võistkond saavutas Melges 24 EM-il amatööride hõbeda</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3831533"><a href="http://sport.postimees.ee/3831533/noorteklasside-purjetamise-eesti-mv-finaaletapp-seilati-avatuks-vaikses-tuules" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/09/09/5812239t89hbb51.jpg" alt="" class="image" itemprop="image" height="198" width="318"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Noorteklasside Purjetamise Eesti MV finaaletapp seilati avatuks vaikses tuules</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3830779"><a href="http://purjetamine.postimees.ee/3830779/purjelaua-slaalomi-voistlussarja-kolmas-etapp-peeti-pirital" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/09/09/5810705t81h753a.jpg" alt="" class="image" itemprop="image" height="298" width="648"></span><h1 class="frontHeading" itemprop="name">Purjelaua slaalomi võistlussarja kolmas etapp peeti Pirital</h1></a></article></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3830613"><a href="http://purjetamine.postimees.ee/3830613/parnu-sugisregatil-selguvad-purjetamise-eesti-mv-sarja-voitjad-noorteklassides" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/09/09/5810105t84he4e9.png" alt="" class="image" itemprop="image" height="148" width="148"></span><h1 class="frontHeading" itemprop="name">Pärnu Sügisregatil selguvad Purjetamise Eesti MV sarja võitjad noorteklassides</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3822881"><a href="http://purjetamine.postimees.ee/3822881/purjelaua-harrastajate-fun-sarja-voitjad-on-aivar-kajakas-ja-cerly-aulik" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/09/02/5791555t81h4392.jpg" alt="" class="image" itemprop="image" height="298" width="648"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Purjelaua harrastajate FUN sarja võitjad on Aivar Kajakas ja Cerly Aulik</h1>
<p class="frontLead arrow" itemprop="description">Purjelaua harrastajate FUN sari koosnes neljast etapist. Läbi suve toimusid etapid Reius, Võsul ja Kärdlas. Sarja finaaletapp peeti sel nädalavahetusel Saaremaal, Nasvas. Võistlusklassideks olid purjelaud ja populaarsust koguv aerulaud (SUP).</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3816161"><a href="http://purjetamine.postimees.ee/3816161/nadalavahetusel-selgusid-lohusalu-parimad-purjetajad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2016/08/28/5771797t81hedef.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><h1 class="frontHeading" itemprop="name">Nädalavahetusel selgusid Lohusalu parimad purjetajad</h1>
<p class="frontLead arrow" itemprop="description">Tallinna Jahtklubi karikavõistlustel Lohusalus osales 195 purjetajat kuues paadiklassis Lätist, Leedust ja Eestist. Regatil võitsid esikohad Eduards Plavins Optimistil, Jakob Haud Zoom8-l, Keith Luur Laser 4.7-l, Evo Annus Laser Radialil, Karl-Martin Rammo Laser Standardil ning Kaarel ja Mihkel Paal 29er-l.</p></a></article></section>
<section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3812977"><a href="http://purjetamine.postimees.ee/3812977/tallinna-jahtklubi-karikavoistluste-finaalsoidud-jaavad-ara" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f2.pmo.ee/f/2016/06/04/5474347t84ha261.jpg"></span><h1 class="frontHeading" itemprop="name">Lohusalus peetakse Purjetamise Eesti MV etapp</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3815555"><a href="http://purjetamine.postimees.ee/3815555/marinepool-kalev-jahtklubi-kolmapaevaregatt-vaevaliselt-alanud-soit-sai-ullatuslikult-kiire-lopu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/08/27/5767899t81h873a.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Marinepool-Kalev Jahtklubi Kolmapäevaregatt - Vaevaliselt alanud sõit sai üllatuslikult kiire lõpu</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3812421"><a href="http://purjetamine.postimees.ee/3812421/mati-sepa-meeskond-tousis-match-race-maailma-edetabelis-kaheksandaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2016/08/15/5722463t81h11d2.jpg"></span><h1 class="frontHeading" itemprop="name">Mati Sepa meeskond tõusis Match Race maailma edetabelis kaheksandaks</h1></a></article></section><div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3809751"><a href="http://purjetamine.postimees.ee/3809751/sup-eesti-meistri-tiitlid-voitsid-marcus-pertelson-ja-betti-vainkula" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/08/23/5750071t89h799f.jpg"></span><h1 class="frontHeading" itemprop="name">SUP Eesti meistri tiitlid võitsid Marcus Pertelson ja Betti Vainküla</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3808381"><a href="http://purjetamine.postimees.ee/3808381/lenny-voistkond-tuli-melges-24-klassi-eesti-meistriteks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/08/22/5747373t89h6ecb.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Lenny võistkond tuli Melges 24 klassi Eesti meistriteks</h1>
<p class="frontLead arrow" itemprop="description">19.-21. augustil toimusid Kalev Jahtklubis Pirital rahvusvahelise Melges 24 klassi Eesti meistrivõistlused, millest võttis osa neli paatkonda Eestist ja kaks Soomest. </p></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3806417"><a href="http://purjetamine.postimees.ee/3806417/purjelaua-slaalomi-eesti-mv-liidrid-on-john-kaju-ja-brigita-viilop" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/08/19/5734661t81h5550.jpg"></span><h1 class="frontHeading" itemprop="name">Purjelaua slaalomi Eesti MV liidrid on John Kaju ja Brigita Viilop</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3804651"><a href="http://purjetamine.postimees.ee/3804651/galerii-siiani-pikim-distants-2016-a-marinepool-?-kalev-jahtklubi-kolmapaevaregatil" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2016/08/18/5730685t81he825.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Galerii: Siiani pikim distants 2016.a Marinepool – Kalev Jahtklubi Kolmapäevaregatil</h1>
<p class="frontLead arrow" itemprop="description">Idatuul puhus päeval valitsenud sügisilma koos vihma ja tugeva tuulega Tallinna lahelt ära ning rõõmustas purjetajaid õhtul stardis puhudes 7,5 meetrit sekundis.</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3800443"><a href="http://purjetamine.postimees.ee/3800443/eesti-meeskond-voitis-match-race-em-il-hobeda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/08/15/5722463t89h4cf4.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti meeskond võitis Match Race EM-il hõbeda</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3800215"><a href="http://purjetamine.postimees.ee/3800215/john-kaju-saavutas-purjelaua-formula-emil-seitsmenda-koha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/08/15/5722127t89h2af4.jpg"></span><h1 class="frontHeading" itemprop="name">John Kaju saavutas purjelaua Formula EM-il seitsmenda koha</h1></a></article></section><div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3799997"><a href="http://purjetamine.postimees.ee/3799997/kalev-jahtklubis-pirital-parjati-2016-aasta-laser-radial-klassi-purjetamise-noorte-euroopa-meistrid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/08/14/5721287t81hd379.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Kalev Jahtklubis Pirital pärjati 2016. aasta Laser Radial klassi purjetamise noorte Euroopa meistrid</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3799409"><a href="http://purjetamine.postimees.ee/3799409/laser-radial-noorte-euroopa-meistrivoistlustel-ilma-kiuste-kaks-suureparast-voistlussoitu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2016/08/14/5718917t81h04a2.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><h1 class="frontHeading" itemprop="name">GALERII ja VIDEO: Laser Radial noorte Euroopa meistrivõistlustel ilma kiuste kaks suurepärast võistlussõitu</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3798603"><a href="http://purjetamine.postimees.ee/3798603/galerii-laser-radial-noorte-euroopa-meistrivoistlustel-kaib-tipus-tihe-rebimine" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/08/12/5714379t89h4bc9.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">GALERII: Laser Radial noorte Euroopa meistrivõistlustel käib tipus tihe rebimine</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3797519"><a href="http://purjetamine.postimees.ee/3797519/galerii-kolmas-pikk-voistluspaev-laser-radial-noorte-emil-selgitas-poiste-kuldfliiti-paasejad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/08/11/5711801t89hac0f.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">GALERII: Kolmas pikk võistluspäev Laser Radial noorte EMil selgitas poiste kuldfliiti pääsejad</h1></a></article></section><div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3796311"><a href="http://purjetamine.postimees.ee/3796311/marinepool-?-kalev-jahtklubi-kolmapaevaregatil-starditi-13-korda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f3.pmo.ee/f/2016/08/11/5709947t84heb30.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Marinepool – Kalev Jahtklubi Kolmapäevaregatil starditi 13. korda</h1>
<p class="frontLead arrow" itemprop="description">Töönädalat poolitav Marinepool – Kalev Jahtklubi Kolmapäevaregatt purjetati täna algusest lõpuni stabiilsetes tuuleoludes. Stardis 7-8 meetrit sekundis puhunud läänetuul lubas purjetajatele pakkuda üle hulga aja rada, mis kulges navigatsioonimärke vahel. </p></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3795861"><a href="http://purjetamine.postimees.ee/3795861/laser-radial-noorte-euroopa-meistrivoistlustel-saadi-esimesed-soidud-peetud-teisel-voistluspaeval" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/08/10/5708805t81heeb8.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">GALERII: Laser Radial Noorte Euroopa Meistrivõistlustel saadi esimesed sõidud peetud teisel võistluspäeval</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3793631"><a href="http://purjetamine.postimees.ee/3793631/video-ja-galerii-laser-radial-noorte-euroopa-meistrivoistlused-avati-eile-kalev-jahtklubis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/08/09/5704899t81hbff7.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><h1 class="frontHeading" itemprop="name">Video ja galerii: Laser Radial Noorte Euroopa Meistrivõistlused avati eile Kalev Jahtklubis</h1></a></article></section><div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3791289"><a href="http://purjetamine.postimees.ee/3791289/laser-radial-noorte-euroopa-meistrivoistlused-toovad-tallinnasse-ligi-200-purjetajat-26-riigist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2016/08/07/5697093t81hf936.jpg"></span><h1 class="frontHeading" itemprop="name">Laser Radial Noorte Euroopa Meistrivõistlused toovad Tallinnasse ligi 200 purjetajat 26 riigist</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3793699"><a href="http://purjetamine.postimees.ee/3793699/galerii-src-zoom8-mm-i-meeleolukad-tipphetked" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/08/09/5704853t89h16db.jpg"></span><h1 class="frontHeading" itemprop="name">GALERII: SRC Zoom8 MM-i meeleolukad tipphetked</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3791063"><a href="http://purjetamine.postimees.ee/3791063/keith-luur-ja-jakob-haud-voitsid-src-zoom8-klassi-mm-il-4-ja-5-koha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/08/06/5695645t89h6e1d.jpg"></span><h1 class="frontHeading" itemprop="name">Keith Luur ja Jakob Haud võitsid SRC Zoom8 klassi MM-il 4. ja 5. koha</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3790427"><a href="http://purjetamine.postimees.ee/3790427/src-zoom8-mm-i-eelviimane-paev-keith-luur-kolmas-ja-jakob-haud-neljas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/08/05/5690287t89h4f46.jpg"></span><h1 class="frontHeading" itemprop="name">SRC Zoom8 MM-i eelviimane päev: Keith Luur kolmas ja Jakob Haud neljas</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3789135"><a href="http://purjetamine.postimees.ee/3789135/src-zoom8-mm-il-tousis-jakob-haud-kolmandaks-ja-keith-luur-neljandaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/08/04/5686907t89hbb06.jpg"></span><h1 class="frontHeading" itemprop="name">SRC Zoom8 MM-il tõusis Jakob Haud kolmandaks ja Keith Luur neljandaks</h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3788077"><a href="http://purjetamine.postimees.ee/3788077/voidusoit-tuulevaikusega-marinepool-kalev-jahtklubi-kolmapaevaregatil" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2016/08/04/5684297t81h77b5.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Võidusõit tuulevaikusega Marinepool-Kalev Jahtklubi kolmapäevaregatil</h1>
<p class="frontLead arrow" itemprop="description">Marinepool – Kalev Kahtklubi Kolmapäevaregati 12. sõidu tuuleprognoos oli kasinavõitu ja kõhklused sõidu toimumise kohta päris tugevad. Reaalselt merel tuult kontrollides selgus, et sõit saab siiski alguse ja 55 võstlusjanus meeskonda on valmis silmitsi seisma mistahes ilmaoludega, ka tuulevaikusega. </p></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3787819"><a href="http://purjetamine.postimees.ee/3787819/keith-luur-on-saaremaal-src-zoom8-mm-i-avapaeval-viies" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f2.pmo.ee/f/2016/08/03/5683649t84hef4c.jpg"></span><h1 class="frontHeading" itemprop="name">Keith Luur on Saaremaal SRC Zoom8 MM-i avapäeval viies</h1>
<p class="frontLead arrow" itemprop="description">Saaremaal Roomassaares peetavate SRC Zoom8 klassi maailmameistrivõistluste avapäeva lõpetas eestlastest kõrgeimal, viiendal kohal Keith Luur (Pärnu Jahtklubi). Tüdrukutest on avapäeva seisuga parimana 12. kohale platseerunud Mari-Ann Raud (Tallinna Jahtklubi). Liidripositsioonid vallutasid Soome noored purjetajad.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3787541"><a href="http://purjetamine.postimees.ee/3787541/galerii-purjetajad-avasid-kuressaares-src-zoom8-klassi-mm-i" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/08/03/5683165t81hf8c5.jpg"></span><h1 class="frontHeading" itemprop="name">GALERII: Kuressaares avati rongkäiguga noortepurjetamise MM</h1></a></article></section><div class="nrsFrontpage">



</div>
<section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3786823"><a href="http://purjetamine.postimees.ee/3786823/purjelaua-formula-klassi-noored-euro-cup-poodiumil" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f6.pmo.ee/f/2016/08/03/5682075t84hd9dc.jpg"></span><h1 class="frontHeading" itemprop="name">Purjelaua Formula klassi noored Euro Cup poodiumil</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3775607"><a href="http://sport.postimees.ee/3775607/neli-eesti-jahti-lopetas-avamerepurjetamise-orc-klassi-mm-i-esikumnes" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/07/25/5657089t89hdcce.jpg"></span><h1 class="frontHeading" itemprop="name">Neli Eesti jahti lõpetas avamerepurjetamise ORC klassi MM-i esikümnes</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3771023"><a href="http://purjetamine.postimees.ee/3771023/eesti-jahid-on-orc-mm-il-korges-konkurentsis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/07/20/5644223t89h933b.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti jahid on ORC MM-il kõrges konkurentsis</h1></a></article></section><div id="frontFacebookWall"></div>
<section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3769579"><a href="http://purjetamine.postimees.ee/3769579/aerulaua-eesti-mv-liidrid-on-marcus-pertelson-ja-betti-vainkula" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f3.pmo.ee/f/2016/07/19/5641199t84had1f.jpg"></span><h1 class="frontHeading" itemprop="name">Aerulaua Eesti MV liidrid on Marcus Pertelson ja Betti Vainküla</h1></a></article></section><div class="nrsFrontpage">



</div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3767983"><a href="http://purjetamine.postimees.ee/3767983/purjetamise-eesti-mv-etapil-votsid-voidu-rammo-pohlak-vahstein-ja-ounap" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/06/03/5470461t81hab1b.jpg"></span><h1 class="frontHeading" itemprop="name">Purjetamise Eesti MV etapil võtsid võidu Rammo, Pohlak, Vahstein ja Õunap</h1></a></article></section><div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">MUHU VÄINA REGATT</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent">
<section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3776347"><a href="http://purjetamine.postimees.ee/3776347/venemaa-jahi-kvartet-rus297-alja-kubanezzi-mast-walk" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2016/07/25/5657351t81h10ca.jpg"></span><h1 class="frontHeading" itemprop="name">VIDEO: Vaata Venemaa jahi Kvartet RUS297 vöörinaise Alja Kubanezzi <em>mast-walk</em>'i!</h1>
<p class="frontLead arrow" itemprop="description">Allolev Tallinna lahel filmitud videolõik, mis pärineb Postimehe otseülekandest A. Le Coq 59. Muhu Väina regati viimaselt etapilt 16. juulil, on elanud oma elu internetis ja sotsiaalmeedias juba nädalajagu. See video on salvestatud korraldajate meediakaatrilt Storm Hunter otseülekande ajal regati viimaselt lühirajasõidult.</p></a></article></section><section class="frontBlock frontType12"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3767663"><a href="http://purjetamine.postimees.ee/3767663/muhu-vaina-regatil-langetati-purjed" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/07/16/5632351t89hb291.jpg"></span><h1 class="frontHeading" itemprop="name">Muhu väina regatil langetati purjed</h1>
<p class="frontLead arrow" itemprop="description">Kellelgi on mast murdunud, keegi kontrollib vööris kokkupõrke tõttu tekkinud kahjustusi – esimesed jahid on saabunud sadamasse. Päikesest kullatud näod on regati enneaegsest lõpust hoolimata täis siirast rõõmu ja rahulolu. Alati polegi ju võit kõige tähtsam.</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3767665"><a href="http://purjetamine.postimees.ee/3767665/pildid-muhu-vaina-regatt-lopetas-vaata-viimasel-paeval-toimunut" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="318" width="318" data-src="//f1.pmo.ee/f/2016/07/16/5632065t111h2d00.jpg"></span><h1 class="frontHeading" itemprop="name">Pildid! Muhu väina regatt lõpetas, vaata viimasel päeval toimunut!</h1></a></article></section><section class="frontBlock frontType11"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3767565"><a href="http://purjetamine.postimees.ee/3767565/a-le-coq-59-muhu-vaina-regati-voitjad-parjati-laupaeval-kalevi-jahtklubis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f6.pmo.ee/f/2016/07/16/5632331t113h2d1f.jpg"></span><h1 class="frontHeading" itemprop="name">Muhu Väina regati võitjad on selgunud</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3767009"><a href="http://purjetamine.postimees.ee/3767009/pikimal-muhu-vaina-regati-kardla-tallinn-etapil-14-22-tundi-purjetamist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f1.pmo.ee/f/2016/07/15/5624061t113habc9.jpg"></span><h1 class="frontHeading" itemprop="name">Pikimal Muhu Väina regati Kärdla-Tallinn etapil 14-22 tundi purjetamist</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3764003"><a href="http://purjetamine.postimees.ee/3764003/galerii-jahi-tuulelind-pardalt-postimehe-kardla-nakimadala-etapi-tulemused-soodsad-ilmastikutingimused-ja-allatuule-start" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f3.pmo.ee/f/2016/07/14/5619603t96h66a1.jpg"></span><h1 class="frontHeading" itemprop="name">Galerii jahi Tuulelind pardalt! Postimehe Kärdla-Näkimadala etapi tulemused: soodsad ilmastikutingimused ja allatuule start</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>

<div class="am_ads centAd thinAds" id="am_adpos_454"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3767965"><a href="http://purjetamine.postimees.ee/3767965/tallinn-race-i-voitsid-pall-ja-kuivonen-vancovics-ja-ukass-ning-haavel-ja-kivistik" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2016/07/17/5636111t81heee6.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><h1 class="frontHeading" itemprop="name">Tallinn Race'i võitsid Pall ja Kuivonen, Vancovics ja Ukass ning Haavel ja Kivistik</h1></a></article></section><div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">OTSEÜLEKANDED POSTIMEES.EE'S: VAATA JÄRGI!</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent">
<section class="frontBlock frontType12"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3761045"><a href="http://purjetamine.postimees.ee/3761045/vaata-muhu-vaina-regati-kardla-nakimadala-etapp" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/03/08/5137715t89hce32.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em"><span style="color:#e94022">Otse: </span>Muhu Väina regati Postimees Kärdla Näkimadala etapp</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3765955"><a href="http://purjetamine.postimees.ee/3765955/otse-muhu-vaina-regati-tallinna-luhirajasoit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/07/10/5606157t89hf763.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Otse: </span>Muhu Väina regati Tallinna lühirajasõit</h1></a></article></section><section class="frontBlock frontType3"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3765221"><a href="http://purjetamine.postimees.ee/3765221/video-suur-mereparaad-pirita-sadamast-vanasadamasse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f2.pmo.ee/f/2015/07/18/4290433t84h0687.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Video:</span> suur mereparaad Pirita sadamast Vanasadamasse</h1>
<p class="frontLead arrow" itemprop="description">Postimees tegi otseülekande Merepäevade ja Muhu Väina regati koostöös toimuvast Suurest mereparaadist Pirita sadamast Vanasadamasse. Paraadi kommenteerivad Postimehe ajakirjanik Madis Vaikmaa ja Kalev Vapper.</p></a></article></section><section class="frontBlock frontType12"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3765183"><a href="http://purjetamine.postimees.ee/3765183/otse-merepaevadel-toimub-merelahing-pirita-joel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2013/07/12/1893616t89h1a52.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Otse: </span>Merepäevadel toimub merelahing Pirita jõel</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3765963"><a href="http://purjetamine.postimees.ee/3765963/vaata-jargi-merepaevade-raames-voisteldi-tallinn-race-regatil" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/06/16/5516559t89h5f49.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Otse: </span>Merepäevade raames võisteldi Tallinn Race regatil</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>

<div class="am_ads centAd thinAds" id="am_adpos_456"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3767367"><a href="http://purjetamine.postimees.ee/3767367/kjk-mv-liidrid-on-rammo-pohlak-vahstein-ja-ounap" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f4.pmo.ee/f/2016/06/05/5478343t84h226f.jpg"></span><h1 class="frontHeading" itemprop="name">KJK MV liidrid on Rammo, Pohlak, Vahstein ja Õunap</h1></a></article></section><div class="am_ads centAd thinAds" id="am_adpos_458"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3767353"><a href="http://purjetamine.postimees.ee/3767353/postimees-online-kannab-ule-homseid-tallinn-race-i-finaalsoite" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/07/16/5630769t81ha176.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Postimees Online kannab üle homseid Tallinn Race'i finaalsõite</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3766891"><a href="http://purjetamine.postimees.ee/3766891/merepaevade-tallinn-race-seilati-avatuks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/07/15/5627513t81h1d44.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Merepäevade Tallinn Race seilati avatuks</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3765787"><a href="http://purjetamine.postimees.ee/3765787/merepaevade-raames-voisteldakse-poneval-tallinn-race-regatil" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2016/07/15/5624333t81hc24f.png"></span><h1 class="frontHeading" itemprop="name">Merepäevade raames võisteldakse põneval Tallinn Race regatil</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3765035"><a href="http://purjetamine.postimees.ee/3765035/eesti-meedia-ja-eesti-jahtklubide-liit-solmisid-koostooleppe" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2016/07/14/5621341t81hdf96.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti Meedia ja Eesti Jahtklubide Liit sõlmisid koostööleppe</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3764887"><a href="http://purjetamine.postimees.ee/3764887/laul-ja-roosma-tulid-f18-katamaraanil-seenioride-euroopa-meistriteks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2015/09/20/4511443t89h0046.jpg"></span><h1 class="frontHeading" itemprop="name">Laul ja Roosma tulid F18 katamaraanil seenioride Euroopa meistriteks</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3764515"><a href="http://purjetamine.postimees.ee/3764515/mati-sepa-tiim-tousis-match-race-maailma-edetabelis-11ndaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2015/09/07/4461673t89h1b2b.jpg"></span><h1 class="frontHeading" itemprop="name">Mati Sepa tiim tõusis Match Race maailma edetabelis 11ndaks</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3764443"><a href="http://purjetamine.postimees.ee/3764443/eestlased-baltic-cup-poodiumil" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f5.pmo.ee/f/2016/07/14/5619885t84h5360.jpg"></span><h1 class="frontHeading" itemprop="name">Eestlased Baltic Cup poodiumil</h1></a></article></section><div class="groupHeader groupHeaderColor-6908265 groupHeader--muhu movable">
<div class="groupConnectTop sectionBorderColor" style="background-color: rgb(105, 105, 105);"><div class="groupConnectTop__menu">
<span class="groupConnectTop__menu-triangle sectionBackgroundColor"></span><span class="groupConnectTop__menu--spacer sectionBackgroundColor"></span><a class="sectionBackgroundColor" href="http://purjetamine.postimees.ee/3754433/otseblogi-muhu-vaina-regatt-2016">OTSE</a><a class="sectionBackgroundColor" href="http://www.postimees.ee/rubriik/3149">TULEMUSED</a><a class="sectionBackgroundColor" href="http://purjetamine.postimees.ee/v2/3754463/59-muhu-vaeina-regatt">KÕIK UUDISED</a><span class="groupConnectTop__menu--spacer sectionBackgroundColor"></span>
</div></div>
<div class="frontGroupHeading" style="border-top-color: rgb(105, 105, 105);"></div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(105, 105, 105);">
<div class="groupContent"><section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3763081"><a href="http://purjetamine.postimees.ee/3763081/galerii-ule-suurte-lainete-kulgenud-haapsalu-kardla-etapiga-pool-muhu-vaina-regatti-labitud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/07/13/5615411t81hab6e.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">GALERII: Üle suurte lainete kulgenud Loodusinvest Haapsalu-Kärdla etapiga pool Muhu Väina regatti läbitud</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom sectionBorderColor"><a class="sectionFontColor" href="http://purjetamine.postimees.ee/v2/3754463/59-muhu-vaeina-regatt">NÄITA KÕIKI UUDISEID</a></div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3762383"><a href="http://purjetamine.postimees.ee/3762383/kuberneetiline-kotermann-annab-purjetajale-eelise" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/07/12/5612331t89h5008.jpg"></span><h1 class="frontHeading" itemprop="name">Küberneetiline kotermann annab purjetajale eelise</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3761151"><a href="http://purjetamine.postimees.ee/3761151/merd-ei-tohi-lollitada-ise-ei-tohi-loll-olla" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/07/11/5609945t89h77f4.jpg"></span><h1 class="frontHeading" itemprop="name">Merd ei tohi lollitada, ise ei tohi loll olla</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3760147"><a href="http://purjetamine.postimees.ee/3760147/vage-tais-naised-trotsivad-merel-tuult-ja-tormi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f2.pmo.ee/f/2016/07/10/5604023t84h6704.jpg"></span><h1 class="frontHeading" itemprop="name">Väge täis naised trotsivad merel tuult ja tormi</h1>
<p class="frontLead arrow" itemprop="description">Unustage kontskingad ja meik – hoopis purjetamiskummikud, päiksest pakatavad näod ja mereveest lokkis juuksed on uus mood. Purjetamistiim Équipe du Piloilleri III tõestab Muhu väinal juba teist korda, et ütlus «Naine paadis, paat põhjas» tuleks kohe kindlasti ümber mõtestada. </p></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3758991"><a href="http://purjetamine.postimees.ee/3758991/ajalooline-regatt-tuleb-700-purjetajaga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2016/07/08/5596601t81h90f6.jpg"></span><h1 class="frontHeading" itemprop="name">Ajalooline regatt tuleb 700 purjetajaga<span class="frontComments dataLink" data-href="http://purjetamine.postimees.ee/3758991/ajalooline-regatt-tuleb-700-purjetajaga#comments" data-article="3758991">1</span>
</h1>
<p class="frontLead arrow" itemprop="description">Sel pühapäeval seavad Eesti avamerepurjetajad oma jahid A. Le Coq Muhu väina regati stardijoonele juba 59. korda.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3760635"><a href="http://purjetamine.postimees.ee/3760635/katariina-ii-ja-sugar-toid-orc-avamerepurjetamise-euroopa-meistrivoistlustelt-hobeda-ja-pronksi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f1.pmo.ee/f/2016/07/11/5607933t81ha9e6.jpg"></span><h1 class="frontHeading" itemprop="name">Katariina II ja Sugar 2 tõid ORC avamerepurjetamise Euroopa meistrivõistlustelt hõbeda ja pronksi</h1>
<p class="frontLead arrow" itemprop="description">Rekordarv 73 jahti osales Kreekas, Carrases toimunud ORC avamerepurjetamise Euroopa Meistrivõistlustel 4.-10. juulil. Viiel päeval võistlesid 37 A+B klassi ja 36 C klassi jahti samade tiitlite eest, mis möödunud aasta augustikuus Pärnus. Juba mitmendat aastat hoiavad Eesti lippu kõrgel Pärnu Jahtklubi avamerejahid, nii toodi medaleid Eestisse ka eile lõppenud tiitlivõistlustelt. C klassis sai Euroopa Meistrivõistluste teise koha Aivar Tuulbergi meeskond jahil Katariina II ja kolmanda koha Ott Kikkase meeskond jahil Sugar 2. Mõlema klassi Euroopa meistriteks tulid Itaalia jahid Grey Goose ja Scugnizza.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3760453"><a href="http://purjetamine.postimees.ee/3760453/jalgi-jahtide-liikumist-reaalajas-muhu-vaina-regati-haapsalu-kardla-etapil" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2016/07/11/5607701t81ha35f.jpg"></span><h1 class="frontHeading" itemprop="name">Jälgi jahtide liikumist reaalajas Muhu Väina regati Kihnu-Haapsalu etapil</h1>
<p class="frontLead arrow" itemprop="description">A. Le Coq 59.Muhu Väina regati teise võistluspäeva hommik Kihnu sadamas algas kaptenite koosolekuga kell 8.30. Purjetajatele sai sõnad peale loetud ja start teisele etapile Haapsalu suunas antakse kell 10. Jälgi nüüd jahtide liikumist Kihnu suunas reaalajas!</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3759645"><a href="http://sport.postimees.ee/3759645/ingrid-puusta-lopetas-em-i-6-kohaga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2016/07/09/5601011t81hd74c.jpg"></span><h1 class="frontHeading" itemprop="name">Ingrid Puusta lõpetas EM-i 6. kohaga</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3758269"><a href="http://purjetamine.postimees.ee/3758269/tiitlite-kaitsjad-favoriidid-ja-uued-tulijad-muhu-vaina-regatil" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/07/08/5593813t89h423c.jpg"></span><h1 class="frontHeading" itemprop="name">Tiitlite kaitsjad, favoriidid ja uued tulijad Muhu Väina regatil</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3758049"><a href="http://purjetamine.postimees.ee/3758049/a-le-coq-59-muhu-vaina-regatil-labi-aegade-rekordarv-osalejaid-viiest-riigist-118-jahti-ja-ligi-700-purjetajat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/07/08/5592877t89h2d46.jpg"></span><h1 class="frontHeading" itemprop="name">Muhu Väina regatil läbi aegade rekordarv osalejaid </h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3752993"><a href="http://purjetamine.postimees.ee/3752993/eesti-sai-rio-olumpiamangudele-koha-purjetamise-paadiklassis-49erfx" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f5.pmo.ee/f/2015/11/22/4724847t82hc024.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti sai Rio olümpiamängudele koha purjetamise paadiklassis 49erFX</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3758777"><a href="http://purjetamine.postimees.ee/3758777/ingrid-puusta-purjetab-homme-rs-x-em-medalisoidus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/07/06/5584875t232h182a.jpg"></span><h1 class="frontHeading" itemprop="name">Ingrid Puusta purjetab homme RS:X EM medalisõidus</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3754693"><a href="http://purjetamine.postimees.ee/3754693/mati-sepp-meeskonnaga-voitis-korgetasemelise-match-race-regati-itaalias" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/07/05/5581011t232h2ec9.jpg"></span><h1 class="frontHeading" itemprop="name">Mati Sepp meeskonnaga võitis kõrgetasemelise match race regati Itaalias</h1></a></article></span></section><div class="groupHeader groupHeaderColor-6908265 groupHeader--muhu movable">
<div class="groupConnectTop sectionBorderColor" style="background-color: rgb(105, 105, 105);"><div class="groupConnectTop__menu">
<span class="groupConnectTop__menu-triangle sectionBackgroundColor"></span><span class="groupConnectTop__menu--spacer sectionBackgroundColor"></span><a class="sectionBackgroundColor" href="http://purjetamine.postimees.ee/3754433/otseblogi-muhu-vaina-regatt-2016">OTSE</a><a class="sectionBackgroundColor" href="http://www.postimees.ee/rubriik/3149">TULEMUSED</a><a class="sectionBackgroundColor" href="http://purjetamine.postimees.ee/v2/3754463/59-muhu-vaeina-regatt">KÕIK UUDISED</a><span class="groupConnectTop__menu--spacer sectionBackgroundColor"></span>
</div></div>
<div class="frontGroupHeading" style="border-top-color: rgb(105, 105, 105);">Muhu Väina regatt</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(105, 105, 105);">
<div class="groupContent"><section class="frontBlock frontType3"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3754433"><a href="http://purjetamine.postimees.ee/3754433/otseblogi-muhu-vaina-regatt-2016" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f3.pmo.ee/f/2015/04/16/3969241t84h73c7.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.7em; line-height:1.1em"><span style="color:#e94022">Otseblogi: </span>Muhu Väina regatt 2016</span></h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom sectionBorderColor"><a class="sectionFontColor" href="http://purjetamine.postimees.ee/v2/3754463/59-muhu-vaeina-regatt">NÄITA KÕIKI UUDISEID</a></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3754455"><a href="http://purjetamine.postimees.ee/3754455/ingrid-puusta-on-em-il-12-kohal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2016/01/26/4905383t81hc4cf.jpg"></span><h1 class="frontHeading" itemprop="name">Ingrid Puusta on EM-il 12. kohal</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3752683"><a href="http://purjetamine.postimees.ee/3752683/40-spinnakeri-regatil-optimist-klassis-voit-soome-zoom8-klassi-ulinapp-voit-venemaale" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/07/04/5576037t89haf0d.jpg"></span><h1 class="frontHeading" itemprop="name">40. Spinnakeri regatil Optimist klassis võit Soome, Zoom8 klassi ülinapp võit Venemaale</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3751719"><a href="http://purjetamine.postimees.ee/3751719/40-spinnakeri-regati-kolmandal-paeval-kolm-voistlussoitu-suureparastes-oludes-tipus-tihe-rebimine" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/07/03/5572405t89hb724.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">40. Spinnakeri regati kolmandal päeval kolm võistlussõitu suurepärastes oludes, tipus tihe rebimine</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3751215"><a href="http://purjetamine.postimees.ee/3751215/40-spinnakeri-regati-teine-voistluspaev-peeti-vaikses-tuules-jakob-haud-jatkab-zoom8-liidrina" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/07/02/5566487t89h2d99.jpg"></span><h1 class="frontHeading" itemprop="name">40. Spinnakeri regati teine võistluspäev peeti vaikses tuules, Jakob Haud jätkab Zoom8 liidrina</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3750121"><a href="http://purjetamine.postimees.ee/3750121/40-spinnakeri-regatt-algas-vaga-keerulistes-tuuleoludes-zoom8-klassis-juhtimas-jakob-haud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/07/01/5562715t89h8d7b.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">40. Spinnakeri regatt algas väga keerulistes tuuleoludes, Zoom8 klassis juhtimas Jakob Haud</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3749489"><a href="http://purjetamine.postimees.ee/3749489/40-juubel-toi-spinnakeri-regatile-rekordarvu-noori-purjetajaid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/06/30/5560017t81haf5f.jpg"></span><h1 class="frontHeading" itemprop="name">40. juubel tõi Spinnakeri regatile rekordarvu noori purjetajaid</h1>
<p class="frontLead arrow" itemprop="description">30. juunil – 3. juulil peetakse Kalev Jahtklubis väärika verstapostini jõudnud 40. Spinnakeri regatt, mis tõi võistlema rekordarvu osavõtjaid – Optimist klassis asub võistlustulle 173 purjetajat ja Zoom8 klassis 46 purjetajat 5 riigist - Eestist, Soomest, Lätist, Leedust, Poolast, Valgevenest ja Venemaalt. 219 osavõtjaga on Spinnakeri regatt Eesti suurim svertpaatide võistlus. Regati korraldab Eesti Optimist Klassi Liit koostöös ESS Kalev Jahtklubiga. </p></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3744065"><a href="http://purjetamine.postimees.ee/3744065/karpak-sai-kieler-wochel-4-ja-rammo-9-koha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/06/26/5549237t89hea3f.jpg"></span><h1 class="frontHeading" itemprop="name">Karpak sai Kieler Wochel 4. ja Rammo 9. koha</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3743587"><a href="http://purjetamine.postimees.ee/3743587/karpak-ja-rammo-voistlevad-homme-kieli-nadala-regatil-medalisoidus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/05/12/5371645t89hdd51.jpg"></span><h1 class="frontHeading" itemprop="name">Karpak ja Rammo võistlevad homme Kieli Nädala regatil medalisõidus</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3742417"><a href="http://purjetamine.postimees.ee/3742417/karpak-tousis-kieli-nadala-regatil-kolmandaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/03/12/5151817t89h636d.jpg"></span><h1 class="frontHeading" itemprop="name">Karpak tõusis Kieli Nädala regatil kolmandaks</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3741919"><a href="http://purjetamine.postimees.ee/3741919/karpak-on-kielis-alanud-eurosaf-meistrite-karika-etapil-4-kohal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/05/10/5362505t89h0fb3.jpg"></span><h1 class="frontHeading" itemprop="name">Karpak on Kielis alanud EUROSAF Meistrite Karika etapil 4. kohal</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3738447"><a href="http://purjetamine.postimees.ee/3738447/baltic-offshore-week-2016-normet-ja-katariina-ii-avamerepurjetamise-eesti-ja-soome-meistrid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/06/20/5528679t81hba9c.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><h1 class="frontHeading" itemprop="name">Baltic Offshore Week 2016 - Normet ja Katariina II avamerepurjetamise Eesti ja Soome meistrid - <span style="color:#e94022">Vaata järgi otseülekannet</span>
</h1>
<p class="frontLead arrow" itemprop="description">Pühapäeval lõppes Pirital Kalev Jahtklubis kolm päeva kestnud kõrgetasemeline avamereregatt Baltic Offshore Week 2016, mis selgitas välja nii Eesti kui ka Soome avamerepurjetamise ORC klassi meistrid kahes grupis. Kahe maa meistriteks tulid Aaro Cantelli meeskond jahil Normet ORC A grupis ja Aivar Tuulbergi meeskond jahil Katariina II ORC B grupis. Mitmekereliste aluste grupi võitjaks tuli Heikki Jürilo meeskond alusel Cremefraes.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3738113"><a href="http://purjetamine.postimees.ee/3738113/baltic-cup-loppes-suureparases-surfiilmas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2016/06/16/5515793t81h7513.jpg"></span><h1 class="frontHeading" itemprop="name">Baltic Cup lõppes suurepärases surfiilmas</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3738047"><a href="http://purjetamine.postimees.ee/3738047/kahepaatide-eesti-mv-regatil-voidutsesid-vaino-ja-tiidemann-raud-ja-seersant-ning-kuusk-ja-soo" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f1.pmo.ee/f/2016/06/19/5527249t84hc8cf.png"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Kahepaatide Eesti MV regatil võidutsesid Vaino ja Tiidemann, Raud ja Seersant ning Kuusk ja Soo</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3737753"><a href="http://purjetamine.postimees.ee/3737753/parnu-purjetamisnadala-finaalsoitude-otseulekanne-algab-tana-kell-13-50" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/06/18/5523619t81h32e8.png"></span><h1 class="frontHeading" itemprop="name">Pärnu Purjetamisnädala finaalsõitude otseülekanne algab täna kell 13:50</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3737617"><a href="http://purjetamine.postimees.ee/3737617/tugev-tuul-jattis-baltic-offshore-week-regati-teise-voistluspaeva-pooleli" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/06/18/5525489t81h7d44.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Tugev tuul jättis Baltic Offshore Week regati teise võistluspäeva pooleli</h1>
<p class="frontLead arrow" itemprop="description">Kui purjetamishooaja algusest peale on Tallinna lahel valitsenud pigem nõrgad tuuled, siis selleks nädalalõpuks on ilmataat taevaluugid valla päästnud ja tuleb sealt nii tuult kui vihma. Iseäranis tugevaks paisus tuul ORC klassi avamerepurjetamise Eesti ja Soome meistrivõistluste teisel võistluspäeval puhudes puhanguti ligi 16-18 m/s. Siiski õnnestus enne selliseid puhanguid ära pidada kaks lühirajasõitu vastutuule-allatuule rajal, kus tuule tugevuseks mõõdeti keskmiselt 8-10 m/s. ORC A grupis asus võistlust juhtima Aaro Cantelli Normet (X-41) Soomest ja ORC B grupis Aivar Tuulbergi Katariina II (Arcona 340) Pärnu Jahtklubist.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3737551"><a href="http://purjetamine.postimees.ee/3737551/surfarid-nautisid-tugevat-tuult-ja-vihma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2016/06/16/5515793t81h7513.jpg"></span><h1 class="frontHeading" itemprop="name">Surfarid nautisid tugevat tuult ja vihma</h1>
<p class="frontLead arrow" itemprop="description">Täna peeti Tallinnas EJL Purjetamise Eesti Meistrivõistluste sarja etapiks oleval Estonian NeilPryde Baltic Cup-l esimesed sõidud klassidele Formula ja Formula Kite.</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3737367"><a href="http://purjetamine.postimees.ee/3737367/parnus-mollav-torm-purjetajaid-tana-merele-ei-lubanud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/06/18/5523619t89h58d5.png"></span><h1 class="frontHeading" itemprop="name">Pärnus möllav torm purjetajaid täna merele ei lubanud</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3737109"><a href="http://purjetamine.postimees.ee/3737109/pikal-avamereetapil-purjetati-baltic-offshore-week-avatuks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/06/18/5522893t89h381d.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Pikal avamereetapil purjetati Baltic Offshore Week avatuks</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3737081"><a href="http://purjetamine.postimees.ee/3737081/baltic-cup-l-peeti-esimesed-soidud-sverdiga-purjelaudadele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/06/17/5522557t81h75b8.jpg"></span><h1 class="frontHeading" itemprop="name">Baltic Cup-l peeti esimesed sõidud sverdiga purjelaudadele</h1>
<p class="frontLead arrow" itemprop="description">Täna algas Tallinnas EJL Purjetamise Eesti Meistrivõistluste sarja etapiks olev Estonian NeilPryde Baltic Cup. Pühapäevani vältaval rahvusvahelisel võistlusel võisteldi täna Techno 293, Raceboard ja RS:X klassides ehk sverdiga purjelaudadel. Formula ja lohesurfi Formula Kite klassile oli tuult liiga vähe.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3737019"><a href="http://purjetamine.postimees.ee/3737019/parnu-purjetamisnadal-seilati-tana-avatuks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/06/17/5522387t81h9bd3.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Pärnu Purjetamisnädal seilati täna avatuks</h1>
<p class="frontLead arrow" itemprop="description">EJL Purjetamise Eesti Meistrivõistluste sarja etapiks oleval Pärnu Purjetamisnädala regatil oli täna peetud esimeses kolmes fliidisõidus stardiliinil 58 sportlast kolmes erinevas kahepaadiklassis. Suvepealinn täna pärastlõunal oma rõõmsat palet just ei näidanud ning võistluse avapäeva märksõnadeks olid korralik vihmasadu ja vaikne tuul.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3735673"><a href="http://purjetamine.postimees.ee/3735673/postimehe-otsepilt-eesti-ja-soome-avamerepurjetamise-meistrid-selguvad-nadalalopul-tallinnas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/06/16/5518599t81haf3f.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Eesti ja Soome avamerepurjetamise meistrid selguvad nädalalõpul Tallinnas</h1>
<p class="frontLead arrow" itemprop="description">16.-19. juunil peetakse Tallinnas Pirital, Kalev Jahtklubis  Eesti ja Soome avamerepurjetamise ORC klassi ühised meistrivõistlused regati Baltic Offshore Week raames. Juba üheksandat korda toimuval ühisregatil osaleb sel aastal 43 jahti – 22 Eestist ja 21 Soomest. Pärast 2008., 2011. ja 2014.a Baltic Offshore Week regatte Tallinnas, toimub seesama kahe riigi avamerepurjetajaid kaasav regatt taas Tallinnas.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3735059"><a href="http://purjetamine.postimees.ee/3735059/marinepool-?-kalev-jahtklubi-kolmapaevaregatt-onnemang-merel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2016/06/16/5517541t81h3bb4.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Marinepool – Kalev Jahtklubi Kolmapäevaregatt - Õnnemäng merel</h1>
<p class="frontLead arrow" itemprop="description">Marinepool – Kalev Jahtklubi Kolmapäevaregati seitsmendas sõidus oli toredasti taas uusi tulijaid. Oma esimest sõitu selle aastases seeriavõistluses purjetasid mitmed LYS II grupi jahid, eile startis nende ridades 20 paati. Tubli alguse seeriale oma kolmanda kohaga tegi LA FOLIE, kusjuures teisest kohast lahutas teda vaid kolm sekundit.</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3734953"><a href="http://purjetamine.postimees.ee/3734953/postimehe-otsepilt-parnus-algab-kahepaatide-purjetamise-eesti-meistrivoistluste-sarja-regatt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/06/16/5516559t89h5f49.jpg"></span><h1 class="frontHeading" itemprop="name">Pärnus algab kahepaatide Purjetamise Eesti Meistrivõistluste sarja regatt</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3734737"><a href="http://purjetamine.postimees.ee/3734737/pirital-peetakse-korgetasemeline-purje-ja-lohelauavoistlus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/06/16/5515787t89hd167.jpg"></span><h1 class="frontHeading" itemprop="name">Pirital peetakse kõrgetasemeline purje- ja lohelauavõistlus</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3734337"><a href="http://purjetamine.postimees.ee/3734337/kalev-jahtklubisse-soome-suurimalt-avamereregatilt-kaks-kolmandat-kohta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f5.pmo.ee/f/2016/06/16/5515057t84h9985.jpg"></span><h1 class="frontHeading" itemprop="name">Kalev Jahtklubisse Soome suurimalt avamereregatilt kaks kolmandat kohta</h1>
<p class="frontLead arrow" itemprop="description">10.-12. juunini toimus 26. korda Soome suurim avamereregatt -  Alandia Suursaari Race, kus sel astal osales kokku 97 jahti, kelle hulgas kolm jahti Eestist. ORC 1. grupis tõi ülitugevas konkurentsis kolmanda koha Eestisse Eero Panki juhtimisel jaht Reval Cafè Sailing Team, samuti kolmanda koha Eestisse tõi LYS 3 grupis Ain Jalasto juhtimisel jaht Fanatic - mõlemad on Kalev Jahtklubi jahid.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3732187"><a href="http://purjetamine.postimees.ee/3732187/harrastussurfarite-voistlussarja-fun-2016-liidrid-on-helle-vain-ja-aivar-kajakas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/06/14/5510467t81h3c64.jpg"></span><h1 class="frontHeading" itemprop="name">Harrastussurfarite võistlussarja FUN 2016 liidrid on Helle Väin ja Aivar Kajakas</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3724567"><a href="http://purjetamine.postimees.ee/3724567/seiko-cup-2016-kolmanda-etapi-regatiga-terra-feminarum-umber-naissaare" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f2.pmo.ee/f/2016/06/08/5487361t84h8a6a.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Seiko Cup 2016 kolmanda etapi - regatiga Terra Feminarum ümber Naissaare<span class="frontComments dataLink" data-href="http://purjetamine.postimees.ee/3724567/seiko-cup-2016-kolmanda-etapi-regatiga-terra-feminarum-umber-naissaare#comments" data-article="3724567">1</span>
</h1>
<p class="frontLead arrow" itemprop="description">2016.a Kalev Jahtklubi avamerepurjetamise karikasarja Seiko Cup järjekorras kolmas etapp toimus laupäeval, 4. juunil kui purjetati pikkade traditsioonidega regatt Terra Feminarum, mille käigus jahid läbisid distantsi ümber Naissaare vabalt valitud suunas. 25 jahi meeskonnad veetsid mõnusa laupäeva merel ja kuigi tuul purjeid väga kõvasti ei paisutanud, jõudsid ka kõige väiksemad jahid sadamasse tagasi enne kella kaheksat õhtul.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3721583"><a href="http://purjetamine.postimees.ee/3721583/saaremaa-merispordi-seltsi-regati-parimad-astusid-autasustamispoodiumile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2016/06/05/5478343t81hcb48.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Saaremaa Merispordi Seltsi regati parimad astusid autasustamispoodiumile</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3721147"><a href="http://purjetamine.postimees.ee/3721147/purjetamise-eesti-mv-etapi-finaalsoite-saab-homme-jalgida-postimees-online-vahendusel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/06/04/5474375t89hf95e.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Purjetamise Eesti MV etapi finaalsõite saab homme jälgida Postimees Online vahendusel</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3720577"><a href="http://purjetamine.postimees.ee/3720577/saaremaa-merispordi-seltsi-regatti-alustas-ule-200-sportlase-kolmest-riigist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/06/03/5470501t89h74c0.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Saaremaa Merispordi Seltsi regatti alustas üle 200 sportlase kolmest riigist</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3719495"><a href="http://purjetamine.postimees.ee/3719495/merekultuuriaasta-suvine-programm-pop-up-merekool-?-meresober?-joudis-narva" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f6.pmo.ee/f/2016/06/03/5467237t84hedab.jpg"></span><h1 class="frontHeading" itemprop="name">Merekultuuriaasta suvine programm pop-up merekool “Meresõber” jõudis Narva </h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3719351"><a href="http://sport.postimees.ee/3719351/postimehe-otsepilt-saaremaal-peetakse-purjetamise-eesti-meistrivoistluste-regatt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2016/06/03/5466937t81h0e8f.jpg"></span><h1 class="frontHeading" itemprop="name">Saaremaal algab põnev Purjetamise Eesti Meistrivõistluste sarja regatt</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3718727"><a href="http://purjetamine.postimees.ee/3718727/ilm-soosis-marinepool-kalev-jahtklubi-kolmapaevaregati-osalejaid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/06/02/5464319t89h8891.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Ilm soosis Marinepool-Kalev Jahtklubi Kolmapäevaregati osalejaid</h1>
<p class="frontLead arrow" itemprop="description">Uhkelt uue tuule ja 53 osavõtva jahiga purjetati kolmapäeval juunikuu esimene, Marinepool – Kalev Jahtklubi Kolmapäevaregati viies sõit.</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3717749"><a href="http://purjetamine.postimees.ee/3717749/john-kaju-voitis-slaalomi-eesti-mv-esimese-etapi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/06/02/5461131t89hca84.jpg"></span><h1 class="frontHeading" itemprop="name">John Kaju võitis slaalomi Eesti MV esimese etapi</h1>
<p class="frontLead arrow" itemprop="description">Pirital peeti purjelaua slaalomi tiitlivõistluste sarja avaetapp. Tugev kirdetuul ja päikseline ilm meelitasid võistlema arvestatava hulga slalomiste. Eesti meistrivõistlustele registreerus 34 ning harrastajate slaalomisse 17 surfarit.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3716723"><a href="http://purjetamine.postimees.ee/3716723/varase-registreerimise-tahtaeg-toi-a-le-coq-59-muhu-vaina-regati-osavotjate-nimekirja-116-jahti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/06/01/5458805t81h2a27.jpg"></span><h1 class="frontHeading" itemprop="name">Varase registreerimise tähtaeg tõi A. Le Coq 59. Muhu Väina regati osavõtjate nimekirja 116 jahti</h1>
<p class="frontLead arrow" itemprop="description">116 jahti on senine Muhu Väina regati osalemisrekord, mis pärineb aastast 2014. Kuna regatini on veel enam kui kuu aega, loodavad korraldajad siia veel lisa ja kes teab, ehk ka rekordarvu osalejaid!</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3712759"><a href="http://purjetamine.postimees.ee/3712759/haabersti-koolides-hakatakse-andma-purjetamistunde" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f1.pmo.ee/f/2016/05/29/5448981t81h0bd8.jpg"></span><h1 class="frontHeading" itemprop="name">Haabersti koolides hakatakse andma purjetamistunde</h1>
<p class="frontLead arrow" itemprop="description">Pühapäeval Kakumäe Kodukohvikute Päeval allkirjastasid Haabersti linnaosavalitsus, Eesti Jahtklubide Liit ja Kakumäe jahisadama arendaja Haven Kakumäe OÜ Eesti spordis unikaalse kolmepoolse Heade kavatsuste protokolli, mille alusel hakatakse Haabersti linnaosa üldhariduskoolide õpilastele andma kehalise kasvatuse tundide raames purjetamistreeninguid.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3709219"><a href="http://purjetamine.postimees.ee/3709219/maikuu-viimasel-marinepool-?-kalev-jahtklubi-kolmapaevaregatil-rekordilised-50-alust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/05/26/5435001t81h5adf.jpg"></span><h1 class="frontHeading" itemprop="name">Maikuu viimasel Marinepool – Kalev Jahtklubi Kolmapäevaregatil rekordilised 50 alust</h1>
<p class="frontLead arrow" itemprop="description">Järjekorras neljanda ja ühtlasi maikuu viimase seeriavõistluse sõidu võistlustules olid seekord rekordilised 50 jahti. Aktiivseim osavõtt kõige väiksemate jahtidega LYS II grupis, kus osales 17 alust.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3707565"><a href="http://purjetamine.postimees.ee/3707565/49er-klass-avas-purjetamise-eesti-mv-sarja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2015/11/17/4707913t81h809d.jpg"></span><h1 class="frontHeading" itemprop="name">49er klass avas Purjetamise Eesti MV sarja</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3703841"><a href="http://purjetamine.postimees.ee/3703841/seiko-cup-2016-e4-karikavoistlus-?-avamerepurjetajate-luhiraja-manoovrid-tugevas-tuules" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/05/22/5421631t89hc118.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Seiko Cup 2016 E4 karikavõistlus – avamerepurjetajate lühiraja manöövrid tugevas tuules</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3700221"><a href="http://purjetamine.postimees.ee/3700221/marinepool-?-kalev-jahtklubi-kolmapaevaregatt-kogub-tuure" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/05/19/5407055t89h2036.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Marinepool – Kalev Jahtklubi Kolmapäevaregatt kogub tuure</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3699993"><a href="http://purjetamine.postimees.ee/3699993/mati-sepp-pusib-matspurjetamise-maailma-edetabelis-13-kohal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2015/09/07/4461673t81h484e.jpg"></span><h1 class="frontHeading" itemprop="name">Mati Sepp püsib matšpurjetamise maailma edetabelis 13. kohal</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3699921"><a href="http://purjetamine.postimees.ee/3699921/karl-martin-rammo-sai-laseri-mmil-44-koha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/05/19/5406285t89h1ed5.jpg"></span><h1 class="frontHeading" itemprop="name">Rammo sai Laseri MM-il 44. koha</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3699001"><a href="http://purjetamine.postimees.ee/3699001/aerulaua-eesti-mv-liidriteks-tousid-rauno-pikkor-ja-betti-vainkula" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/05/18/5402385t89ha00f.jpg"></span><h1 class="frontHeading" itemprop="name">Aerulaua Eesti MV liidriteks tõusid Rauno Pikkor ja Betti Vainküla</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3698283"><a href="http://purjetamine.postimees.ee/3698283/karl-martin-rammo-on-mm-il-39-positsioonil" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2016/05/18/5400449t81h71ca.jpg"></span><h1 class="frontHeading" itemprop="name">Karl-Martin Rammo on MM-il 39. positsioonil</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3697669"><a href="http://purjetamine.postimees.ee/3697669/olybet-toetab-olumpiapurjetamise-tulevikulootusi-vendi-roihusid-40-000-euroga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2016/05/17/5398619t81hdf1a.jpg"></span><h1 class="frontHeading" itemprop="name">OlyBet toetab olümpiapurjetamise tulevikulootusi, vendi Roihusid 40 000 euroga</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3697323"><a href="http://purjetamine.postimees.ee/3697323/x-41-klassi-eesti-meistriks-tuli-jaht-technonicol" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f4.pmo.ee/f/2016/05/17/5397807t84h3fe3.jpg"></span><h1 class="frontHeading" itemprop="name">X-41 klassi Eesti meistriks tuli jaht Technonicol</h1>
<p class="frontLead arrow" itemprop="description">Nädalavahetusel viidi läbi Eesti meistrivõistlused klassis X-41, kus seekord asusid üksteisega mõõtu võtma kodused vihased konkurendid ja külla tulnud naabrid Venemaalt ja Soomest.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3696907"><a href="http://purjetamine.postimees.ee/3696907/rammo-on-laseri-mm-il-36-kohal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2016/05/17/5396469t81hfcce.jpg"></span><h1 class="frontHeading" itemprop="name">Rammo on Laseri MM-il 36. kohal</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3696879"><a href="http://purjetamine.postimees.ee/3696879/vaino-ja-tiidemann-said-rs-feva-em-il-4-koha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/05/17/5396411t89h9c02.jpg"></span><h1 class="frontHeading" itemprop="name">Vaino ja Tiidemann said RS Feva EM-il 4. koha</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3695221"><a href="http://sport.postimees.ee/3695221/karl-martin-rammo-jatkab-laseri-mmil-kuldlaevastikus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/05/16/5391781t89h42a0.jpg"></span><h1 class="frontHeading" itemprop="name">Karl-Martin Rammo jätkab Laseri MM-i kuldlaevastikus</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3692465"><a href="http://purjetamine.postimees.ee/3692465/rammo-on-mm-il-avapaeva-jarel-29-kohal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2016/05/13/5376411t81h9104.jpg"></span><h1 class="frontHeading" itemprop="name">Rammo on MM-il avapäeva järel 29. kohal</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3691757"><a href="http://purjetamine.postimees.ee/3691757/korrigeeritud-deniss-karpak-jai-ulinapilt-mm-i-medalisoidust-valja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2016/05/10/5362505t81h2157.jpg"></span><h1 class="frontHeading" itemprop="name">Korrigeeritud: Deniss Karpak jäi ülinapilt MM-i medalisõidust välja</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3690905"><a href="http://purjetamine.postimees.ee/3690905/deniss-karpak-on-finni-mm-il-kolmandal-kohal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f2.pmo.ee/f/2016/05/12/5371645t84h74a4.jpg"></span><h1 class="frontHeading" itemprop="name">Deniss Karpak on Finni MM-il kolmandal kohal</h1>
<p class="frontLead arrow" itemprop="description">Finn klassi maailmameistrivõistlustel Itaalias Gaetas on seni peetud võistlussõitude järel Deniss Karpak kolmandal positsioonil, Lauri Väinsalu aga 51. kohal.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3690819"><a href="http://purjetamine.postimees.ee/3690819/luhirada-marinepool-kalev-jahtklubi-kolmapaevaregati-2-soidu-distantsiks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2016/05/12/5371239t81hbc0f.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Lühirada Marinepool-Kalev Jahtklubi Kolmapäevaregati 2. sõidu distantsiks</h1>
<p class="frontLead arrow" itemprop="description">Suvesoe on selleks korraks möödas ja maikuule omane kevadine kargus taas tagasi. Loode tuul 4 m/s ja särav päike tõid 35 paadi meeskonnad ja naiskonnad Tallinna lahele pidama Marinepool – Kalev Jahtklubi Kolmapäevaregati teist sõitu.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3687879"><a href="http://purjetamine.postimees.ee/3687879/finni-mm-il-jatkab-deniss-karpak-liidrina" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2016/05/10/5362505t81h2157.jpg"></span><h1 class="frontHeading" itemprop="name">Finni MM-il jätkab Deniss Karpak liidrina</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3686111"><a href="http://purjetamine.postimees.ee/3686111/karpak-on-finni-mm-il-avapaeva-jarel-esikohal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/03/12/5151817t81h9b48.jpg"></span><h1 class="frontHeading" itemprop="name">Karpak on Finni MM-il avapäeva järel esikohal</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3683719"><a href="http://purjetamine.postimees.ee/3683719/eesti-kiirusrekordid-purjelauduritelt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/05/06/5345195t89h362c.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti kiirusrekordid purjelauduritelt</h1>
<p class="frontLead arrow" itemprop="description">Sel nädalal parandati kahte Eesti rekordit purjelaua kiirussõidus. Annika Valkna saavutas 10 sekundi keskmiseks kiiruseks 67,39 km/h, mis on ühtlasi maailmas naiste kümnes tulemus. John Kaju parandas Eesti tunnisõidu rekordit, surfates tund aega järjest keskmise kiirusega 45,81 km/h.</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3681975"><a href="http://purjetamine.postimees.ee/3681975/rahuliku-tempoga-marinepool-kalev-jahtklubi-seeriavoistluse-avasoit-tallinna-lahel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/05/05/5341033t89h09cc.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Rahuliku tempoga Marinepool-Kalev Jahtklubi seeriavõistluse avasõit Tallinna lahel</h1>
<p class="frontLead arrow" itemprop="description">2016 on merekultuuriaasta ja näoga mere poole olla soovijaid kogunes Piritale peale tööpäeva lõppu meeldivalt palju. Täna õhtul sai stardi Marinepool-Kalev Jahtklubi Kolmapäevaregati seeriavõistluse esimene sõit. Oktoobri keskmeni kestvasse, igati kehakultuurilisse poolaastasse mahub sellel hooajal 22 osavõistlust. </p></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3681219"><a href="http://purjetamine.postimees.ee/3681219/forte-ja-frida-voidukad-seiko-cup-2016-avavoistlusel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/05/04/5339297t89hd2ed.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Forte ja Frida võidukad Seiko Cup 2016 Avavõistlusel</h1>
<p class="frontLead arrow" itemprop="description">Kalev Jahtklubis on pikaks traditsiooniks avada suvine purjetamishooaeg 1. mail. Nii ka sel aastal. Ilmataat oli seekord purjetajatega sõber ja pakkus klubisse tulnud meresõpradele mõnusaid kevadisi ilmatingimusi.</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3681207"><a href="http://purjetamine.postimees.ee/3681207/kalev-jahtklubi-avas-2016-a-purjetamishooaja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/05/04/5339213t89h5b86.jpg"></span><h1 class="frontHeading" itemprop="name">Kalev Jahtklubi avas 2016.a purjetamishooaja</h1>
<p class="frontLead arrow" itemprop="description"> </p></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3678729"><a href="http://purjetamine.postimees.ee/3678729/ingrid-puusta-tousis-maailma-edetabelis-11-kohale" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2015/08/21/4404979t81h6aa8.jpg"></span><h1 class="frontHeading" itemprop="name">Ingrid Puusta tõusis maailma edetabelis 11. kohale</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3677121"><a href="http://purjetamine.postimees.ee/3677121/hyeres-is-loppes-purjetamise-mk-etapp" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/05/02/5330855t89hb88c.jpg"></span><h1 class="frontHeading" itemprop="name">Hyeres'is lõppes purjetamise MK etapp</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3675253"><a href="http://purjetamine.postimees.ee/3675253/eesti-purjetajad-sailitasid-tana-mk-etapil-oma-senised-positsioonid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/01/27/4908075t89h53c3.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti purjetajad säilitasid täna MK etapil oma senised positsioonid</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3674449"><a href="http://purjetamine.postimees.ee/3674449/puusta-on-mk-etapil-10-rammo-14-ja-umbid-26-kohal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f5.pmo.ee/f/2015/12/17/4808153t84h91c7.jpg"></span><h1 class="frontHeading" itemprop="name">Puusta on MK etapil 10., Rammo 14. ja Umbid 26. kohal</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3672129"><a href="http://purjetamine.postimees.ee/3672129/hyeres-is-algas-purjetamise-mk-kolmas-etapp" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2016/01/26/4905383t81hc4cf.jpg"></span><h1 class="frontHeading" itemprop="name">Hyeres'is algas purjetamise MK kolmas etapp</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3661113"><a href="http://purjetamine.postimees.ee/3661113/mati-sepp-tousis-match-race-maailma-edetabelis-13-positsioonile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2015/09/07/4461673t81h484e.jpg"></span><h1 class="frontHeading" itemprop="name">Mati Sepp tõusis Match Race maailma edetabelis 13. positsioonile</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3655413"><a href="http://purjetamine.postimees.ee/3655413/tammiste-ja-sepp-on-em-il-27-kohal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f6.pmo.ee/f/2016/04/14/5261307t84hbfa4.jpg"></span><h1 class="frontHeading" itemprop="name">Tammiste ja Sepp on EM-il 27. kohal</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3653665"><a href="http://purjetamine.postimees.ee/3653665/marjaliisa-ja-elise-umb-said-em-il-24-koha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2016/03/30/5208909t81hb247.jpg"></span><h1 class="frontHeading" itemprop="name">Marjaliisa ja Elise Umb said EM-il 24. koha</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3647631"><a href="http://purjetamine.postimees.ee/3647631/umbid-on-470-em-il-avapaeva-jarel-30-kohal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f1.pmo.ee/f/2016/04/07/5240321t81hf31a.jpg"></span><h1 class="frontHeading" itemprop="name">Umbid on 470 EM-il avapäeva järel 30. kohal</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3640697"><a href="http://purjetamine.postimees.ee/3640697/ingrid-puusta-sai-eurosaf-meistrite-karikal-12-koha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2015/12/17/4808153t89h42f8.jpg"></span><h1 class="frontHeading" itemprop="name">Ingrid Puusta sai EUROSAF Meistrite Karikal 12. koha</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3638607"><a href="http://purjetamine.postimees.ee/3638607/puusta-tousis-eurosaf-meistrite-karika-etapil-11ndaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/01/26/4905383t89he527.jpg"></span><h1 class="frontHeading" itemprop="name">Puusta tõusis EUROSAF Meistrite Karika etapil 11ndaks</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3637603"><a href="http://sport.postimees.ee/3637603/eurosaf-meistrite-karikal-alustati-finaalseeriat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/01/27/4908075t89h53c3.jpg"></span><h1 class="frontHeading" itemprop="name">EUROSAF Meistrite Karikal alustati finaalseeriat</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3636269"><a href="http://purjetamine.postimees.ee/3636269/eurosaf-meistrite-karika-regatil-algavad-finaalsoidud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2015/12/17/4808153t89h42f8.jpg"></span><h1 class="frontHeading" itemprop="name">EUROSAF Meistrite Karika regatil algavad finaalsõidud</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3633421"><a href="http://purjetamine.postimees.ee/3633421/zoom8-emil-joudsid-kaks-eestlast-esikumnesse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/03/28/5203409t89h6daf.jpg"></span><h1 class="frontHeading" itemprop="name">Zoom8 EM-il jõudsid kaks eestlast esikümnesse</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3617491"><a href="http://purjetamine.postimees.ee/3617491/akermann-maalinn-ja-kostabi-voitsid-jaapurjetamise-eesti-karikavoistlused" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/03/14/5156793t89h116b.jpg"></span><h1 class="frontHeading" itemprop="name">Akermann, Maalinn ja Kostabi võitsid jääpurjetamise Eesti karikavõistlused</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3616529"><a href="http://purjetamine.postimees.ee/3616529/barcelonas-loppes-finn-klassi-em" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/03/12/5151817t81h9b48.jpg"></span><h1 class="frontHeading" itemprop="name">Barcelonas lõppes Finn klassi EM</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3611715"><a href="http://purjetamine.postimees.ee/3611715/talisurfi-eesti-mv-etapp-peeti-harku-jarvel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f2.pmo.ee/f/2016/03/09/5139905t84h7ab2.jpg"></span><h1 class="frontHeading" itemprop="name">Talisurfi Eesti MV etapp peeti Harku järvel</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3611047"><a href="http://purjetamine.postimees.ee/3611047/a-le-coq-peab-muhu-vaina-regatti-eestile-koige-suuremat-rahvusvahelist-tuntust-toovaks-mereteemaliseks-sundmuseks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2016/03/08/5137701t81h20fd.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">A. Le Coq peab Muhu Väina regatti Eestile kõige suuremat rahvusvahelist tuntust toovaks mereteemaliseks sündmuseks</h1>
<p class="frontLead arrow" itemprop="description">Kalev Jahtklubi, Pärnu Jahtklubi, Saaremaa Merispordi Seltsi ja Eesti Jahtklubide Liidu koostöös korraldatava Eesti pikimate traditsioonidega Muhu Väina regati korraldamist on otsustanud jätkuvalt toetada Eesti suurim joogitootja A. Le Coq, pidades Muhu Väina regatti Eestile kõige suuremat rahvusvahelist tuntust toovaks mereteemaliseks ürituseks. Sel aastal 9.-16. juulil toimuv regatt väisab Pärnu, Kihnu, Haapsalu, Kärdla ja Tallinna sadamaid.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3610021"><a href="http://purjetamine.postimees.ee/3610021/karpak-on-finni-em-il-avapaeva-jarel-5-s-ja-vainsalu-11-s" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/03/07/5135423t81hc4ff.jpg"></span><h1 class="frontHeading" itemprop="name">Karpak on Finni EM-il avapäeva järel 5-s ja Väinsalu 11-s</h1>
<p class="frontLead arrow" itemprop="description">Hispaanias Barcelonas algasid täna Finn klassi Euroopa meistrivõistlused, kus esimese sõidu järel on meie purjetajad Deniss Karpak ja Lauri Väinsalu vastavalt 5. ja 11. positsioonil.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3609107"><a href="http://purjetamine.postimees.ee/3609107/jaapurjetamise-eesti-meistriteks-tulid-argo-vooremaa-kevin-grass-ja-daniel-ruutel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/03/07/5133245t81h1c1a.jpg"></span><h1 class="frontHeading" itemprop="name">Jääpurjetamise Eesti meistriteks tulid Argo Vooremaa, Kevin Grass ja Daniel Rüütel</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3608993"><a href="http://purjetamine.postimees.ee/3608993/anna-pohlak-sai-laser-radiali-naiste-em-il-50-koha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/03/07/5132925t81ha14f.jpg"></span><h1 class="frontHeading" itemprop="name">Anna Pohlak sai Laser Radiali naiste EM-il 50. koha</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3599527"><a href="http://purjetamine.postimees.ee/3599527/ingrid-puusta-sai-rs-x-klassi-mm-il-35-koha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2016/02/28/5102319t81h0330.jpg"></span><h1 class="frontHeading" itemprop="name">Ingrid Puusta sai RS:X klassi MM-il 35. koha</h1>
<p class="frontLead arrow" itemprop="description">Laupäeval lõppesid Iisraelis Eilatis purjelauaklassi RS:X maailmameistrivõistlused. Ingrid Puusta lõpetas tiitlivõistlused 35. ja Rainer Kasekivi 80. kohaga.</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3594737"><a href="http://purjetamine.postimees.ee/3594737/ingrid-puusta-jatkab-rs-x-mm-i-hobegrupis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/01/29/4915953t89h76e3.jpg"></span><h1 class="frontHeading" itemprop="name">Ingrid Puusta jätkab RS:X MM-i hõbegrupis</h1>
<p class="frontLead arrow" itemprop="description">Iisraelis Eilatis toimuvatel purjelauaklassi RS:X maailmameistrivõistlustel said läbi kvalifikatsioonisõidud, mille tulemuste alusel on Ingrid Puusta hetkel 35. positsioonil.</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3593191"><a href="http://purjetamine.postimees.ee/3593191/puusta-on-mm-il-avapaeva-jarel-17-kohal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2015/12/17/4808153t89h42f8.jpg"></span><h1 class="frontHeading" itemprop="name">Puusta on MM-il avapäeva järel 17. kohal</h1>
<p class="frontLead arrow" itemprop="description">Iisraelis Eilatis algasid täna purjelauaklassi RS:X maailmameistrivõistlused. Esimeste võistlussõitude järel on Ingrid Puusta võtnud 17. positsiooni.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3588839"><a href="http://purjetamine.postimees.ee/3588839/rasmus-maalinn-ja-daniel-ruutel-tulid-jaapurjetamises-maailmameistriteks-video-lisatud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/02/17/5057451t81hc84c.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><h1 class="frontHeading" itemprop="name">Rasmus Maalinn ja Daniel Rüütel tulid jääpurjetamises maailmameistriteks</h1>
<p class="frontLead arrow" itemprop="description">Täna selgusid Võrtsjärvel peetud DN klassi juunioride ja Ice-Optimist noorteklassi maailmameistrivõistluste parimad. Kullale tulid seitsme sõidu kokkuvõttes vastavalt Pärnu noormees Rasmus Maalinn ja Saaremaa poiss Daniel Rüütel. DN-il sai hõbeda Kevin Grass ning Ice-Optimistil pronksi Sten-Markus Andresson.</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3587733"><a href="http://purjetamine.postimees.ee/3587733/jaapurjetamise-noorte-ja-juunioride-mm-il-juhivad-eestlased" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/02/17/5057451t89he142.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Jääpurjetamise noorte ja juunioride MM-il juhivad eestlased</h1>
<p class="frontLead arrow" itemprop="description">DN klassi juunioride ja Ice-Optimist klassi maailmameistrivõistlustel Võrtsjärvel täna heades tingimustes peetud võistlussõitude tulemuste kokkuvõttes on Ice-Optimistil asunud regatti juhtima Daniel Rüütel ning DN-il Rasmus Maalinn.</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3586115"><a href="http://purjetamine.postimees.ee/3586115/vortsjarvel-algas-jaapurjetamise-noorte-ja-juunioride-mm" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/02/16/5053871t89h505e.jpg"></span><h1 class="frontHeading" itemprop="name">Võrtsjärvel algas jääpurjetamise noorte ja juunioride MM</h1>
<p class="frontLead arrow" itemprop="description">Võrtsjärvel avati täna jääpurjetamise noorteklassi Ice-Optimist ja DN klassi juunioride maailmameistrivõistlused. Ice-Optimistil stardib tiitlivõistlustel 31 ja DN-il 29 sportlast, nende hulgas vastavalt 11 ja 10 eestlast. Meie noortele pakuvad konkurentsi Läti, Leedu, Poola, Rootsi, Venemaa ja USA jääpurjetajad.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3582231"><a href="http://purjetamine.postimees.ee/3582231/eesti-talisurfaritele-vortsjarvel-toimunud-mmilt-kuld-kolm-hobedat-ja-kaks-pronksi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2016/02/13/5042661t81h951b.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><p class="frontAdditional" data-article="3582231">Lisatud video</p>
<h1 class="frontHeading" itemprop="name">Eesti talisurfaritele Võrtsjärvel toimunud MMilt kuld, kolm hõbedat ja kaks pronksi</h1>
<p class="frontLead arrow" itemprop="description">Ilmataat lõpetas Võrtsjärvel tänaseni toimuma pidanud talisurfi maailmameistrivõistlused WISSA 2016 plaanitust päeva varem ja 2016.a maailmameistrid kuulutati välja reede õhtul Järveveere Puhkekeskuses. Eesti talisurfarid jätsid koju kuus MMi medalit, nende hulgas Tõnis Salong kuldse medali koos maailmameistritiitliga lumelauakelkude GPS kiirussõidus.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3579289"><a href="http://purjetamine.postimees.ee/3579289/ott-ja-juhan-kolk-tulid-jaapurjetamises-euroopa-meistriteks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/02/11/5033799t81h158b.jpg"></span><h1 class="frontHeading" itemprop="name">Ott ja Juhan Kolk tulid jääpurjetamises Euroopa meistriteks</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3580313"><a href="http://purjetamine.postimees.ee/3580313/maksimumprogramm-talisurfi-mmi-kolmandal-voistluspaeval-vortsjarvel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/02/11/5035993t89h19e8.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional" data-article="3580313">Video lisatud</p>
<h1 class="frontHeading" itemprop="name">Maksimumprogramm talisurfi MMi kolmandal võistluspäeval Võrtsjärvel</h1>
<p class="frontLead arrow" itemprop="description">Viiendat korda Eestis korraldatavate talisurfi maailmameistrivõistluste WISSA 2016 korraldajatel on igati põhjust rahuloluks – kolmest võistluspäevast on võetud maksimum vaatamata kogu nädala jooksul valitsenud soojakraadidele ja vihmasadudele. Võrtsjärve jää jääb küll iga päeva ja ööga veidi õhemaks, kuid 20 cm tugevat jääd on alles ka neljanda päeva lõpuks.  </p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3578971"><a href="http://purjetamine.postimees.ee/3578971/teine-onnestunud-talisurfi-mmi-paev-vortsjarvel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/02/10/5033357t89h762d.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">Teine õnnestunud talisurfi MMi päev Võrtsjärvel</h1>
<p class="frontLead arrow" itemprop="description">Kevadised ilmaolud lubasid talisurfi WISSA 2016 maailmameistrivõistluste korraldajatel pidada Võrtsjärvel maksimumprogrammiga võistluspäeva. Purjelauakelkudele ja tiibadele peeti viis ja loheklassidele neli võistlussõitu, vastavalt slaalomi ja rajasõidu distsipliinides. Päeva liidrid igas klassis olid konkurentidest peajagu üle.</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3577275"><a href="http://purjetamine.postimees.ee/3577275/talisurfi-maailmameistrivoistluste-esimese-paeva-liidrid-tulevad-latist-rootsist-sveitsist-ja-venemaalt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/02/09/5028915t89hf692.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><h1 class="frontHeading" itemprop="name">Talisurfi maailmameistrivõistluste esimese päeva liidrid tulevad Lätist, Rootsist, Šveitsist ja Venemaalt</h1>
<p class="frontLead arrow" itemprop="description">Vaatamata suisa kevadistele ilmaoludele said korraldajad talisurfi maailmameistrivõistluste esimese päeva igati õnnestunuks lugeda. Viis võistlussõitu kelkude ja tiibade klassis ning neli sõitu lohedele on piisav ka selleks, et maailmameistrivõistlused toimunuks lugeda.</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3574733"><a href="http://purjetamine.postimees.ee/3574733/homme-algavad-vortsjarvel-talisurfi-maailmameistrivoistlused-wissa-2016" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/02/08/5024425t89h54f1.jpg"></span><p class="frontAdditional" data-article="3574733">Video lisatud</p>
<h1 class="frontHeading" itemprop="name">Homme algavad Võrtsjärvel talisurfi maailmameistrivõistlused WISSA 2016</h1>
<p class="frontLead arrow" itemprop="description">Eestist alguse saanud talispordiala tähistab tänavu 40. sünnipäeva  ning 8.-13. veebruaril  Võrtsjärvel toimuvaid ala maailmameistrivõistlusi korraldab Eesti juba viiendat korda. Võistlusele on registreerinud 114 võistlejat 15 riigist, kes võistlevad kolmes klassis – kelgud, lohed ja tiivad.</p></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3572385"><a href="http://purjetamine.postimees.ee/3572385/mati-sepp-tousis-match-race-maailma-edetabelis-14-kohale" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f2.pmo.ee/f/2015/09/07/4461673t84h61be.jpg"></span><h1 class="frontHeading" itemprop="name">Mati Sepp tõusis Match Race maailma edetabelis 14. kohale</h1>
<p class="frontLead arrow" itemprop="description">Rahvusvahelise Purjetamisliidu ISAF värskes matšpurjetamise maailma edetabelis on parima eestlasena Mati Sepp kõrgel 14. positsioonil.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3571665"><a href="http://purjetamine.postimees.ee/3571665/mikk-koosel-saab-ev-presidendilt-valgetahe-medali-purjespordi-edendamise-eest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2016/02/04/5011527t81h2a56.jpg"></span><h1 class="frontHeading" itemprop="name">Mikk Köösel saab EV Presidendilt Valgetähe medali purjespordi edendamise eest</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3571029"><a href="http://purjetamine.postimees.ee/3571029/rammo-on-purjetamise-maailma-edetabelis-14-karpak-15-ja-puusta-16-kohal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2015/08/18/4391981t81hf00d.jpg"></span><h1 class="frontHeading" itemprop="name">Rammo on purjetamise maailma edetabelis 14., Karpak 15. ja Puusta 16. kohal</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3520957"><a href="http://purjetamine.postimees.ee/3520957/puusta-lopetas-miami-mk-12-kohaga-ja-rammo-15-kohaga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/01/26/4905383t89he527.jpg"></span><h1 class="frontHeading" itemprop="name">Puusta lõpetas Miami MK 12. kohaga ja Rammo 15. kohaga</h1>
<p class="frontLead arrow" itemprop="description">Miamis toimuval ISAF Maailma Karika etapil peeti eile viimased eelsõidud, mille tulemusel lõpetas Ingrid Puusta regati RS:X klassis viie võistluspäeva järel 12. positsiooniga, Laseril kuldlaevastikus seilanud Karl-Martin Rammo oli kokkuvõttes 15. kohal.</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3520619"><a href="http://purjetamine.postimees.ee/3520619/marek-lentsius-saavutas-em-il-12-koha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/01/29/4951257t89hf745.jpg"></span><h1 class="frontHeading" itemprop="name">Marek Lentsius saavutas EM-il 12. koha</h1>
<p class="frontLead arrow" itemprop="description">Rootsis Glani järvel peetud jääpurjetamise DN klassi Euroopa meistrivõistlustel saavutas Marek Lentsius 96. võistleja hulgas 12. koha. Esikahekümmnesse mahtus meie sportlastest veel Vaiko Vooremaa, lõpetades regati 13. tulemusega.</p></a></article></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3486895"><a href="http://purjetamine.postimees.ee/3486895/puusta-pusib-purjetamise-mk-etapil-11-kohal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f3.pmo.ee/f/2016/01/29/4915953t96h6f5a.jpg"></span><h1 class="frontHeading" itemprop="name">Puusta püsib purjetamise MK etapil 11. kohal</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3485371"><a href="http://purjetamine.postimees.ee/3485371/puusta-tousis-miami-mk-etapil-11-kohale" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f5.pmo.ee/f/2015/12/17/4808153t96ha28d.jpg"></span><h1 class="frontHeading" itemprop="name">Puusta tõusis Miami MK etapil 11. kohale</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3483847"><a href="http://purjetamine.postimees.ee/3483847/miami-mk-etapil-pusivad-keerulised-voistlustingimused" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f5.pmo.ee/f/2016/01/27/4908075t96hde9a.jpg"></span><h1 class="frontHeading" itemprop="name">Miami MK etapil püsivad keerulised võistlustingimused</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3483719"><a href="http://purjetamine.postimees.ee/3483719/vaiko-vooremaa-voitis-jaapurjetamise-mm-il-pronksi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f6.pmo.ee/f/2016/01/25/4902303t84h65e4.jpg"></span><h1 class="frontHeading" itemprop="name">Vaiko Vooremaa võitis jääpurjetamise MM-il pronksi</h1>
<p class="frontLead arrow" itemprop="description">Rootsis Glani järvel peetud DN klassi maailmameistrivõistlustel saavutas Vaiko Vooremaa 160 jääpurjetaja tihedas konkurentsis suuurepärase kolmanda koha. Esikümnesse mahtus ka kaheksandaks tulnud Argo Vooremaa.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3482267"><a href="http://sport.postimees.ee/3482267/miamis-algas-mk-teine-etapp" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2016/01/26/4905381t81h4c21.jpg"></span><h1 class="frontHeading" itemprop="name">Miamis algas MK teine etapp</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3480875"><a href="http://purjetamine.postimees.ee/3480875/vaiko-vooremaa-on-jaapurjetamise-mm-il-teisel-kohal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/01/25/4902303t81h5b98.jpg"></span><h1 class="frontHeading" itemprop="name">Vaiko Vooremaa on jääpurjetamise MM-il teisel kohal</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3455325"><a href="http://purjetamine.postimees.ee/3455325/keit-jarve-saavutas-isaf-noorte-mm-il-13-koha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/01/04/4849613t89h3978.jpg"></span><h1 class="frontHeading" itemprop="name">Keit Järve saavutas ISAF noorte MM-il 13. koha</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3439211"><a href="http://purjetamine.postimees.ee/3439211/karpak-on-purjetamise-maailma-edetabelis-17-puusta-18-ja-rammo-20-kohal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2015/12/17/4808149t89hdc7e.jpg"></span><h1 class="frontHeading" itemprop="name">Karpak on purjetamise maailma edetabelis 17., Puusta 18. ja Rammo 20. kohal</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3437313"><a href="http://purjetamine.postimees.ee/3437313/talisurfi-mm-2016-toimub-veebruaris-haapsalus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2015/12/16/4803423t81h0c87.jpg"></span><h1 class="frontHeading" itemprop="name">Talisurfi MM 2016 toimub veebruaris Haapsalus</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3434213"><a href="http://purjetamine.postimees.ee/3434213/eesti-meeskond-prestiizikal-avamereregatil-tais-kolmas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2015/12/13/4796275t81hb9af.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti meeskond prestiizikal avamereregatil Tais kolmas</h1>
<p class="frontLead arrow" itemprop="description">5.-12. detsembrini toimus Taimaal Phukets avamereregatt Phuket King's Cup Regatta, mida on korraldatud juba alates aastast 1987. Kokku osales erinevates klassides 15 maa meeskondi 115 alusel. Klassis IRC 1 võistelnud Eesti meeskond sai kolmanda koha.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3433423"><a href="http://sport.postimees.ee/3433423/eesti-jahtklubide-liit-valis-aasta-parimad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2015/12/12/4791611t81h6a38.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti Jahtklubide Liit valis Aasta Parimad</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3422877"><a href="http://purjetamine.postimees.ee/3422877/anre-nomme-sai-parapurjetamise-mm-il-34-koha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f1.pmo.ee/f/2015/12/03/4763741t84h0a01.jpg"></span><h1 class="frontHeading" itemprop="name">Anre Nõmme sai parapurjetamise MM-il 34. koha</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3419317"><a href="http://purjetamine.postimees.ee/3419317/robert-koppel-voitis-sugistormis-lainesoidu-eesti-meistritiitli" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2015/12/01/4756089t81h392f.jpg"></span><h1 class="frontHeading" itemprop="name">Robert Koppel võitis sügistormis lainesõidu Eesti meistritiitli </h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3416511"><a href="http://purjetamine.postimees.ee/3416511/deniss-karpak-toi-eestile-olumpiapaasme-taiendatud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2015/11/27/4741653t81h78dd.jpg"></span><h1 class="frontHeading" itemprop="name">Deniss Karpak tõi Eestile olümpiapääsme - täiendatud</h1>
<p class="frontLead arrow" itemprop="description">Olümpiaklassi Finn maailmameistrivõistlustel Uus-Meremaal peeti täna tuule vähesuse tõttu vaid medalisõit esikümnele ja teistele purjetajatele plaanis olnud finaalsõit jäi ära. Deniss Karpak võitles maailmameistrivõistlustel Eestile välja kolmanda Rio olümpiaregati pääsme ja lõpetas regati 11. kohaga.</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3414959"><a href="http://purjetamine.postimees.ee/3414959/deniss-karpak-on-finni-mm-il-11-kohal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2015/11/27/4741653t89h4425.jpg"></span><h1 class="frontHeading" itemprop="name">Deniss Karpak on Finni MM-il 11. kohal</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3414103"><a href="http://purjetamine.postimees.ee/3414103/pohlak-sai-laser-radial-mm-il-58-koha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2015/11/20/4720581t89h2148.jpg"></span><h1 class="frontHeading" itemprop="name">Pohlak sai Laser Radial MM-il 58. koha</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3413497"><a href="http://purjetamine.postimees.ee/3413497/karpak-on-tousnud-finni-mm-il-teiseks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2015/11/26/4738465t89h60f2.jpg"></span><h1 class="frontHeading" itemprop="name">Karpak on tõusnud Finni MM-il teiseks</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3412093"><a href="http://purjetamine.postimees.ee/3412093/deniss-karpak-tousis-mmil-kuueteiskumnendaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2015/11/25/4734915t89h35a4.jpg"></span><h1 class="frontHeading" itemprop="name">Deniss Karpak tõusis MM-il kuueteiskümnendaks</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3410603"><a href="http://purjetamine.postimees.ee/3410603/surfihooaja-lopetamisel-tunnustati-aasta-parimaid-surfareid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2015/11/24/4731151t89hbea0.jpg"></span><h1 class="frontHeading" itemprop="name">Surfihooaja lõpetamisel tunnustati aasta parimaid surfareid</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3410539"><a href="http://purjetamine.postimees.ee/3410539/karpak-on-finni-mm-il-avapaeva-jarel-30-kohal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2015/11/24/4730941t89h5ae4.jpg"></span><h1 class="frontHeading" itemprop="name">Karpak on Finni MM-il avapäeva järel 30. kohal</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3408385"><a href="http://purjetamine.postimees.ee/3408385/tammiste-ja-sepp-said-49erfx-mm-il-35-koha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2015/11/22/4724847t81h06d9.jpg"></span><h1 class="frontHeading" itemprop="name">Tammiste ja Sepp said 49erFX MM-il 35. koha</h1></a></article></section></div></div><script>PM.setDimensionValue('dimension2','N/A', ['', ['commonTracker']]);</script></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder="Otsi teemat või märksõna..."><input type="hidden" name="section" value="2325"><button class="searchButton" type="submit"></button></form></section><div class="subscLinkBlock"><a href="http://www.tellimine.ee/ajalehed/postimees">Telli Postimehe paberleht siit</a><a href="http://kuulutus.postimees.ee">Kuuluta Postimehe paberlehes</a></div><div class="smallLinkBlock"><a href="http://www.postimees.ee/rubriik/1434">Kalender</a><a href="http://www.sudoku.ee/">Sudoku</a><a href="http://www.postimees.ee/rubriik/2899">Ristsõna</a></div><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://purjetamine.postimees.ee/uudised">Viimased uudised</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">20:40</div><div class="heading"><a href="http://purjetamine.postimees.ee/3840095/purjetamise-eesti-mv-finaaletapp-sai-tallinna-lahel-avastardid">Purjetamise Eesti MV finaaletapp sai Tallinna lahel avastardid</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">16:23</div><div class="heading"><a href="http://purjetamine.postimees.ee/3837989/tallinna-nadala-regatt-lopetab-tanavuse-purjetamise-eesti-mv-sarja">Tallinna Nädala regatt lõpetab tänavuse Purjetamise Eesti MV sarja</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">19:04</div><div class="heading"><a href="http://sport.postimees.ee/3830601/postimehe-otsepilt-noorteklasside-purjetamise-eesti-meistriteks-tulid-luur-haud-ja-holtsmann">Postimehe otsepilt: noorteklasside purjetamise Eesti meistriteks tulid Luur, Haud ja Holtsmann</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">18:36</div><div class="heading"><a href="http://purjetamine.postimees.ee/3832601/noorteklasside-purjetamise-eesti-meistriteks-tulid-luur-haud-ja-holtsmann">Noorteklasside purjetamise Eesti meistriteks tulid Luur, Haud ja Holtsmann</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">19:12</div><div class="heading"><a href="http://purjetamine.postimees.ee/3832053/parnu-sugisregatil-jatkus-heitlus-purjetamise-eesti-meistri-tiitlite-nimel">Pärnu Sügisregatil jätkus heitlus Purjetamise Eesti meistri tiitlite nimel</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">10:38</div><div class="heading"><a href="http://purjetamine.postimees.ee/3831709/jaht-lenny-voistkond-saavutas-melges-24-em-il-amatooride-hobeda">Jaht Lenny võistkond saavutas Melges 24 EM-il amatööride hõbeda</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">20:39</div><div class="heading"><a href="http://sport.postimees.ee/3831533/noorteklasside-purjetamise-eesti-mv-finaaletapp-seilati-avatuks-vaikses-tuules">Noorteklasside purjetamise Eesti MV finaaletapp seilati avatuks vaikses tuules</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">13:52</div><div class="heading"><a href="http://purjetamine.postimees.ee/3830779/purjelaua-slaalomi-voistlussarja-kolmas-etapp-peeti-pirital">Purjelaua slaalomi võistlussarja kolmas etapp peeti Pirital</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">12:33</div><div class="heading"><a href="http://purjetamine.postimees.ee/3830613/parnu-sugisregatil-selguvad-purjetamise-eesti-mv-sarja-voitjad-noorteklassides">Pärnu Sügisregatil selguvad Purjetamise Eesti MV sarja võitjad noorteklassides</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">18:02</div><div class="heading"><a href="http://purjetamine.postimees.ee/3822881/purjelaua-harrastajate-fun-sarja-voitjad-on-aivar-kajakas-ja-cerly-aulik">Purjelaua harrastajate FUN sarja võitjad on Aivar Kajakas ja Cerly Aulik</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">19:19</div><div class="heading"><a href="http://purjetamine.postimees.ee/3816161/nadalavahetusel-selgusid-lohusalu-parimad-purjetajad">Nädalavahetusel selgusid Lohusalu parimad purjetajad</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">12:58</div><div class="heading"><a href="http://purjetamine.postimees.ee/3812977/tallinna-jahtklubi-karikavoistluste-finaalsoidud-jaavad-ara">Tallinna Jahtklubi karikavõistluste finaalsõidud jäävad ära</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">20:37</div><div class="heading"><a href="http://purjetamine.postimees.ee/3815555/marinepool-kalev-jahtklubi-kolmapaevaregatt-vaevaliselt-alanud-soit-sai-ullatuslikult-kiire-lopu">Marinepool-Kalev Jahtklubi Kolmapäevaregatt - Vaevaliselt alanud sõit sai üllatuslikult kiire lõpu</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">13:10</div><div class="heading"><a href="http://sport.postimees.ee/3812691/mati-sepa-meeskond-tousis-maailma-edetabelis-kaheksandaks">Mati Sepa meeskond tõusis maailma edetabelis kaheksandaks</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">10:22</div><div class="heading"><a href="http://purjetamine.postimees.ee/3812421/mati-sepa-meeskond-tousis-match-race-maailma-edetabelis-kaheksandaks">Mati Sepa meeskond tõusis Match Race maailma edetabelis kaheksandaks</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">12:47</div><div class="heading"><a href="http://sport.postimees.ee/3809815/aerulaua-eesti-meistritiitlid-voitsid-marcus-pertelson-ja-betti-vainkula">Aerulaua Eesti meistritiitlid võitsid Marcus Pertelson ja Betti Vainküla</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">12:29</div><div class="heading"><a href="http://purjetamine.postimees.ee/3809751/sup-eesti-meistri-tiitlid-voitsid-marcus-pertelson-ja-betti-vainkula">SUP Eesti meistri tiitlid võitsid Marcus Pertelson ja Betti Vainküla</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">13:08</div><div class="heading"><a href="http://purjetamine.postimees.ee/3808381/lenny-voistkond-tuli-melges-24-klassi-eesti-meistriteks">Lenny võistkond tuli Melges 24 klassi Eesti meistriteks</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">15:08</div><div class="heading"><a href="http://purjetamine.postimees.ee/3806417/purjelaua-slaalomi-eesti-mv-liidrid-on-john-kaju-ja-brigita-viilop">Purjelaua slaalomi Eesti MV liidrid on John Kaju ja Brigita Viilop</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">12:43</div><div class="heading"><a href="http://purjetamine.postimees.ee/3804651/galerii-siiani-pikim-distants-2016-a-marinepool-kalev-jahtklubi-kolmapaevaregatil">Galerii: Siiani pikim distants 2016.a Marinepool – Kalev Jahtklubi Kolmapäevaregatil</a> </div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://purjetamine.postimees.ee/uudised" class="allNews">Kõik viimased uudised</a></div></section><div class="dfp_ad" id="dfp57dc489b6a32f"><script>googletag.cmd.push(function() { googletag.display("dfp57dc489b6a32f"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://ratsutamine.postimees.ee/rubriik/3127">Ratsutamine<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://ratsutamine.postimees.ee/3833967/urmas-raag-oli-soomes-rahvusliku-grand-prix-kolmas" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/12/5827353t90hab55.jpg" alt="Urmas Raag oli Soomes rahvusliku Grand Prix kolmas" width="312" height="143"></a><h1 class="title"><a href="http://ratsutamine.postimees.ee/3833967/urmas-raag-oli-soomes-rahvusliku-grand-prix-kolmas">Urmas Raag oli Soomes rahvusliku Grand Prix kolmas</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://ratsutamine.postimees.ee/3833117/pill-ja-klettenberg-lopetasid-venemaa-grand-prix-korgetel-kohtadel" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/07/17/5635969t91h6060.jpg" alt="Pill ja Klettenberg lõpetasid Venemaa Grand Prix kõrgetel kohtadel" width="152" height="94"></a><h1 class="title"><a href="http://ratsutamine.postimees.ee/3833117/pill-ja-klettenberg-lopetasid-venemaa-grand-prix-korgetel-kohtadel">Pill ja Klettenberg lõpetasid Venemaa Grand Prix kõrgetel kohtadel</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://ratsutamine.postimees.ee/3832595/rakendispordis-kaitses-meistritiitlit-riina-roa" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/09/5809005t91h78d2.jpg" alt="Rakendispordis kaitses meistritiitlit Riina Rõa" width="152" height="94"></a><h1 class="title"><a href="http://ratsutamine.postimees.ee/3832595/rakendispordis-kaitses-meistritiitlit-riina-roa">Rakendispordis kaitses meistritiitlit Riina Rõa</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Ratsutamine --><script>PM_radio_exists = true;</script><div class="columnBlockRaadio" id="columnBlockRaadio"><div class="radioListen"><div class="radioBig"><div data-radio="Uuno" id="radioUuno" class="radioUuno" onclick="PM.trackEvent('Radio', 'Uuno', 'window');"></div><div data-radio="Kuku" id="radioKuku" class="radioKuku visible" onclick="PM.trackEvent('Radio', 'Kuku', 'window');"></div><div data-radio="Elmar" id="radioElmar" class="radioElmar" onclick="PM.trackEvent('Radio', 'Elmar', 'window');"></div><div data-radio="Spinfm" id="radioSpinfm" class="radioSpinfm" onclick="PM.trackEvent('Radio', 'SpinFM', 'window');"></div></div><div class="radioSmall"><div data-radio="Uuno" id="radioSmallUuno" class="radioUuno" onclick="PM.trackEvent('Radio', 'Uuno', 'window');"></div><div data-radio="Kuku" id="radioSmallKuku" class="radioKuku" onclick="PM.trackEvent('Radio', 'Kuku', 'window');"></div><div data-radio="Elmar" id="radioSmallElmar" class="radioElmar" onclick="PM.trackEvent('Radio', 'Elmar', 'window');"></div><div data-radio="Spinfm" id="radioSmallSpinfm" class="radioSpinfm" onclick="PM.trackEvent('Radio', 'SpinFM', 'window');"></div></div><div class="radioBroad"><div></div></div></div><div style="clear:left;"></div></div><div class="frontPlace" data-section="1704"><div class="frontPage"><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">LUGEMISSOOVITUS</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837747"><a href="http://www.postimees.ee/3837747/pihl-tarankovi-tapmise-pohjus-voib-olla-lihtsam-kui-esmapilgul-paistab" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/15/5838579t91h0211.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#3a8cb6">Pihl: </span>Tarankovi tapmise põhjus võib olla lihtsam, kui esmapilgul paistab<span class="frontComments dataLink" data-href="http://www.postimees.ee/3837747/pihl-tarankovi-tapmise-pohjus-voib-olla-lihtsam-kui-esmapilgul-paistab#comments" data-article="3837747">2</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3836299"><a href="http://majandus24.postimees.ee/3836299/sotsiaalministeerium-tahab-tosta-pensioniiga-70-eluaastani" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/05/02/5331897t91h5c47.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Sotsiaal-ministeerium tahab tõsta pensioniiga 70. eluaastani<span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3836299/sotsiaalministeerium-tahab-tosta-pensioniiga-70-eluaastani#comments" data-article="3836299">34</span>
</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837553"><a href="http://www.postimees.ee/3837553/video-paraplaaniga-lendaja-tabas-hingematva-loodushetke" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/15/5837067t91he8c2.jpg" alt="" class="image" itemprop="image"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#da4a38">Video:</span> paraplaaniga lendaja tabas hingematva loodushetke<span class="frontComments dataLink" data-href="http://www.postimees.ee/3837553/video-paraplaaniga-lendaja-tabas-hingematva-loodushetke#comments" data-article="3837553">5</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3836997"><a href="http://majandus24.postimees.ee/3836997/noa-restorani-tippkokk-siirdus-rimisse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/14/5834787t91h2c22.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Noa restorani tippkokk siirdus Rimisse<span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3836997/noa-restorani-tippkokk-siirdus-rimisse#comments" data-article="3836997">1</span>
</h1></a></article></span>
</div></section></div></div><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder color_9ac901"></span><header><a href="http://tervis.postimees.ee/rubriik/2125">Tervis<span class="showMore">Kõik<span class="whiteArrow color_9ac901"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tervis.postimees.ee/3838425/perearstisusteemi-mainet-rikub-arstide-ajanappus" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/16/5839925t90h8dec.jpg" alt="Perearstisüsteemi mainet rikub arstide ajanappus" width="312" height="143"></a><h1 class="title"><a href="http://tervis.postimees.ee/3838425/perearstisusteemi-mainet-rikub-arstide-ajanappus">Perearstisüsteemi mainet rikub arstide ajanappus</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tervis.postimees.ee/3838875/sunnitusmaja-sai-korgtehnoloogilise-simulaatornuku" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/16/5840219t91h26fe.jpg" alt="Sünnitusmaja sai kõrgtehnoloogilise simulaatornuku" width="152" height="94"></a><h1 class="title"><a href="http://tervis.postimees.ee/3838875/sunnitusmaja-sai-korgtehnoloogilise-simulaatornuku">Sünnitusmaja sai kõrgtehnoloogilise simulaatornuku</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tervis.postimees.ee/3839031/perearst-kolesterooli-mootmine-sudamehaiguste-ennetamiseks-on-raha-raiskamine" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/16/5840559t91hf824.jpg" alt="Perearst: kolesterooli mõõtmine südamehaiguste ennetamiseks on raha raiskamine" width="152" height="94"></a><h1 class="title"><a href="http://tervis.postimees.ee/3839031/perearst-kolesterooli-mootmine-sudamehaiguste-ennetamiseks-on-raha-raiskamine">Perearst: kolesterooli mõõtmine südamehaiguste ennetamiseks on raha raiskamine</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">20:03</div><div class="heading"><a href="http://tervis.postimees.ee/3834829/nadalavahetustel-pikalt-magamine-vasitab-keha">Nädalavahetustel pikalt magamine väsitab keha</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">15:45</div><div class="heading"><a href="http://tervis.postimees.ee/3839481/madis-tiik-it-lahendused-ei-too-lubatud-kokkuhoidu">Madis Tiik: IT-lahendused ei too lubatud kokkuhoidu</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">14:25</div><div class="heading"><a href="http://tervis.postimees.ee/3839267/ka-soogilaual-turnimisega-voib-end-vormi-saada">Ka söögilaual turnimisega võib end vormi saada</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">13:25</div><div class="heading"><a href="http://tervis.postimees.ee/3839231/kas-saased-voivad-purju-jaada">Kas sääsed võivad purju jääda?</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Tervis 2125 --><div id="elu24RightBlock"><div class="frontPlace" data-section="1920"><div class="frontPage"><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3838651"><a href="http://elu24.postimees.ee/3838651/evelin-ilvesel-tuli-eksabikaasaga-lahkuminekust-raakides-nutt-kurku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/15/5839275t196hd2af.jpg" alt="" class="image" itemprop="image" height="174" width="312" style="width: auto; height: auto;"></span><h1 class="frontHeading" itemprop="name">Evelin Ilvesel tuli eksabikaasaga lahkuminekust rääkides nutt kurku<span class="frontComments dataLink" data-href="http://elu24.postimees.ee/3838651/evelin-ilvesel-tuli-eksabikaasaga-lahkuminekust-raakides-nutt-kurku#comments" data-article="3838651">3</span>
</h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3838593"><a href="http://elu24.postimees.ee/3838593/tallinna-prostituut-pusisuhtele-ei-motle-mul-ei-ole-tundeid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/15/5838869t91hcbfa.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Tallinna prostituut püsisuhtele ei mõtle: mul ei ole tundeid<span class="frontComments dataLink" data-href="http://elu24.postimees.ee/3838593/tallinna-prostituut-pusisuhtele-ei-motle-mul-ei-ole-tundeid#comments" data-article="3838593">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3838613"><a href="http://elu24.postimees.ee/3838613/videod-king-of-kingsi-laheb-vaatama-terve-staaride-koorekiht" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/15/5838911t91h8618.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Videod! King of Kingsi läheb vaatama terve staaride koorekiht </h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle wasNoContent" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3838679"><a href="http://elu24.postimees.ee/3838679/videod-eesti-paritolu-noormees-voidab-rootsi-superstaarisaates-sudameid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/15/5839103t91hcf65.jpg" alt="" class="image" itemprop="image" height="94" width="152" style="width: auto; height: auto;"></span><h1 class="frontHeading" itemprop="name">Videod! Eesti päritolu noormees võidab Rootsi superstaarisaates südameid</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3838601"><a href="http://elu24.postimees.ee/3838601/ringvaade-kolib-solarisest-tagasi-telemajja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/15/5838877t91hc861.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">«Ringvaade» kolib Solarisest tagasi telemajja</h1></a></article></span>
</div></section></div></div><!-- Elu24 isetoim--><section class="textSection mixedSection"><span class="sectionBorder color_elu24"></span><header><a href="http://elu24.postimees.ee/rubriik/80">Elu24<span class="showMore">Kõik<span class="whiteArrow color_elu24"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://elu24.postimees.ee/3838991/elu24-video-kuidas-reageeriks-genka-sellele-kui-ta-oma-laps-teataks-et-tahab-maailmakuulsaks-youtuberiks-saada" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/16/5839669t90hd356.jpg" alt="Elu24 video! Kuidas reageeriks Genka sellele, kui ta oma laps teataks, et tahab maailmakuulsaks YouTuberiks saada?" width="312" height="143"></a><h1 class="title"><a href="http://elu24.postimees.ee/3838991/elu24-video-kuidas-reageeriks-genka-sellele-kui-ta-oma-laps-teataks-et-tahab-maailmakuulsaks-youtuberiks-saada">Elu24 video! Kuidas reageeriks Genka sellele, kui ta oma laps teataks, et tahab maailmakuulsaks YouTuberiks saada?</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://elu24.postimees.ee/3837963/tseki-esimest-infi-noortebandid-votavad-omavahel-mootu-kolmes-poolfinaalis" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/12/5824849t91h5ccc.jpg" alt="Tšeki esimest infi! Noortebändid võtavad omavahel mõõtu kolmes poolfinaalis" width="152" height="94"></a><h1 class="title"><a href="http://elu24.postimees.ee/3837963/tseki-esimest-infi-noortebandid-votavad-omavahel-mootu-kolmes-poolfinaalis">Tšeki esimest infi! Noortebändid võtavad omavahel mõõtu kolmes poolfinaalis</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://elu24.postimees.ee/3839997/anni-rahula-uue-kodu-ja-pereliikme-ootel" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/16/5844619t91hdf53.jpg" alt="Anni Rahula uue kodu ja pereliikme ootel!" width="152" height="94"></a><h1 class="title"><a href="http://elu24.postimees.ee/3839997/anni-rahula-uue-kodu-ja-pereliikme-ootel">Anni Rahula uue kodu ja pereliikme ootel!</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">21:24</div><div class="heading"><a href="http://elu24.postimees.ee/3840159/emotsionaalne-video-telemajas-saadeti-viimsele-teekonnale-varalahkunud-teleajakirjanik-aarne-rannamae">Emotsionaalne video! Telemajas saadeti viimsele teekonnale varalahkunud teleajakirjanik Aarne Rannamäe</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">21:18</div><div class="heading"><a href="http://elu24.postimees.ee/3840155/lapsevanemad-on-mures-koolijutside-ranitsad-kaaluvad-pea-poole-rohkem-kui-seadus-lubab">Lapsevanemad on mures: koolijütside ranitsad kaaluvad pea poole rohkem kui seadus lubab</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">15:40</div><div class="heading"><a href="http://elu24.postimees.ee/3839599/galerii-vaata-millised-staarid-kaisid-helen-randmetsa-sunnipaevakontserdil">Galerii! Vaata millised staarid käisid Helen Randmetsa sünnipäevakontserdil</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">15:31</div><div class="heading"><a href="http://elu24.postimees.ee/3839569/retrogalerii-pilk-eilsesse-ja-tanasesse-tv3-saab-tana-20-aastaseks">Retrogalerii! Pilk eilsesse ja tänasesse: TV3 saab täna 20.aastaseks</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Elu24 --></div><section class="textSection mixedSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://majandus24.postimees.ee/rubriik/517">Majandus<span class="showMore">Kõik<span class="whiteArrow color_ac0d13"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://www.postimees.ee/3839589/erukaitsevaelane-eripensionide-kaotamine-on-oige-otsus" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2011/09/21/760804t90h1249.jpg" alt="Erukaitseväelane: eripensionide kaotamine on õige otsus" width="312" height="143"></a><h1 class="title"><a href="http://www.postimees.ee/3839589/erukaitsevaelane-eripensionide-kaotamine-on-oige-otsus">Erukaitseväelane: eripensionide kaotamine on õige otsus</a><a class="com" href="http://www.postimees.ee/3839589/erukaitsevaelane-eripensionide-kaotamine-on-oige-otsus#comments"> (2)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://majandus24.postimees.ee/3839551/pagulasmajade-ari-takerdub-euroopa-partnerite-ebausaldusvaarsuse-taha" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/07/08/5592663t91h5969.jpg" alt="Pagulasmajade äri takerdub Euroopa partnerite ebausaldusväärsuse taha" width="152" height="94"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3839551/pagulasmajade-ari-takerdub-euroopa-partnerite-ebausaldusvaarsuse-taha">Pagulasmajade äri takerdub Euroopa partnerite ebausaldusväärsuse taha</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://majandus24.postimees.ee/3839689/venemaa-keskpank-ennustab-lahiaastaiks-kuni-kaheprotsendist-majanduskasvu" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/02/15/5048131t91h20c7.jpg" alt="Venemaa keskpank ennustab lähiaastaiks kuni kaheprotsendist majanduskasvu" width="152" height="94"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3839689/venemaa-keskpank-ennustab-lahiaastaiks-kuni-kaheprotsendist-majanduskasvu">Venemaa keskpank ennustab lähiaastaiks kuni kaheprotsendist majanduskasvu</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">15:58</div><div class="heading"><a href="http://majandus24.postimees.ee/3839655/oviir-tegi-valitsusele-ettepaneku-langetada-suurtarbijate-elektriaktsiisi-maar-miinimumini">Oviir tegi valitsusele ettepaneku langetada suurtarbijate elektriaktsiisi määr miinimumini</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">15:31</div><div class="heading"><a href="http://majandus24.postimees.ee/3839593/eesti-tootund-kallineb-teiste-eli-riikidega-vorreldes-jatkuvalt-kiiresti">Eesti töötund kallineb teiste ELi riikidega võrreldes jätkuvalt kiiresti </a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">14:49</div><div class="heading"><a href="http://majandus24.postimees.ee/3839501/valisminister-ligi-suurarimehele-muidugi-on-aris-kinni-jooksnud-pahkliajul-monus-riiki-soimata">Välisminister Ligi suurärimehele: muidugi on äris kinni jooksnud pähkliajul mõnus riiki sõimata</a> <a class="com" href="http://majandus24.postimees.ee/3839501/valisminister-ligi-suurarimehele-muidugi-on-aris-kinni-jooksnud-pahkliajul-monus-riiki-soimata#comments"> (15)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">14:35</div><div class="heading"><a href="http://majandus24.postimees.ee/3839473/vaata-milline-on-parima-mainega-soome-ettevote">Vaata, milline on parima mainega Soome ettevõte</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Majandus24 517 --><div class="dfp_ad" id="am_adpos_250"><script>googletag.cmd.push(function() { googletag.display("am_adpos_250"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder color_009e8f"></span><header><a href="http://sport.postimees.ee/rubriik/124">Sport<span class="showMore">Kõik<span class="whiteArrow color_009e8f"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://sport.postimees.ee/3838725/jalgpalli-otsepilt-tammekale-kaotanud-flora-tiitlilootused-said-suure-hoobi" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/09/5808863t90h7b87.jpg" alt="Jalgpalli otsepilt: Tammekale kaotanud Flora tiitlilootused said suure hoobi" width="312" height="143"></a><h1 class="title"><a href="http://sport.postimees.ee/3838725/jalgpalli-otsepilt-tammekale-kaotanud-flora-tiitlilootused-said-suure-hoobi">Jalgpalli otsepilt: Tammekale kaotanud Flora tiitlilootused said suure hoobi</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://sport.postimees.ee/3839201/jargmiste-olumpiamangude-ulekannete-eest-kusitakse-kosmilist-raha-mis-saab-eesti-televaatajast" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/16/5840895t91h2796.jpg" alt="Järgmiste olümpiamängude ülekannete eest küsitakse kosmilist raha - mis saab Eesti televaatajast?" width="152" height="94"></a><h1 class="title"><a href="http://sport.postimees.ee/3839201/jargmiste-olumpiamangude-ulekannete-eest-kusitakse-kosmilist-raha-mis-saab-eesti-televaatajast">Järgmiste olümpiamängude ülekannete eest küsitakse kosmilist raha - mis saab Eesti televaatajast?</a><a class="com" href="http://sport.postimees.ee/3839201/jargmiste-olumpiamangude-ulekannete-eest-kusitakse-kosmilist-raha-mis-saab-eesti-televaatajast#comments"> (4)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://sport.postimees.ee/3840005/eesti-ja-makedoonia-on-craiovas-haavatud-kas-see-saab-maaravaks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/16/5844653t91h6795.jpg" alt="Eesti ja Makedoonia on Craiovas haavatud, kas see saab määravaks?" width="152" height="94"></a><h1 class="title"><a href="http://sport.postimees.ee/3840005/eesti-ja-makedoonia-on-craiovas-haavatud-kas-see-saab-maaravaks">Eesti ja Makedoonia on Craiovas haavatud, kas see saab määravaks?</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">22:27</div><div class="heading"><a href="http://sport.postimees.ee/3840175/eesti-vorkpallinaiskond-alustas-em-valikturniiri-kaotusega">Eesti võrkpallinaiskond alustas EM-valikturniiri kaotusega</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">21:58</div><div class="heading"><a href="http://sport.postimees.ee/3836561/postimehe-otsepilt-teppani-sekkumine-toi-eestile-uue-hingamise-ja-ulivajaliku-voidu">Postimehe otsepilt: Teppani sekkumine tõi Eestile uue hingamise ja ülivajaliku võidu</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">21:32</div><div class="heading"><a href="http://sport.postimees.ee/3840165/purjetamise-eesti-meistrivoistluste-finaaletapp-sai-tallinna-lahel-avastardid">Purjetamise Eesti meistrivõistluste finaaletapp sai Tallinna lahel avastardid</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">20:16</div><div class="heading"><a href="http://sport.postimees.ee/3840043/tiit-sokk-suure-mangu-eel-lopus-on-naha-mis-tablool-seisab">Tiit Sokk suure mängu eel: lõpus on näha, mis tablool seisab</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Sport 124 --><div class="dfp_ad" id="am_adpos_252"><script>googletag.cmd.push(function() { googletag.display("am_adpos_252"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder color_ec008c"></span><header><a href="http://tallinncity.postimees.ee/rubriik/253">Tallinn<span class="showMore">Kõik<span class="whiteArrow color_ec008c"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://pluss.postimees.ee/3838599/pirita-topi-alale-ehitatakse-paarsada-kallist-korterit" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/15/5839079t90h2152.jpg" alt="Pirita TOPi alale ehitatakse paarsada kallist korterit" width="312" height="143"></a><h1 class="title"><a href="http://pluss.postimees.ee/3838599/pirita-topi-alale-ehitatakse-paarsada-kallist-korterit">Pirita TOPi alale ehitatakse paarsada kallist korterit</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://pluss.postimees.ee/3838619/okomass-keskendub-merele-ja-patareile" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/15/5839087t91ha25e.jpg" alt="Ökomäss keskendub merele ja Patareile" width="152" height="94"></a><h1 class="title"><a href="http://pluss.postimees.ee/3838619/okomass-keskendub-merele-ja-patareile">Ökomäss keskendub merele ja Patareile</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tallinncity.postimees.ee/3837923/fotod-ja-video-tulekahju-sundis-talleggi-tootajad-evakueeruma" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/15/5837333t91hedac.jpg" alt="Fotod ja video: tulekahju sundis Talleggi töötajad evakueeruma" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3837923/fotod-ja-video-tulekahju-sundis-talleggi-tootajad-evakueeruma">Fotod ja video: tulekahju sundis Talleggi töötajad evakueeruma</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">09:40</div><div class="heading"><a href="http://tallinncity.postimees.ee/3838183/kadunuks-jaanud-80-aastane-maria-leiti-ules">Kadunuks jäänud 80-aastane Maria leiti üles</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">08:26</div><div class="heading"><a href="http://tallinncity.postimees.ee/3838775/euroopa-eksperdid-muretsevad-patarei-parast">Euroopa eksperdid muretsevad Patarei pärast</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">15. sept </div><div class="heading"><a href="http://tallinncity.postimees.ee/3838701/galerii-kadrioru-park-lopetas-suve-taas-festivaliga-valgus-konnib-kadriorus">Galerii: Kadrioru park lõpetas suve taas festivaliga «Valgus kõnnib Kadriorus»</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">15. sept </div><div class="heading"><a href="http://tallinncity.postimees.ee/3837771/kapo-voib-pohja-tallinna-vanemale-ammuse-reklaami-valmistamise-eest-kahtlustuse-esitada">Kapo võib Põhja-Tallinna vanemale ammuse reklaami valmistamise eest kahtlustuse esitada</a> <a class="com" href="http://tallinncity.postimees.ee/3837771/kapo-voib-pohja-tallinna-vanemale-ammuse-reklaami-valmistamise-eest-kahtlustuse-esitada#comments"> (1)</a></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- TallinnCity 253 --><section class="textSection mixedSection"><span class="sectionBorder color_a000a0"></span><header><a href="http://naine24.postimees.ee/rubriik/855">Naine<span class="showMore">Kõik<span class="whiteArrow color_a000a0"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://naine24.postimees.ee/3839805/kui-hea-seks-voib-muutuda-ohtlikuks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/16/5843699t90h41d7.jpg" alt="Kui hea seks võib muutuda ohtlikuks" width="312" height="143"></a><h1 class="title"><a href="http://naine24.postimees.ee/3839805/kui-hea-seks-voib-muutuda-ohtlikuks">Kui hea seks võib muutuda ohtlikuks</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://naine24.postimees.ee/3839703/video-kuidas-toodeldakse-modellide-pilte" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/16/5843093t91h9b58.jpg" alt="Video: kuidas töödeldakse modellide pilte" width="152" height="94"></a><h1 class="title"><a href="http://naine24.postimees.ee/3839703/video-kuidas-toodeldakse-modellide-pilte">Video: kuidas töödeldakse modellide pilte</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://naine24.postimees.ee/3839553/kas-ja-kui-palju-peaks-lapsele-majapidamistoode-eest-maksma" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/16/5842327t91hff7c.jpg" alt="Kas ja kui palju peaks lapsele majapidamistööde eest maksma?" width="152" height="94"></a><h1 class="title"><a href="http://naine24.postimees.ee/3839553/kas-ja-kui-palju-peaks-lapsele-majapidamistoode-eest-maksma">Kas ja kui palju peaks lapsele majapidamistööde eest maksma?</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">16:44</div><div class="heading"><a href="http://naine24.postimees.ee/3839671/new-yorgi-moenadal-marc-jacobs">New Yorgi moenädal: Marc Jacobs</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16:31</div><div class="heading"><a href="http://naine24.postimees.ee/3839653/new-yorgi-moenadal-boss-women">New Yorgi moenädal: Boss Women</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">15:24</div><div class="heading"><a href="http://naine24.postimees.ee/3839579/10-soovitust-lapsevanemale-oma-lapse-interneti-ja-nutivahendite-heaks-kasutamiseks">10 soovitust lapsevanemale oma lapse interneti ja nutivahendite heaks kasutamiseks </a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">14:57</div><div class="heading"><a href="http://naine24.postimees.ee/3839509/toidud-mis-tekitavad-stressi">Toidud, mis tekitavad stressi</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Naine24 855 --><div id="kodukauniksRightBlock"><div class="frontPlace" data-section="2070"><div class="frontPage"><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="0"><a href="http://kodukauniks.postimees.ee" class="frontUrl" title="" itemprop="url" target="_blank"><p class="frontAdditional" data-article="0"></p>
<h1 class="frontHeading" itemprop="name">
<a href="http://kodukauniks.postimees.ee" target="_blank"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="http://f.pmo.ee/s/v2/img/kodukauniks/koduKauniksHeader.png"></a><span class="frontComments dataLink" style="display: none;"></span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="0"><a href="http://kodukauniks.postimees.ee/viewtopic.php?f=8&amp;t=216963&amp;p=218054" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2012/05/14/1104792t90h11f8.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional" data-article="0"></p>
<h1 class="frontHeading" itemprop="name">Kuidas valida fassaadi värvitoone?<span class="frontComments dataLink" style="display: none;"></span>
</h1>
<p class="frontLead arrow" itemprop="description">Palun andke ideid - pean valima oma uuele kodule fassaadivärvid ja ei oska üldse otsustada. Kollane ja punane on välistatud. Pigem hallid, rohekad, sinakad toonid. Aknad ja uksed tulevad kindlasti valged. Ehk keegi raatsib oma puitmaja fassaadist siia pilte panna? </p></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="0"><a href="http://kodukauniks.postimees.ee/viewtopic.php?f=8&amp;t=85607" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2012/05/16/1107060t90h02b5.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional" data-article="0"></p>
<h1 class="frontHeading" itemprop="name">Laudpõranda seebitamine<span class="frontComments dataLink" style="display: none;"></span>
</h1>
<p class="frontLead arrow" itemprop="description"><span style="color:rgb(51, 51, 51)">Kas keegi teab midagi sellisest laudpõranda viimistlemise viisist nagu seebitamine? On kellelgi kogemusi? </span></p></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker" style="border-top-color: rgb(237, 24, 114);"><span class="blockHeadingText">PEREFOORUM</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent eluLine"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="0"><a href="http://perefoorum.postimees.ee/viewforum.php?f=8" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2013/01/24/1538028t90h130b.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional" data-article="0"></p>
<h1 class="frontHeading" itemprop="name">Ootad last? Tule ühine meiega!<span class="frontComments dataLink" style="display: none;"></span>
</h1>
<p class="frontLead arrow" itemprop="description">Oled oodatud lobisema meie rasedusteemalisse alafoorumisse!</p></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="0"><a href="http://perefoorum.postimees.ee/viewtopic.php?f=1&amp;t=16411" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2015/11/30/4754113t90hd4da.jpg" alt="" class="image" itemprop="image" height="143" width="312" style="width: auto; height: auto;"></span><p class="frontAdditional" data-article="0"></p>
<h1 class="frontHeading" itemprop="name">Miks mehed petavad? Truu mees - on neid üldse?</h1>
<p class="frontLead arrow" itemprop="description"><span style="color:rgb(51, 51, 51)">Kas eksisteerib üldse sellist nähtust? Mulle hakkab tunduma, et see on vaid müüt, et mehed suudavad truud olla.. </span><span style="color:rgb(51, 51, 51)">Ehk tõesti suhte alguses või juhuse puudusest, see neil ka õnnestub. Aga muidu tundub, et mitte</span></p></a></article></div></section></div></div><!-- Kodukauniks foorumi isetoim--></div><section class="topicCloud"><header>48h populaarsemad teemad</header><div class="keywordsBlock"><a href="http://purjetamine.postimees.ee/teema/eesti_meistriv%C3%B5istlused" class="keywordsItems keywordStep_0">eesti meistrivõistlused</a><a href="http://purjetamine.postimees.ee/teema/ejl" class="keywordsItems keywordStep_0">ejl</a><a href="http://purjetamine.postimees.ee/teema/formula" class="keywordsItems keywordStep_0">Formula</a><a href="http://purjetamine.postimees.ee/teema/haud" class="keywordsItems keywordStep_1">haud</a><a href="http://purjetamine.postimees.ee/teema/holtsmann" class="keywordsItems keywordStep_1">holtsmann</a><a href="http://purjetamine.postimees.ee/teema/jakob_haud" class="keywordsItems keywordStep_1">Jakob Haud</a><a href="http://purjetamine.postimees.ee/teema/kalev_jahtklubi" class="keywordsItems keywordStep_2">Kalev Jahtklubi</a><a href="http://purjetamine.postimees.ee/teema/keith_luur" class="keywordsItems keywordStep_2">keith luur</a><a href="http://purjetamine.postimees.ee/teema/laser" class="keywordsItems keywordStep_2">laser</a><a href="http://purjetamine.postimees.ee/teema/lauri_v%C3%A4insalu" class="keywordsItems keywordStep_2">lauri väinsalu</a><a href="http://purjetamine.postimees.ee/teema/maris_seersant" class="keywordsItems keywordStep_2">maris seersant</a><a href="http://purjetamine.postimees.ee/teema/meistriv%C3%B5istlused" class="keywordsItems keywordStep_2">meistrivõistlused</a><a href="http://purjetamine.postimees.ee/teema/optimist" class="keywordsItems keywordStep_2">optimist</a><a href="http://purjetamine.postimees.ee/teema/pirita" class="keywordsItems keywordStep_2">Pirita</a><a href="http://purjetamine.postimees.ee/teema/pjk" class="keywordsItems keywordStep_2">pjk</a><a href="http://purjetamine.postimees.ee/teema/postimees" class="keywordsItems keywordStep_2">Postimees</a><a href="http://purjetamine.postimees.ee/teema/postimees_online" class="keywordsItems keywordStep_2">postimees online</a><a href="http://purjetamine.postimees.ee/teema/p%C3%A4rnu" class="keywordsItems keywordStep_3">Pärnu</a><a href="http://purjetamine.postimees.ee/teema/p%C3%A4rnu_jahtklubi" class="keywordsItems keywordStep_3">pärnu jahtklubi</a><a href="http://purjetamine.postimees.ee/teema/raud" class="keywordsItems keywordStep_3">raud</a><a href="http://purjetamine.postimees.ee/teema/regatt" class="keywordsItems keywordStep_3">regatt</a><a href="http://purjetamine.postimees.ee/teema/sms" class="keywordsItems keywordStep_3">sms</a><a href="http://purjetamine.postimees.ee/teema/surfiklubi" class="keywordsItems keywordStep_3">surfiklubi</a><a href="http://purjetamine.postimees.ee/teema/tallinna_jahtklubi" class="keywordsItems keywordStep_3">tallinna jahtklubi</a><a href="http://purjetamine.postimees.ee/teema/vaino" class="keywordsItems keywordStep_3">VAINO</a><a href="http://purjetamine.postimees.ee/teema/zoom8" class="keywordsItems keywordStep_3">zoom8</a></div></section><!-- gallup veeruArt --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://maailm.postimees.ee/rubriik/123">Maailm<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://maailm.postimees.ee/3839973/ukraina-andis-hollandile-ule-varastatud-kunstiteosed" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/16/5844419t90ha9ef.jpg" alt="Ukraina andis Hollandile üle varastatud kunstiteosed" width="312" height="143"></a><h1 class="title"><a href="http://maailm.postimees.ee/3839973/ukraina-andis-hollandile-ule-varastatud-kunstiteosed">Ukraina andis Hollandile üle varastatud kunstiteosed</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://maailm.postimees.ee/3839957/uro-augusti-keskmine-temperatuur-oli-vordne-rekordilise-juuliga" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/16/5844375t91h47e5.jpg" alt="ÜRO: augusti keskmine temperatuur oli võrdne rekordilise juuliga" width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3839957/uro-augusti-keskmine-temperatuur-oli-vordne-rekordilise-juuliga">ÜRO: augusti keskmine temperatuur oli võrdne rekordilise juuliga</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://maailm.postimees.ee/3839875/ameerika-naine-otsis-mehi-kes-vagistaks-tema-tutart" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/16/5844101t91h5e17.jpg" alt="Ameerika naine otsis mehi, kes vägistaks tema tütart" width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3839875/ameerika-naine-otsis-mehi-kes-vagistaks-tema-tutart">Ameerika naine otsis mehi, kes vägistaks tema tütart</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">21:06</div><div class="heading"><a href="http://maailm.postimees.ee/3840029/trump-barack-obama-sundis-uhendriikides">Trump: Barack Obama sündis Ühendriikides</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">17:06</div><div class="heading"><a href="http://maailm.postimees.ee/3839791/nasa-pildid-paljastasid-et-siberi-jogi-on-varemgi-punaseks-varvunud">NASA pildid paljastasid, et Siberi jõgi on varemgi punaseks värvunud</a> <a class="com" href="http://maailm.postimees.ee/3839791/nasa-pildid-paljastasid-et-siberi-jogi-on-varemgi-punaseks-varvunud#comments"> (1)</a></div><div class="clearer"></div></div><div class="item odd line"><div class="time ">17:04</div><div class="heading"><a href="http://maailm.postimees.ee/3839789/belgia-politsei-vahistas-mitu-arvatavat-terroristi">Belgia politsei vahistas mitu arvatavat terroristi</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16:26</div><div class="heading"><a href="http://maailm.postimees.ee/3839709/baieri-konservatiivid-ahvardavad-merkelist-lahku-luua">Baieri konservatiivid ähvardavad Merkelist lahku lüüa</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection mixedSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://tarbija24.postimees.ee/rubriik/313">Tarbija<span class="showMore">Kõik<span class="whiteArrow color_ac0d13"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tarbija24.postimees.ee/3838237/loe-milliseid-nutitelefone-osteti-koolilastele-enim" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/07/11/5609785t90h2544.jpg" alt="Loe, milliseid nutitelefone osteti koolilastele enim" width="312" height="143"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3838237/loe-milliseid-nutitelefone-osteti-koolilastele-enim">Loe, milliseid nutitelefone osteti koolilastele enim</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tarbija24.postimees.ee/3838829/soome-politsei-soovitus-hoidke-autovotmeid-kulmikus" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/16/5840019t91had4f.jpg" alt="Soome politsei soovitus: hoidke autovõtmeid külmikus" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3838829/soome-politsei-soovitus-hoidke-autovotmeid-kulmikus">Soome politsei soovitus: hoidke autovõtmeid külmikus</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tarbija24.postimees.ee/3839229/sibularetk-peipsiaarele-paadis-ootamatustega" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/16/5840991t91h2b7a.jpg" alt="Sibularetk Peipsiäärele päädis ootamatustega" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3839229/sibularetk-peipsiaarele-paadis-ootamatustega">Sibularetk Peipsiäärele päädis ootamatustega</a><a class="com" href="http://tarbija24.postimees.ee/3839229/sibularetk-peipsiaarele-paadis-ootamatustega#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">16:27</div><div class="heading"><a href="http://tarbija24.postimees.ee/3839405/tudengitele-kumme-ideed-soodsaks-meelelahutuseks">Tudengitele: kümme ideed soodsaks meelelahutuseks</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">14:53</div><div class="heading"><a href="http://tarbija24.postimees.ee/3839515/cert-ee-hoiatab-facebookis-levivate-ongitsuslinkide-eest">CERT-EE hoiatab Facebookis levivate õngitsuslinkide eest</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">12:50</div><div class="heading"><a href="http://tarbija24.postimees.ee/3839255/vaikepoodidest-leiti-ohtralt-tootajaid-ohustavaid-rikkumisi">Väikepoodidest leiti ohtralt töötajaid ohustavaid rikkumisi</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">11:56</div><div class="heading"><a href="http://tarbija24.postimees.ee/3839149/defektne-hauakivi-pani-kliendi-rahakotile-paraja-pontsu">Defektne hauakivi pani kliendi rahakotile paraja põntsu</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://arvamus.postimees.ee/rubriik/127">Arvamus<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://arvamus.postimees.ee/3839287/mart-kalvet-uimastikahjude-vahendamise-kaleidoskoopiline-maailm-mitte-ainult-sustlavahetus-ja-metadoon" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/16/5843329t90h413d.jpg" alt="Mart Kalvet: uimastikahjude vähendamise kaleidoskoopiline maailm – mitte ainult süstlavahetus ja metadoon" width="312" height="143"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3839287/mart-kalvet-uimastikahjude-vahendamise-kaleidoskoopiline-maailm-mitte-ainult-sustlavahetus-ja-metadoon">Mart Kalvet: uimastikahjude vähendamise kaleidoskoopiline maailm – mitte ainult süstlavahetus ja metadoon</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><h1 class="title"><a href="http://arvamus.postimees.ee/3839773/postimees-teeb-ulekande-energeetikaseminarilt">Postimees teeb ülekande energeetikaseminarilt</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://arvamus.postimees.ee/3839411/vaitlusseltsi-kolumn-mis-on-usa-presidendidebattidel-tanavu-suurimaks-valjakutseks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2015/10/02/4550389t91h65ad.jpg" alt="Väitlusseltsi kolumn: mis on USA presidendidebattidel tänavu suurimaks väljakutseks?" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3839411/vaitlusseltsi-kolumn-mis-on-usa-presidendidebattidel-tanavu-suurimaks-valjakutseks">Väitlusseltsi kolumn: mis on USA presidendidebattidel tänavu suurimaks väljakutseks?</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">19:42</div><div class="heading"><a href="http://arvamus.postimees.ee/3839357/silvi-tenjes-kuidas-mojub-meile-teise-inimese-puudutus">Silvi Tenjes: kuidas mõjub meile teise inimese puudutus?</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">18:45</div><div class="heading"><a href="http://arvamus.postimees.ee/3830627/artemi-troitski-ees-ootavad-hubriidvalimised">Artemi Troitski: ees ootavad hübriidvalimised</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">16:13</div><div class="heading"><a href="http://arvamus.postimees.ee/3839693/kristina-herodes-tagaraakimine-ja-esindusraakimine">Kristina Herodes: tagarääkimine ja esindusrääkimine</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">14:10</div><div class="heading"><a href="http://arvamus.postimees.ee/3839135/tonu-jurjen-miks-lukkame-erivajadustega-laste-vanemad-burokraatiamasinasse">Tõnu Jürjen: miks lükkame erivajadustega laste vanemad bürokraatiamasinasse?</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection"><span class="sectionBorder"></span><header>VIIMASED GALERIID</header><div class="sidebarBlockContent"><div class="galleryRight first"><a href="http://elu24.postimees.ee/?g=84721"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/16/5845655t90h8c01.jpg"><h2>TV3 pidu saabujad 16.09.16</h2></a></div><div class="galleryRight"><a href="http://jarvateataja.postimees.ee/?g=84719"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/16/5845149t91h6ad9.jpg"><h2>Pingi avamine kunstnike perele Roosileht/Viidalepp</h2></a></div><div class="galleryRight"><a href="http://jarvateataja.postimees.ee/?g=84717"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/16/5845169t91h32c3.jpg"><h2>"Eestimaa Pariis" näituse avamine Järvamaa muuseumis</h2></a></div><div class="galleryRight"><a href="http://jarvateataja.postimees.ee/?g=84715"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/16/5845013t91h2508.jpg"><h2>Ants ja Helve Viidalepa mälestusnäituse avamine Paide kultuurikeskuses</h2></a></div><div class="galleryRight"><a href="http://elu24.postimees.ee/?g=84713"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/16/5844855t91hfd86.jpg"><h2>Eesti - Rumeenia</h2></a></div><a href="http://www.postimees.ee/?r=196" class="viewAllGallery">Vaata kõiki galeriisid</a></div></section><!-- viimased galeriid --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://pluss.postimees.ee/rubriik/674">Tänane leht<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://pluss.postimees.ee/3838503/ristiisa-korvaldamine-oli-lihtne" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/15/5838687t90hea9f.jpg" alt="«Ristiisa» kõrvaldamine oli lihtne" width="312" height="143"></a><h1 class="title"><a href="http://pluss.postimees.ee/3838503/ristiisa-korvaldamine-oli-lihtne">«Ristiisa» kõrvaldamine oli lihtne</a><a class="com" href="http://pluss.postimees.ee/3838503/ristiisa-korvaldamine-oli-lihtne#comments"> (3)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://pluss.postimees.ee/3838633/pollumehed-kiruvad-absurdihongulist-maarust" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/15/5838939t91h3f43.jpg" alt="Põllumehed kiruvad absurdihõngulist määrust" width="152" height="94"></a><h1 class="title"><a href="http://pluss.postimees.ee/3838633/pollumehed-kiruvad-absurdihongulist-maarust">Põllumehed kiruvad absurdihõngulist määrust</a><a class="com" href="http://pluss.postimees.ee/3838633/pollumehed-kiruvad-absurdihongulist-maarust#comments"> (7)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://pluss.postimees.ee/3838545/toll-tabas-piiril-eesti-narkopolitsei-ukssarviku" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/15/5838901t91hd21c.jpg" alt="Toll tabas piiril Eesti narkopolitsei «ükssarviku»" width="152" height="94"></a><h1 class="title"><a href="http://pluss.postimees.ee/3838545/toll-tabas-piiril-eesti-narkopolitsei-ukssarviku">Toll tabas piiril Eesti narkopolitsei «ükssarviku»</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">15. sept </div><div class="heading"><a href="http://pluss.postimees.ee/3838663/kadriorus-sai-taas-nautida-valgusmangu">Kadriorus sai taas nautida valgusmängu</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">15. sept </div><div class="heading"><a href="http://pluss.postimees.ee/3838659/eesti-post-lubab-et-laupaevalehtede-kojuvedu-ei-kao">Eesti Post lubab, et laupäevalehtede kojuvedu ei kao</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">15. sept </div><div class="heading"><a href="http://pluss.postimees.ee/3838535/valitsus-otsustas-eripensionid-kaotada">Valitsus otsustas eripensionid kaotada</a> <a class="com" href="http://pluss.postimees.ee/3838535/valitsus-otsustas-eripensionid-kaotada#comments"> (4)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">15. sept </div><div class="heading"><a href="http://pluss.postimees.ee/3838599/pirita-topi-alale-ehitatakse-paarsada-kallist-korterit">Pirita TOPi alale ehitatakse paarsada kallist korterit</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Postimees+ 674 --><!-- gallup veeruArt --><section class="textSection soovSection"><header><a href="http://www.soov.ee" title="Soov.ee -">SOOV.EE</a></header><div class="soovContainer"><a class="category car" target="_blank" href="http://www.soov.ee/eesti/soiduautod?ca=1&amp;w=3&amp;cg=1020&amp;st=s" title="Autode müük - soov.ee">Autode müük</a><a class="category realestate" target="_blank" href="http://www.soov.ee/eesti/kinnisvara" title="Kinnisvara - soov.ee">Kinnisvara</a><a class="category products" target="_blank" href="http://www.soov.ee/eesti/kodu" title="Kodukaubad - soov.ee">Kodukaubad</a><a class="add" target="_blank" href="http://www2.soov.ee/ai" title="Sisesta oma kuulutus soov.ee">Sisesta oma kuulutus siit</a></div></section><section class="horoBlock"><header class="color_da4a38"><a href="http://naine24.postimees.ee/horoskoop">Horoskoop</a></header><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/jaar/" class="horoskoop_J22r">Jäär</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/sonn/" class="horoskoop_S6nn">Sõnn</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/kaksikud/" class="horoskoop_Kaksikud">Kaksikud</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/vahk/" class="horoskoop_V2hk">Vähk</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/lovi/" class="horoskoop_L6vi">Lõvi</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/neitsi/" class="horoskoop_Neitsi">Neitsi</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/kaalud/" class="horoskoop_Kaalud">Kaalud</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/skorpion/" class="horoskoop_Skorpion">Skorpion</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/ambur/" class="horoskoop_Ambur">Ambur</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/kaljukits/" class="horoskoop_Kaljukits">Kaljukits</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/veevalaja/" class="horoskoop_Veevalaja">Veevalaja</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/kalad/" class="horoskoop_Kalad">Kalad</a></div><div style="clear:left;"></div></section><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>Sport</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://parnu.postimees.ee/3836435/vorkpallimeeskonnaga-liitus-kaks-latlast"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/14/5833859t90he688.jpg" alt="Võrkpallimeeskonnaga liitus kaks lätlast" width="312" height="143"></a><h1 class="title"><a href="http://parnu.postimees.ee/3836435/vorkpallimeeskonnaga-liitus-kaks-latlast">Võrkpallimeeskonnaga liitus kaks lätlast</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- veeruArt Spordielu --><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>ALGATUS</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://sakala.postimees.ee/3835437/raamatuvahetus-hakkab-teoseid-liigutama"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/13/5831091t90h8dbf.jpg" alt="Raamatuvahetus hakkab teoseid liigutama" width="312" height="143"></a><h1 class="title"><a href="http://sakala.postimees.ee/3835437/raamatuvahetus-hakkab-teoseid-liigutama">Raamatuvahetus hakkab teoseid liigutama</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- veeruArt Krimi --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://tartu.postimees.ee/rubriik/384">Tartu Postimees<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tartu.postimees.ee/3839785/tahelepaneliku-kodaniku-vihje-viis-varastatud-auto-tabamiseni" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2015/12/10/4786173t90hfef1.jpg" alt="Tähelepaneliku kodaniku vihje viis varastatud auto tabamiseni" width="312" height="143"></a><h1 class="title"><a href="http://tartu.postimees.ee/3839785/tahelepaneliku-kodaniku-vihje-viis-varastatud-auto-tabamiseni">Tähelepaneliku kodaniku vihje viis varastatud auto tabamiseni</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tartu.postimees.ee/3839343/hundid-murdsid-karulas-hulgaliselt-lambaid" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/16/5841325t91h68f3.jpg" alt="Hundid murdsid Karulas hulgaliselt lambaid" width="152" height="94"></a><h1 class="title"><a href="http://tartu.postimees.ee/3839343/hundid-murdsid-karulas-hulgaliselt-lambaid">Hundid murdsid Karulas hulgaliselt lambaid</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tartu.postimees.ee/3838681/tartu-valis-valijamehed-kindlalt" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/15/5839111t91hdc7d.jpg" alt="Tartu valis valijamehed kindlalt" width="152" height="94"></a><h1 class="title"><a href="http://tartu.postimees.ee/3838681/tartu-valis-valijamehed-kindlalt">Tartu valis valijamehed kindlalt</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">16:01</div><div class="heading"><a href="http://tartu.postimees.ee/3838697/ulikooli-muuseumis-tuli-esitlusele-imetlusvaarne-kahekordne-kingitus">Ülikooli muuseumis tuli esitlusele imetlusväärne kahekordne kingitus</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">15:39</div><div class="heading"><a href="http://tartu.postimees.ee/3839619/kutsekool-korraldas-presidendi-varivalimised">Kutsekool korraldas presidendi varivalimised</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">15:13</div><div class="heading"><a href="http://tartu.postimees.ee/3839563/galerii-teater-must-kast-avas-oma-uue-hooaja-piknikuga">Galerii: Teater Must Kast avas oma uue hooaja piknikuga</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">15:07</div><div class="heading"><a href="http://tartu.postimees.ee/3839549/eakaid-oodatakse-terviseolumpiale">Eakaid oodatakse terviseolümpiale</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- tartu --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://www.60pluss.ee/rubriik/556">60 PLUSS<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://www.60pluss.ee/3839273/mihkel-zilmer-ja-jaak-sarapuu-esitlevad-tartus-raamatut-kuni-su-kula-veel-elab" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2014/10/09/3416457t90h22a3.jpg" alt="Mihkel Zilmer ja Jaak Sarapuu esitlevad Tartus raamatut „Kuni su küla veel elab“" width="312" height="143"></a><h1 class="title"><a href="http://www.60pluss.ee/3839273/mihkel-zilmer-ja-jaak-sarapuu-esitlevad-tartus-raamatut-kuni-su-kula-veel-elab">Mihkel Zilmer ja Jaak Sarapuu esitlevad Tartus raamatut „Kuni su küla veel elab“</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://www.60pluss.ee/3838949/heategijad-kogusid-eakale-jaatisemuujale-ule-115-000-dollari" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2014/06/17/3124049t91ha9dd.jpg" alt="Heategijad kogusid eakale jäätisemüüjale üle 115 000 dollari" width="152" height="94"></a><h1 class="title"><a href="http://www.60pluss.ee/3838949/heategijad-kogusid-eakale-jaatisemuujale-ule-115-000-dollari">Heategijad kogusid eakale jäätisemüüjale üle 115 000 dollari</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://www.60pluss.ee/3839057/milline-kartul-sobib-salatisse-millist-kartulit-mitte-osta" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2015/11/30/4754469t91h1ec6.jpg" alt="Milline kartul sobib salatisse? Millist kartulit mitte osta?" width="152" height="94"></a><h1 class="title"><a href="http://www.60pluss.ee/3839057/milline-kartul-sobib-salatisse-millist-kartulit-mitte-osta">Milline kartul sobib salatisse? Millist kartulit mitte osta?</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">12:14</div><div class="heading"><a href="http://www.60pluss.ee/3839177/eesti-ainus-raamatukogubuss-laheb-tuurile">Eesti ainus raamatukogubuss läheb tuurile</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">11:25</div><div class="heading"><a href="http://www.60pluss.ee/3839075/milline-pilt-avaneb-hetkel-toootsijatest-vanuses-60">Milline pilt avaneb hetkel tööotsijatest vanuses 60+?</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">09:48</div><div class="heading"><a href="http://www.60pluss.ee/3838877/algab-metsloomade-marutaudivaktsiini-kulvamine-piirialadel">Algab metsloomade marutaudivaktsiini külvamine piirialadel</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">15. sept </div><div class="heading"><a href="http://www.60pluss.ee/3838019/uued-ravimid-voimaldavad-ka-harva-esineva-vahivormiga-patsiendil-saada-abi">Uued ravimid võimaldavad ka harva esineva vähivormiga patsiendil saada abi</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- 60 pluss --><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>Pärnu</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://parnu.postimees.ee/3833115/video-politsei-palub-abi-turvakaamera-pildile-jaanud-maratseja-tuvastamisel"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/12/5825175t90haca0.jpg" alt="Video: politsei palub abi turvakaamera pildile jäänud märatseja tuvastamisel" width="312" height="143"></a><h1 class="title"><a href="http://parnu.postimees.ee/3833115/video-politsei-palub-abi-turvakaamera-pildile-jaanud-maratseja-tuvastamisel">Video: politsei palub abi turvakaamera pildile jäänud märatseja tuvastamisel</a><a class="com" href="http://parnu.postimees.ee/3833115/video-politsei-palub-abi-turvakaamera-pildile-jaanud-maratseja-tuvastamisel#comments"> (2)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://parnu.postimees.ee/3832731/linnameeskonnast-lahkunud-melts-liitus-norra-liigaga"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/04/05/5232931t91h19cb.jpg" alt="Linnameeskonnast lahkunud Melts liitus Norra liigaga" width="152" height="94"></a><h1 class="title"><a href="http://parnu.postimees.ee/3832731/linnameeskonnast-lahkunud-melts-liitus-norra-liigaga">Linnameeskonnast lahkunud Melts liitus Norra liigaga</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://parnu.postimees.ee/3831653/metanoolitragoodiast-15-aastat-politsei-hinnangul-juuakse-nuud-vahem"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/10/5812601t91hb5cc.jpg" alt="Metanoolitragöödiast 15 aastat: politsei hinnangul juuakse nüüd vähem" width="152" height="94"></a><h1 class="title"><a href="http://parnu.postimees.ee/3831653/metanoolitragoodiast-15-aastat-politsei-hinnangul-juuakse-nuud-vahem">Metanoolitragöödiast 15 aastat: politsei hinnangul juuakse nüüd vähem</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- pärnu --><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>Viljandi</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://sakala.postimees.ee/3771847/komoodiataht-herbert-ving-jagas-folgitegijatele-soovitusi"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/05/18/5402881t90hfc03.jpg" alt="Komöödiatäht Herbert Ving jagas folgitegijatele soovitusi" width="312" height="143"></a><h1 class="title"><a href="http://sakala.postimees.ee/3771847/komoodiataht-herbert-ving-jagas-folgitegijatele-soovitusi">Komöödiatäht Herbert Ving jagas folgitegijatele soovitusi</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://sakala.postimees.ee/3771017/seeneline-trehvas-haruldust-juba-neljandat-aastat"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/07/19/5642865t91h65e6.jpg" alt="Seeneline trehvas haruldust juba neljandat aastat" width="152" height="94"></a><h1 class="title"><a href="http://sakala.postimees.ee/3771017/seeneline-trehvas-haruldust-juba-neljandat-aastat">Seeneline trehvas haruldust juba neljandat aastat</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://sakala.postimees.ee/3771015/kolm-ei-ole-kohtu-seadus-kogenud-kurjategija-paases-aasta-jooksul-kolmel-korral-vanglast"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/07/19/5642975t91h063f.jpg" alt="Kolm ei ole kohtu seadus – kogenud kurjategija pääses aasta jooksul kolmel korral vanglast" width="152" height="94"></a><h1 class="title"><a href="http://sakala.postimees.ee/3771015/kolm-ei-ole-kohtu-seadus-kogenud-kurjategija-paases-aasta-jooksul-kolmel-korral-vanglast">Kolm ei ole kohtu seadus – kogenud kurjategija pääses aasta jooksul kolmel korral vanglast</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- viljandi --><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>Rakvere</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://virumaateataja.postimees.ee/3839077/neli-noort-paastsid-pustoliga-vehkiva-mehe-kaest-kaks-vaikest-tudrukut"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/16/5840671t90hc486.jpg" alt="Neli noort päästsid püstoliga vehkiva mehe käest kaks väikest tüdrukut" width="312" height="143"></a><h1 class="title"><a href="http://virumaateataja.postimees.ee/3839077/neli-noort-paastsid-pustoliga-vehkiva-mehe-kaest-kaks-vaikest-tudrukut">Neli noort päästsid püstoliga vehkiva mehe käest kaks väikest tüdrukut</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://virumaateataja.postimees.ee/3839209/varvikirev-lehm-hakkab-kaunistama-rakvere-keskvaljakut"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/16/5840985t91h3526.jpg" alt="Värvikirev lehm hakkab kaunistama Rakvere Keskväljakut" width="152" height="94"></a><h1 class="title"><a href="http://virumaateataja.postimees.ee/3839209/varvikirev-lehm-hakkab-kaunistama-rakvere-keskvaljakut">Värvikirev lehm hakkab kaunistama Rakvere Keskväljakut</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://virumaateataja.postimees.ee/3839003/ema-esitatakse-voorkeelse-filmi-oscari-nominendiks"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/16/5840535t91h74e0.jpg" alt="“Ema” esitatakse võõrkeelse filmi Oscari nominendiks" width="152" height="94"></a><h1 class="title"><a href="http://virumaateataja.postimees.ee/3839003/ema-esitatakse-voorkeelse-filmi-oscari-nominendiks">“Ema” esitatakse võõrkeelse filmi Oscari nominendiks</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- rakvere --><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>Paide</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://jarvateataja.postimees.ee/3760827/video-polenud-kea-keskus-kukkus-kokku-kui-kaardimaja"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/07/11/5608115t90h5a84.jpg" alt="Video: põlenud KEA keskus kukkus kokku kui kaardimaja" width="312" height="143"></a><h1 class="title"><a href="http://jarvateataja.postimees.ee/3760827/video-polenud-kea-keskus-kukkus-kokku-kui-kaardimaja">Video: põlenud KEA keskus kukkus kokku kui kaardimaja</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://jarvateataja.postimees.ee/3759549/paides-poles-lahtise-leegiga-endine-kea-keskus"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/07/09/5600305t91hc45b.jpg" alt="Paides põles lahtise leegiga endine KEA keskus" width="152" height="94"></a><h1 class="title"><a href="http://jarvateataja.postimees.ee/3759549/paides-poles-lahtise-leegiga-endine-kea-keskus">Paides põles lahtise leegiga endine KEA keskus</a><a class="com" href="http://jarvateataja.postimees.ee/3759549/paides-poles-lahtise-leegiga-endine-kea-keskus#comments"> (1)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://jarvateataja.postimees.ee/3759403/kass-puudis-kinni-kummalise-eluka"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/07/09/5598293t91h16ae.jpg" alt="Kass püüdis kinni kummalise eluka " width="152" height="94"></a><h1 class="title"><a href="http://jarvateataja.postimees.ee/3759403/kass-puudis-kinni-kummalise-eluka">Kass püüdis kinni kummalise eluka </a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- paide --><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>VALGA</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://valgamaalane.postimees.ee/3838873/otepaa-saab-tehase-tottu-voimsama-alajaama"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/16/5840215t90h0378.jpg" alt="Otepää saab tehase tõttu võimsama alajaama" width="312" height="143"></a><h1 class="title"><a href="http://valgamaalane.postimees.ee/3838873/otepaa-saab-tehase-tottu-voimsama-alajaama">Otepää saab tehase tõttu võimsama alajaama</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://valgamaalane.postimees.ee/3838755/kahe-riigi-odaviskajad-votavad-valgas-mootu"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/07/27/5663203t91hedc5.jpg" alt="Kahe riigi odaviskajad võtavad Valgas mõõtu" width="152" height="94"></a><h1 class="title"><a href="http://valgamaalane.postimees.ee/3838755/kahe-riigi-odaviskajad-votavad-valgas-mootu">Kahe riigi odaviskajad võtavad Valgas mõõtu</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://valgamaalane.postimees.ee/3838615/valgas-poles-kuuris-prugi"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/15/5838883t91h3c2f.jpg" alt="Valgas põles kuuris prügi" width="152" height="94"></a><h1 class="title"><a href="http://valgamaalane.postimees.ee/3838615/valgas-poles-kuuris-prugi">Valgas põles kuuris prügi</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Valga --><!-- veeruArt Kirev Elu --><section><span class="sectionBorder"></span><header><a href="http://purjetamine.postimees.ee/arhiiv">Arhiiv</a></header><div class="columnBlockArticles"><div class="calendarRight" id="archiveCal"></div></div><script type="text/javascript">$("#archiveCal").archiveCalendar({currDate: "16.09.2016",domain: 2325,monthNames: ["jaanuar","veebruar","m\u00e4rts","aprill","mai","juuni","juuli","august","september","oktoober","november","detsember"],dayShort: ["E","T","K","N","R","L","P"],startYear: "2007",startMonth: "06",});</script></section><div class="frontPlace" data-section="1395"><div class="frontPage"><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">KODU                                                           </span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837955"><a href="http://kodu.postimees.ee/3837955/galerii-valge-tiibklaveriga-korter-kadriorus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/15/5837425t91h743b.jpg" alt="" class="image" itemprop="image" height="94" width="152"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#da4a38">Galerii: </span>valge tiibklaveriga korter Kadriorus</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3836963"><a href="http://kodu.postimees.ee/3836963/suur-sisekujundushoroskoop-milline-stiil-sobib-koige-paremini-sinu-tahemargiga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/14/5835337t91ha60d.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#3a8cb6">Suur horoskoop: </span>milline stiil sobib kõige paremini sinu tähemärgiga?</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">REIS                                 TEADUS</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3836143"><a href="http://reis.postimees.ee/3836143/saksamaal-kogub-populaarsust-pea-peale-pooratud-kohvik" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/14/5832945t91h953e.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Saksamaal kogub populaarsust pea peale pööratud kohvik</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837449"><a href="http://tehnika.postimees.ee/3837449/tutvu-kilpkonnaga-kes-paastis-800-lapsega-oma-liigi-valjasuremisest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/15/5835817t91h9310.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Tutvu kilpkonnaga, kes päästis 800 lapsega oma liigi väljasuremisest<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3837449/tutvu-kilpkonnaga-kes-paastis-800-lapsega-oma-liigi-valjasuremisest#comments" data-article="3837449">1</span>
</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">lemmik</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3838111"><a href="http://lemmik.postimees.ee/3838111/video-poiss-ja-koer-hullavad-suures-lehehunnikus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/15/5837839t91h2185.jpg" alt="" class="image" itemprop="image" height="94" width="152"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#da4a38">Video: </span>poiss ja koer hullavad suures lehehunnikus</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837835"><a href="http://lemmik.postimees.ee/3837835/piltuudis-mees-puudis-hiiglasliku-kala" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/15/5837369t91hc79e.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#3a8cb6">Piltuudis:</span> mees püüdis hiiglasliku kala<span class="frontComments dataLink" data-href="http://lemmik.postimees.ee/3837835/piltuudis-mees-puudis-hiiglasliku-kala#comments" data-article="3837835">1</span>
</h1></a></article></span>
</div></section></div></div></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><div class="separatorBottom"></div><div class="usefulLinks"><p class="heading">Kasulikud lingid</p><div class="linksBlock"><div class="usefulColumn"><div class="usefulHeader usefulColor_926eae">Eesti sport</div><ul class="usefulColumnLinks"><li><a href="http://sport.delfi.ee/" target="_blank">Delfi</a></li><li><a href="http://sport.err.ee/" target="_blank">ERR</a></li><li><a href="http://www.ohtuleht.ee/sport/" target="_blank">Õhtuleht</a></li><li><a href="http://www.volley.ee/" target="_blank">Volley</a></li><li><a href="http://www.rattaprofid.ee/" target="_blank">Rattaprofid</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_669acc">Välismaa sport</div><ul class="usefulColumnLinks"><li><a href="http://www.bbc.co.uk/sport" target="_blank">BBC</a></li><li><a href="http://sports.yahoo.com/" target="_blank">Yahoo</a></li><li><a href="http://espn.go.com/" target="_blank">ESPN</a></li><li><a href="http://www.eurosport.com/" target="_blank">Eurosport</a></li><li><a href="http://www.sports.ru/" target="_blank">Sports.ru</a></li><li><a href="http://www.sport-express.ru/" target="_blank">Sport-Express</a></li><li><a href="http://www.sovsport.ru/" target="_blank">SovSport</a></li><li><a href="http://www.wtatennis.com/page/Home/0,,12781,00.html" target="_blank">WTA tennis</a></li><li><a href="http://www.atpworldtour.com/" target="_blank">ATP World Tour</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ffd338">Korvpall</div><ul class="usefulColumnLinks"><li><a href="http://www.basket.ee/" target="_blank">Eesti Korvpalliliit</a></li><li><a href="http://www.fibaeurope.com/default.asp" target="_blank">FIBA Europe</a></li><li><a href="http://www.eurobasket.com/index.asp" target="_blank">Eurobasket</a></li><li><a href="http://www.euroleague.net/" target="_blank">Euroleague</a></li><li><a href="http://www.vtb-league.com/" target="_blank">VTB League</a></li><li><a href="http://www.bbl.net/" target="_blank">BBL</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_eb813a">Jalgpall</div><ul class="usefulColumnLinks"><li><a href="http://soccernet.ee/" target="_blank">Soccernet</a></li><li><a href="http://soccernet.espn.go.com/?cc=5739" target="_blank">ESPN FC</a></li><li><a href="http://www.uefa.com/" target="_blank">UEFA</a></li><li><a href="http://www.fifa.com/" target="_blank">FIFA</a></li><li><a href="http://www.goal.com/en-us/" target="_blank">Goal</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_a0b750">Kergejõustik</div><ul class="usefulColumnLinks"><li><a href="http://www.ekjl.ee/" target="_blank">Eesti kergejõustikuliit</a></li><li><a href="http://www.iaaf.org/" target="_blank">IAAF</a></li><li><a href="http://www.european-athletics.org/" target="_blank">European Athletics</a></li><li><a href="http://www.team75plus.com/" target="_blank">Team75Plus</a></li><li><a href="http://www.trackandfieldnews.com/" target="_blank">Track &amp; Field News</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_d14836">Talisport</div><ul class="usefulColumnLinks"><li><a href="http://www.fis-ski.com/" target="_blank">FIS-Ski</a></li><li><a href="http://www.biathlonworld.com/en/" target="_blank">Biathlon World</a></li><li><a href="http://www.iihf.com/" target="_blank">IIHF</a></li><li><a href="http://www.nhl.com/" target="_blank">NHL</a></li><li><a href="http://www.khl.ru/" target="_blank">KHL</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ed1872">Tehnikasport</div><ul class="usefulColumnLinks"><li><a href="http://www.wrc.com/" target="_blank">WRC</a></li><li><a href="http://www.formula1.com/" target="_blank">Formula 1</a></li><li><a href="http://www.ruudulipp.ee/" target="_blank">Ruudulipp</a></li><li><a href="http://www.rally.ee/" target="_blank">Rally.ee</a></li><li><a href="http://www.motocrossmx1.com/" target="_blank">MX1</a></li><li><a href="http://mx247.com/home/home.shtml" target="_blank">MX247</a></li></ul></div><div class="clr"></div></div></div><section class="footerBlock footerEditor"><div class="footerHeading">Päevatoimetaja</div><div class="footerContent"></div></section><section class="footerBlock footerContact"><div class="footerHeading">Kontakt</div><div class="footerContent"><p>Vihje:<br><a href="mailto:vihje@postimees.ee" class="email footerLink">vihje@postimees.ee</a><br><span>507 3066</span></p><p>Lehe tellimine:<br><span>666 2525</span></p><p>Toimetuse sekretär:<br><a href="mailto:sekretar@postimees.ee" class="email footerLink">sekretar@postimees.ee</a><br><span>666 2202</span></p></div></section><section class="footerBlock footerMobile"><div class="footerHeading">Mobiilirakendus</div><div class="footerContent"><a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&amp;feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5wb3N0aW1lZXMuUG9zdGltZWVzIl0." target="_blank" class="android footerLink"></a><br><a href="http://itunes.apple.com/ee/app/pm/id411681406" target="_blank" class="iphone footerLink"></a><br><a href="http://store.ovi.com/content/199766?clickSource=search&amp;pos=2" target="_blank" class="nokia footerLink"></a></div></section><section class="footerBlock footerMedia"><div class="footerHeading">Jälgi Postimeest</div><div class="footerContent"><a href="https://www.facebook.com/postimees" class="footerLink"><span class="facebook footerMediaImage"></span><br>Facebook</a><a href="http://www.youtube.com/user/postimeesonline" class="footerLink"><span class="youtube footerMediaImage"></span><br>YouTube</a><br><a href="/rss" class="footerLink"><span class="rss footerMediaImage"></span><br>RSS</a><a href="http://twitter.com/#!/postimees" class="footerLink"><span class="twitter footerMediaImage"></span><br>Twitter</a></div></section><section class="footerBlock footerReklaam"><div class="footerHeading">Reklaam</div><div class="footerContent"><p>Reklaami tellimine:<br><a href="mailto:reklaam@postimees.ee" class="email footerLink">reklaam@postimees.ee</a><br></p><p>Printreklaam:<br><span>666 2322</span></p><p>Onlinereklaam:<br><span>666 2230</span></p><p>Kuulutused:<br><span>666 2171</span></p></div></section><div class="footerBottom">©1995-2016 Postimees<span class="footerLinks"><a href="http://www.postimees.ee/68128/kasutustingimused" class="footerLink">Kasutustingimused</a> | <a href="http://www.postimees.ee/kontakt" class="footerLink">AS Postimees Grupp äriinfo</a> | <a href="http://www.postimees.ee/kontakt/tootajad" class="footerLink">Töötajad</a> | <a href="http://www.postimees.ee/?r=233" class="footerLink">Arhiiv</a> | <a href="http://reklaam.postimees.ee" class="footerLink">Reklaam</a> | <a href="http://kuulutus.postimees.ee/" target="_blank" class="footerLink">Kuulutused ajalehte</a> | <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footerLink">Telli ajaleht</a> | <a href="https://plus.google.com/106602586236354153635" class="footerLink">Leia meid Google+</a></span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1378/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article');ga('set', 'contentGroup2', 'Purjetamine');ga('set', 'contentGroup3', 'Purjetamine');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = 'bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = 'Ott Kallas';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Liitu Postimehe uudiskirjaga ja ole kursis päeva olulisimate uudistega!</div><div class="sections-heading">Vali omale meelepärased teemad:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="postimees" checked disabled><label for="postimees"><span></span>Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="majandus"><label for="majandus"><span></span>Majandus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="arvamus"><label for="arvamus"><span></span>Arvamus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kultuur"><label for="kultuur"><span></span>Kultuur</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="naine"><label for="naine"><span></span>Naine</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kodu"><label for="kodu"><span></span>Kodu</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tarbija"><label for="tarbija"><span></span>Tarbija</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="maailm"><label for="maailm"><span></span>Maailm</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="elu24"><label for="elu24"><span></span>Elu24</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tervis"><label for="tervis"><span></span>Tervis</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sport"><label for="sport"><span></span>Sport</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tehnika"><label for="tehnika"><span></span>Tehnika</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Nõustun üldiste uudiskirja ja isikuandmete töötlemise <a href="http://www.postimees.ee/68128/kasutustingimused" target="_blank">tingimustega</a>.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">E-posti aadress</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Aitäh, et liitusid<br>Postimehe uudiskirjaga!</div><div class="sections-heading">Juba homme jõuab esimene uudiskiri sinuni.</div><span class="close-popup back-button">TAGASI POSTIMEHE LEHELE</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1378/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.218 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
